Нэт Прикли - Посланец

1 Нэт Прикли

Прохладная вода обняла разгоряченное тело, омыла кровавые ссадины и смочила волосы. Найл сделал пару глубоких глотков и оглянулся на лагерь победителей: там поднимался к небу дым костров, доносились пьяные выкрики, маячили неуклюжие фигуры, воняло паленым мясом и тухлятиной.
Неужели эта кучка недоразвитых дикарей и в самом деле смогла победить могучую армию наводящих ужас смертоносцев, тысячелетних властителей планеты? Это не укладывалось в мозгу. Однако шея еще сохраняла ощущение смертельного прикосновения веревки, в ушах еще стоял смех заключающих пари изуверов, а в голове все звучало: "Уходи!"
Посланник Богини не помнил, какая карта открылась пятой, не помнил, кто разрезал путы на руках и ногах, кто снял петлю с шеи. Очнулся он от толчка Тройлека и его короткого "Уходи!", прогудевшего в мозгу.
Как и любое мысленное послание пауков, этот импульс содержал не просто слово, а целый пакет образов и переживаний: здесь были и радость выигрыша, и уверенность, что сейчас пленнику ничто не угрожает, что за него готовы заступиться все выигравшие вместе со смертоносцем и что вскоре счастливчики про все забудут, а неудачники затаят зло и при первой возможности отомстят, что Найлу нужно убегать как можно быстрее и что, если он попадется снова, то его точно казнят. А еще, как ни странно, беспокойство. Тройлек волновался за жизнь Посланника Богини!
Впрочем, раздумывать об этой странности у Найла времени не было.
Он еще раз нырнул и, пропитываясь влажной прохладой, сделал несколько жадных глотков. Скорее инстинктивно, нежели из предусмотрительности, сломал толстую жесткую тростину: такие крупные - редкость даже близ богатого жизнью оазиса Диры. Потом выбрался на берег, в последний раз оглянулся на бивуак захватчиков и побежал вверх по течению.
Вдалеке послышалось улюлюканье, и Посланник Богини ускорил бег.
Рожденный в пустыне, он прекрасно знал, что свобода здесь отнюдь не равнозначна жизни. И хотя сейчас он еще не избавился от ужаса близкой смерти, словно парализовавшей его мозг, он недоумевал от столь сокрушительного поражения, он еще дрожал в ярости, вспоминая допросы восьмилапого переводчика, - так что бежал Найл по мелководью по сути в неразумном состоянии, - однако под поверхностным слоем мышления продолжал работу другой, менее доступный сознательному контролю. Именно он заставил Найла вначале отломать длинный кусок трубчатого тростника, а затем подобрать на мелководье и сунуть за пазуху пару коричневых камней.
Часа через два река повернула налево, к горам. Посланник Богини вошел в воду, сел и долго, торопливо пил, до краев наполняя единственный имеющийся сосуд - собственный желудок. Потом тяжело встал, повернулся спиной к вершинам Северного Хайбада и стал медленно подниматься на первую из тысяч и тысяч дюн, которые предстояло одолеть на долгом пути домой.

* * *

Пески, пески, пески... Жаркое солнце давно высушило тунику и волосы, безжалостно припекало голову и плечи. По бокам его стекали длинные струйки пота. Каждые пять-десять минут Найл оборачивался, сверяя направление по снежным пикам, и продолжал размеренно подниматься на сыпучие склоны барханов и спускаться в душные впадины. Он облизывал пересыхающие губы, поглаживал быстро обгорающие на солнце плечи, а в голове все крутилось одно и то же: как, как, как, как такое могло случиться? Как могла кучка вонючих, безмозглых дикарей разгромить великолепную армию высокоразвитой цивилизации? И что будет теперь с его привычным миром? С его городом - этим огромным живым существом, одновременно и могучим, и беззащитным, как ребенок? Что будет с миссией, возложенной на него Великой Богиней Дельты? С людьми, пауками, с жуками, наконец? Неужели захватчики придут и туда - придут и переварят все с жадной безмозглостью головонога: изнасилуют женщин, разыграют на пари жизни мужчин, сожрут запасы пищи, выпьют все вино, растащат все вещи, какие только сумеют найти. А потом вкопают на площади столб, изображающий паука с человеческим лицом. И город станет напоминать сундук, в который забралась оголодавшая крыса. Внешне нормальный, а внутри - все испоганено.
Отрезвил его осторожный шорох. Найл замер и, пригнувшись, прислушался. Рука нащупала за пазухой камни. Два булыжника - вот и все оружие против клыкастого, шипа-стого, ядовитого мира пустыни. Никогда еще Посланник Богини не чувствовал себя столь нагим и беззащитным.
Тихое шуршание не прекращалось. Найл извлек один из камней, взвесил в руке. Медленно двинулся к гребню бархана, готовый в любой момент дать отпор неведомому врагу, с каждым шагом все ниже пригибаясь к земле, пока внезапно не выпрямился на вершине.
За дюной никого не оказалось, но тренированный взгляд охотника без труда опознал на склоне характерную извилистую волну - ящерица закопалась в песок. Сколько он таких в детстве переловил, не счесть. Запеченные в золе, исходящие ароматным паром... Рот у правителя паучьего города мигом наполнился слюной. Будь у него огонь... Но чего нет, того нет.
Найл сунул камень обратно, сверился с горными пиками и отправился дальше, стараясь внимательнее смотреть под ноги. Появился легкий озноб - солнце давно село, и теперь пустыня быстро остывала. Посланник Богини поежился и попытался ускорить шаг, однако ноги безнадежно вязли в еще горячем сыпучем песке. Впрочем, куда спешить? Мир погиб...
Ночью в пустыне безопасно, ее холоднокровные обитатели спят; главное - не наступить на какую-нибудь ядовитую тварь. Или того хуже - не провалиться в нору. Но Посланник Богини еще не настолько утерял усвоенные в детстве навыки, чтобы попасться так глупо.
Шаг за шагом, бархан за барханом.
Гребни дюн начали поблескивать в холодном свете звезд. Иней - первый признак наступления дня. Найл начал внимательнее приглядываться к впадинам между песчаными холмами. Увы, никаких признаков растительности. Ни неприхотливых макушек, ни вездесущих верблюжьих колючек, ни, тем более, влажных чашек уару. Нет кустарников - значит, днем нет и тени. Скверно. Да еще вдобавок при сильном ветре не скрепленные корнями пески поползут и вполне смогут засыпать незадачливого путешественника.
Однако выбора не было - с первыми лучами солнца промерзший насквозь Посланник Богини спустился в одну из впадин и вырыл в холодном податливом песке длинную неглубокую яму. Потратил он на работу минут пять, не больше, но мир вокруг успел перемениться: исчез серебристый иней, сверху потекли, приятно согревая тело, потоки тепла.
Найл не обманулся - он слишком хорошо знал, сколь быстро тает эта ласкающая тело граница ночи и дня, а потому поспешил забраться в яму, дабы подольше хранить ощущение прохлады.
Невдалеке зашуршало. В нескольких шагах из залитого ярким солнцем песка вынырнула, точно из воды, черноголовая змея и быстро заструилась вверх по склону - подальше от слишком крупного соседа. Закон пустыни: большие едят маленьких, сильные - слабых. Зачем рисковать зря?
Посланник Богини проводил Черноголовку взглядом, потом присыпал ноги и туловище, откинул голову и закрыл глаза...

* * *

...Дробный топот... Широкие наконечники копий, усеянные мелкими зубчиками... Вопль боли... Кровавый дождь из паучьих и человеческих тел... Крики насилуемых женщин...
- А-а-а! - Найл судорожно дернулся, вскинул голову...
Нет, все в порядке. Кругом барханы; над головой - голубое, в редких облачках, небо; кожу ласкает ленивый ветерок. Вокруг спокойно и безопасно.
Но стоило подкрасться дреме, как шею опять захватила жесткая петля, а в мозгу зазвучал веселый голос Тройлека: "У вас некому защищать город! Славный у тебя дворец, я поселюсь именно в нем! Ты вспомнил смазливую девицу - думаю, она приглянется нашему князю. Ну, выбирай карту! Твоя жизнь не стоит поставленных мною золотых монет!"

* * *

Посланник Богини судорожно вырывался из объятий кошмара, засыпал снова - и вновь терял равновесие, петля сжимала горло, а дикари радостно гоготали, глядя на его предсмертные судороги. Сбитый арбалетной стрелой, он падал с головокружительной высоты, его втаптывала в грязь лавина всадников...
Очнувшись в очередной раз, Найл решительно сел, затряс головой, разгоняя остатки дремы. Отдыха при таких сновидениях все равно не будет.
Солнце стояло в зените, грозя запечь человека живьем; над гребнем бархана дрожало горячее марево. Рискуя обрушить сыпучий склон, правитель углубил свою яму, почти превратив ее в нору. Теперь у него был крохотный уголок тени, да и песок в глубине не столь горяч. Во рту пересохло, но жажда еще не мучила - сказывалось купание перед дорогой.
Вот только непрошеные воспоминания продолжали лезть в голову...
Пытаясь отвлечься, Найл достал из-за пазухи камни, положил перед собой. Два куска кремня - один почти круглый, другой плоский и продолговатый. Посланник Богини, правитель города пауков, уже больше года живший в роскоши, за годы детства настолько впитал в кровь понятие о кремне как о величайшей ценности, что, увидев его в реке, инстинктивно прихватил с собой. И правильно сделал. Скорпионы и гигантская саранча, голубые стрекозы и сколопендры, тарантулы и сороконожки - каждый готов подкрепить свои силы сладким человеческим мясом. Без оружия в пустыне нельзя. А на волю его отпустили, естественно, с пустыми руками. Спасибо, хоть развязали.
Найл взял плоский камень, внимательно осмотрел.
Когда-то, вечность назад, сидя в полутемной пещере, доставшейся им от жука-скакуна, отец объяснял ему, как проходят прожилки, как наслаиваются пластины. Отец клал бесформенный кремень на пол, приставлял обрубок кости шакала, нажимал - и с камня соскальзывали тончайшие листочки, похожие на креозотовые, но твердые, с острой гранью. Пластинки с легким шорохом падали вниз, а под мозолистыми отцовскими ладонями рождался граненый топор, острый наконечник копья или скребок для шкур. Каменные листики тоже не пропадали - их один за другим вставляли в узкий прорез на длинной палке, проклеивая костным отваром, и получалось грубое подобие меча, которым можно развалить пополам некрупную сороконожку или разрубить панцирь цикады, нанеся пусть не смертельную, но весьма болезненную рану; можно зачистить крупный земляной корень, настрогать сочную стружку...
Рот наполнился слюной. Найл сглотнул и стал приглядываться к прожилкам, пытаясь угадать направление слоев. Камень казался совершенно однородным. И почему он тогда не слушал отца? Все увиливал, рвался из спертого воздуха пещеры на поверхность - поиграть на свежем ветерке, забраться в кустарник, разрезать терпкий плод опунции... Надеялся научиться потом, со временем. Теперь приходилось действовать наудачу.
Левой рукой правитель прижал продолговатый камень к колену, а круглым ударил по касательной. С легким хрустом отскочил осколок, обнажив свежую сверкающую грань. Найл облизнулся, развернул обрабатываемый камень и снова ударил, метя поближе к краю. У него получилась острая грань с мизинец длиной. Правитель решил сделать небольшой перерыв, достал обломок тростника и аккуратно подрезал его с обоих концов. Скол строгал легко, как лезвие хорошо отточенного ножа.
- Ну что ж, не будем останавливаться на достигнутом, - объявил Посланник Богини и решительно нанес два коротких удара. Получилось! Сходясь с первой, вторая грань образовала острое жало.
Теперь следовало обстучать обе стороны, заточив камень хотя бы до середины, потом выкопать куст макушки, сделать веревку, найти подходящее деревце, срубить, зачистить ствол, примотать наконечник - и в руках у него будет настоящее копье!
Увы, не было кустов, не было деревьев, что же до "заточки" камня - Найл не раз видел, как почти готовое изделие раскалывалось от одного-единственного неудачного удара, и не хотел рисковать.
Вот отец - тот мог неторопливым "отслаиванием" придать камню любую форму... Но мастерство его развеяно над песками вместе с прахом и уже никогда не перейдет к сыновьям.
Посланник Богини попробовал острие пальцем, удовлетворенно кивнул, выглянул из ямы.
Солнце стояло слишком высоко, чтобы покидать укрытие.
"Кстати, а куда мне идти?" - впервые задумался Найл.
Продолжая двигаться спиной к вершинам Северного Хайбада, он дней за шесть выйдет к излучине реки несколько выше города. А если повернуть к морю, то за три дня без труда доберется до кораблей, ожидающих смертоносцев с пленниками.
Знают ли они о поражении? Должны знать. Ведь с поля битвы ушли по стене не меньше трех сотен пауков, еще больше спаслись под прикрытием жуков-бомбардиров. Пока Найл пребывал в плену, хотя бы часть из них наверняка добралась до кораблей. Значит, флот отплыл - кого им теперь ждать?
В голову опять полезли мысли о разгроме, и правитель решил отправляться дальше немедленно, не дожидаясь сумерек. Все лучше, чем бороться с болезненными воспоминаниями.
Под палящими лучами сразу захотелось пить, пересохло во рту, однако Найл знал, что до обезвоживания далеко и, по крайней мере, сутки он еще выдержит. Однако жара быстро иссушала тело, и, когда ночная прохлада опустилась на землю, мысль о глотке воды полностью вытеснила все остальные.
Коренной житель пустыни, правитель знал множество способов добыть влагу практически из ничего - из сухого кустарника, из камней, из сыроватого песка, но все они требовали длительной остановки. Позволить себе этого Посланник Богини не мог.
В сотне шагов впереди шустро промчалась крупная ящерица - Найл юркнул во впадину между барханов и затаился. Ему совсем не улыбалось попасться на глаза хищнику, гнавшемуся за вкусным зверьком - просто так но ночам никто не бегает. От холода тело покрылось крупными мурашками, но человек выжидал не меньше часа, прежде чем позволил себе покрутить руками, разгоняя кровь, сделать десяток быстрых приседаний и двинуться дальше.
Он нашел следы ящерицы, а параллельно им - полоску серповидных штрихов. Похоже на паука-верблюда, да вот только не охотятся они под звездами. Мерзнут. Правитель махнул рукой на очередную загадку пустыни и двинулся своей дорогой.
Когда вершины самых высоких барханов начали поблескивать, Найл обратил внимание, что слева появились над линией горизонта овальные выступы. Он повернул, невольно ускорив шаг, и часом позже вышел к целой гряде высоких опунций.
Внимательно оглядев крайний кактус шагов с десяти, правитель подкрался ближе, быстро сбил нависающий над головой крупный плод, поймал его в воздухе и почти бегом помчался обратно в пески.
Небо на востоке начало светлеть. Посланник Богини выбрал меж дюн выемку поглубже, спустился туда, вырыл ямку. Потом достал недоделанный наконечник для копья, разрезал толстую кожуру похожего на гигантский огурец плода опунции, снял широкий лоскут, вонзил пальцы в хрусткую плоть и отправил в рот крупный шмат чуть горьковатой, брызжущей соком мякоти. Особо сытной опунция никогда не была, приятным вкусом тоже не отличалась, но зато исхитрялась оставаться сочной даже в самых безжизненных песках.
Интересно, захватчики тоже будут проходить здесь?
Найл затряс головой - так и с ума сойти недолго! От надоедливых мыслей нужно избавляться... Посланник Богини отодвинул недоеденный плод, взял в руки камень и нежно обнял ладонями.
Итак, внутри камня должны быть какие-нибудь прожилки...
Найл закрыл глаза. Он сосредоточил все внимание между ладоней, пытаясь почувствовать существо камня, его структуру, его мысли и желания. Постепенно сознание сместилось, остыло. Под шероховатой коркой Посланник Богини ощутил стеклянную прозрачность кремня, его миллионнолетнее спокойствие, хрупкость и... вечность. Никаких прожилок внутри не нашлось, но это уже не имело никакого значения: обретя полный покой сознания, Найл впервые за последние дни смог отрезать себя от внешнего мира и глубоко, без сновидений, заснул.

* * *

Разбудило его бодрое, жизнерадостное жужжание: четыре мелкие - с ладонь - желтые мухи обнаружили вскрытый плод опунции и, расталкивая друг друга, накинулись на сочное лакомство. Вскоре к ним добавились еще две, потом еще.
Посланник Богини покосился на солнце - похоже, полдень уже миновал - и поднялся на ноги. Мухи сами по себе безопасны, но когда собираются в крупный рой, всегда найдутся несколько, рискнувших попробовать "на язык" человека. А слюна их вызывает сильные ожоги. К тому же их жужжание может привлечь более крупных обитателей барханов.
Увидев поднявшегося из песка человека, мелкие крылатые существа дружно взмыли в воздух, но уже через секунду снова накинулись на добычу.
- Ладно, жрите, - беззлобно разрешил правитель. - Я себе другой собью.
Опунции лоснились жирной, насыщенной зеленью. Подойдя поближе, правитель города долго присматривался к зарослям, но никакой живности не заметил.
Странно, конечно. Вокруг таких вот оазисов обычно собирается немало зверья. Тут ведь и прохладная тень, и мякоть плодов для тех, кто способен прогрызть толстую кожуру кактусов, и объедки для тех, кто зубами не разжился; тут и крупные хищники, готовые слопать и первых и вторых. Почему же никого не видно?
Хотя какая разница? Ему тут не жить. Подходящий плод Посланник Богини приметил издалека: тот висел довольно высоко, но зато размером вымахал с человеческую ляжку. Найл достал из-за пазухи круглый камень, прицелился, кинул. Мимо. Правитель подобрал камень и кинул снова. Опять мимо. Третий бросок пришелся в цель: кактусовый "огурец" дернулся вверх, отломился у основания и рухнул к ногам путника. Только после этого Найл перестал смотреть вверх, опустил взгляд - и в пяти шагах прямо перед собой обнаружил сколопендру, словно собранную из огромных светло-серых шариков.
Грозная тварь, остановить которую способен разве что яд черного скорпиона, метнулась вперед. Посланник Богини подпрыгнул не хуже кузнечика.
Длинные, полукруглые коричневые жвалы щелкнули в воздухе, но твердый покатый лоб ударил человека по ногам, и Найл, вскрикнув от боли, закувыркался по песку. Сколопендра быстро стянулась, будто сложилась пополам, и резко выпрямилась - правитель еле успел вскочить на ноги и шарахнуться в сторону, уходя от очередной атаки. Рядом медленно завалилась набок подрезанная жвалами опунция. Найл откатился в сторону, вскочил, увидел прямо перед собой бок жирной твари, без колебаний ударил заточенным камнем - из длинного пореза заструилась зеленоватая жидкость - и задал стрекача, виляя между кактусов. С тихим зловещим шелестом сколопендра семенила следом, быстро нагоняя.
Посланник Богини издал громкий предсмертный вопль, развернулся и в отчаянии наугад ударил камнем. Правая жвала сколопендры на удивление легко переломилась почти посередине, но лоб гигантской многоножки с такой силой ударил Найла в грудь, что у того перехватило дыхание, и он отлетел шагов на десять, ломая шипы ближних кактусов. Сколопендра снова сложилась пополам и молниеносно метнулась вперед, распахнув влажную пасть. Едва успев встать на колено, Найл перехватил свой так и недоделанный "наконечник" двумя руками и со всех сил ударил тварь в бронированный лоб.
Камень вошел почти наполовину. Сколопендра дернула головой, вырвав из рук Посланника Богини последнее оружие, и опять сложилась пополам.
Найл закрыл глаза, готовясь принять смерть.
На этот раз ему даже не было страшно. Только какое-то тоскливое разочарование в душе: "Ну вот и все..."
Однако смерть медлила.
Посланник Богини осторожно приоткрыл глаза: многоногая хищная тварь в последний момент решила-таки, что забредшая "дичь" для обеда слишком клыкаста, и теперь торопливо улепетывала. Найл без сил опустился на песок и надолго замер.
Насилу отдышавшись, правитель города не без труда поднялся. Спину саднило. Неизвестно, что творилось там, а на правой руке красовались штук пять глубоких ссадин от шипов кактуса. Кровь под жарким солнцем запеклась почти мгновенно, и туника намертво присохла к телу. Найл подобрал обломок жвала; прихрамывая на обе ноги, добрел до сбитого плода, взял его под мышку и поспешно заковылял прочь.
Ближе к вечеру барханы измельчали, и закат Посланник Богини встретил на краю каменистой равнины, усыпанной мелкими соляными кристалликами. Здесь путник подкрепил силы, последний раз взглянул на вершины Хайбада, уже еле виднеющиеся над горизонтом, выбрал хорошо заметную звезду, на которую нужно держать направление, и отправился дальше.
Идти по равнине стало заметно легче, Найл почти не уставал. Вот только никакого укрытия на день было не вырыть. Поутру правитель только стиснул зубы и продолжал переставлять ноги, шаг за шагом приближаясь к дому.
Когда дорогу снова начали пересекать полоски песка, Найл обрадовался им, как родным, и даже устроил праздник - доел опунцию, после чего понял, что встать уже не сможет. По счастью, судьба сжалилась над путником и послала на небо облака. Не будь их - к вечеру Посланник Богини превратился бы в мумию.
На этот раз путника разбудил холод. Негромко ругаясь, он встал и направился дальше, следуя за примеченной вчера путеводной звездой. Во рту снова пересохло, на зубах скрипел песок, но больше всего теперь мучил голод. Одна надежда, что хоть полдороги осталось позади.
Спустя несколько часов Найл уже опять брел через вязкие барханы, едва волоча ноги. Когда-то дед утверждал, что это самый экономичный способ движения. Сейчас правитель просто не мог идти иначе. Холодный ветер, колющий свет звезд и хватающий за ноги песок. Шаг за шагом, шаг за шагом. Найл уже давно пребывал в полной прострации, и ползучие стебли репурки заметил не столько он, сколько его пустой желудок.
Путник сбежал с бархана вниз - откуда только силы взялись? - упал на колени, выдернул обломок жвалы и принялся лихорадочно рыть песок.
Клубни репурки вырастают размером со взрослого человека, а по вкусу больше всего напоминают мокрые опилки с яблочным запахом; от них пучит живот и надолго привязывается отрыжка, но это настоящая еда! Отец и дед, помнится, шинковали ослепительно-белую сердцевину на мелкие ломтики, толкли, а потом надолго замачивали в кувшине, употребляя настой в минуты хорошего настроения, а осадок выбрасывали, но в голодные дни не раз только строганина из этих корней позволяла всей семье дожить до лучших времен.
Впервые за последние дни правитель испытал чувство сытости. Возможно, подобная слабость и не украшает Посланника Богини, но он решил позволить себе небольшой отдых. Тростниковую трубку Найл вертикально закопал в чуть влажный песок рядом с корнеплодом - так, чтобы кончик трубки, заткнутый мелко порванным листом репурки, выступал наружу, - а сам зарылся рядом, в тени четырех близко растущих макушек.
Тростниковая трубка порою является единственным способом утолить жажду в пустыне: из едва влажного песка с ее помощью удается высосать два-три глотка воды за раз. Спустя полчаса - еще несколько глотков. Только житель песков способен понять, какое это сокровище. Глоток за глотком Найл набирался сил; время от времени он перекусывал. Он опускал голову в яму и отгрызал кусочки жесткой сердцевины репурки.
Пока у человека есть вода и пища, ему не страшны ни жара, ни холод, и Найл чувствовал себя почти счастливым. К вечеру он успокоился настолько, что уже смог достаточно уверенно управлять сознанием.
Под палящими лучами Посланник Богини сел на песок, положил руки на колени ладонями вверх и закрыл глаза.
Небольшой энергетический клубок, таящийся в области живота, казался серым и блеклым. Найл принялся осторожно раскручивать его, вытягивая энергию, похожую на суровую нить, в правую ладонь, перебрасывал ее в левую под насыщенными солнечными лучами и втягивал обратно. Постепенно энергия очищалась, приобретая естественный, серебристый цвет. И тогда Посланник Богини стал как бы "распушать" клубок, превращая энергию тела в энергию сознания, выращивая переливающийся всеми цветами радуги шарик, увеличивая его сперва до размеров небольшого кролика, потом вырастив величиной с цикаду и, наконец, сделав огромным, как буро-брюхий паук-бык.
Дав получившейся сфере немного "устояться", Найл внезапно сжал ее, послав на восток тончайшую, искрящуюся иглу крика.
"Ответь, Смертоносец-Повелитель!" - Тишина.
Странно все-таки: пауки способны услышать мысли друг друга на расстоянии десяти-двенадцати переходов, но не замечают мольбы о помощи высыхающего рядом дерева. Найл чувствует малейшие колебания и напряжения целого города, но не может разговаривать со смертоносцем, если тот отошел дальше чем на сотню шагов. Что это? Исконно заложенная в восьмилапых глухота к чужакам? Или пауки ощущают совершенно другие эманации? Впрочем, не важно. Просто, будь сейчас рядом с ним паук, правитель без труда договорился бы о помощи, а так приходится рассчитывать только на себя.
Попытка связаться со Смертоносцем-Повелителем отняла много сил. Хотя внешне Найл всего лишь спокойно сидел, на самом деле он выложился полностью и теперь с трудом преодолел пару шагов до зарытой тростниковой трубки, сделал глоток тепловатой воды и наклонился над ямой с репуркой.
Ему удалось откусить и прожевать пару кусочков, когда он услышал шумное шуршание осыпающегося песка. Найл поднял голову и, несмотря на жару, покрылся крупными холодными мурашками.
Повелителю пустыни нечего скрываться - спускаясь с бархана, широко раскидывал лапами песок черный скорпион. Изогнутый хвост грозно покачивался высоко над спиной, как недвусмысленное напоминание всем и вся о неминуемой каре за неповиновение, а две клешни, каждая размером с туловище взрослого человека, нетерпеливо раскрывались и закрывались.
Найл мгновенно вспомнил давнишнюю историю - как они с отцом и братом отбивали сестренку у обычного, серого скорпиона. Их было трое - при копьях, ножах и факелах, и тем не менее Вайг получил тяжелую рану, а шестилапый благополучно ушел, хорошо хоть Мару бросил.
Сейчас к правителю приближалось чудовище почти вчетверо крупнее.
Повелитель пустыни по-хозяйски протянул к человеку раскрытую клешню - словно за куском праздничного пирога. Найл отступил, ткнув в хитиновый "захват" обломком жвалы - а что еще оставалось делать? Скорпион жвалу прихватил и, затормозив, сунул в пасть.
Посланник Богини стоял и покорно ждал. Бежать бесполезно - все равно догонит. Отбиваться нечем. Воистину пирожок для скорпиона: мяконький, на солнце подрумянившийся. И никуда ведь не денешься...
По телу расползлась предательская слабость. Глядя на неторопливо шевелящего хелицерами черного скорпиона, Найл опустился на колени. До чего глупо - закончить жизнь в брюхе безмозглой твари!
"А может, он сытый?" - со слабой надеждой подумал правитель и осторожно коснулся мыслей черного монстра.
Больше всего сознание скорпиона напоминало пускающий слюнки рот: что-то прожевывается сейчас, а кое-что еще лежит рядом; проглочу одно, займусь другим. Найл даже разглядел себя со стороны, как нечто аппетитно пахнущее и прохладное.
Наверное, пустись Посланник Богини наутек, повелитель пустыни уже нагнал бы его и разорвал, но сейчас шестилапый не торопился... "Удирает!"
Черный скорпион сорвался с места и рванул в погоню. Шагов через двести он замедлил ход, а потом и вовсе остановился, закрутившись в недоумении.
Найл с улыбкой наблюдал за действиями могучего чудовища. Надо же так запросто купиться! Самый глупый из "неголосующих граждан" и то заподозрил бы неладное.
Черный скорпион неторопливо затрусил обратно. На этот раз он хорошо чувствовал местоположение человека и твердо держал направление. Найл лишь немного усилил его ощущения, и... повелитель пустыни остановился шагах в пяти и начал яростно резать клешнями воздух. В конце концов даже до куцых мозгов скорпиона стало доходить, что тут что-то не так. Монстр замер, принюхался... и с такой яростью ударил ядовитым жалом песок, что несколько песчинок долетело до Посланника Богини.
Найл поморщился и снова хлестнул скорпиона коротким: "Убегает!" Шестилапый молнией взметнулся на бархан и замер, медленно шевеля клешнями.
Правитель города расхохотался. Он подумал было соткать громадному хищнику еще более крупного мысленного врага, но пожалел тратить время на бесполезное баловство. Просто поманил неясным силуэтом - и безмозглый властитель песков шустро умчался вдаль.
Посланник Богини подкрепился в последний раз, засыпал яму песком - репурка рану залечит, - сделал последний глоток из тростинки, выдернул ее, сунул за пазуху; бросил прощальный взгляд на приютивший его оазис из пяти травяных кочек и пустился в дальнейший путь.
Часа через два за ним увязался маленький - по колено - серый скорпиончик, долго плелся следом, но напасть на слишком крупную дичь не решился и, когда спустилась ночь, отстал сам.
Песок под ногами постепенно становился плотнее. Все чаще попадались кустики макушек. Шесть раз встретились мясистые чашечки уару. Около каждой Найл благоговейно опускался на колени и отпивал половину чистейшей, прозрачной воды, собранной между лепестками, - если выпить всю, растение может погибнуть. Однажды сбоку выполз вялый от холода и до безумия голодный тощий клоп. Правитель не поленился свернуть и затоптать тварь - для спящего человека они смертельно опасны.
Теперь Найл шел не останавливаясь, пока не стало невмоготу жарко, потом вырыл глубокую нору под густо заросшим макушками склоном дюны и спокойно заснул, впервые не боясь, что песчаный склон может осесть и погрести его под собой.
Днем спящим путником никто не заинтересовался, и по вечерней прохладе он благополучно отправился дальше.
Поляны макушек начали перемежаться кактусовыми зарослями. В середине ночи Найл наткнулся на несколько опунций и подкрепил силы десятком мелких, с кулак, плодов. Дважды спугнул небольших змей.
Трава сплошь покрывала землю, и сквозь густо переплетенный ковер стеблей приходилось буквально продираться. Однако Найл не унывал - все это было явными признаками близости большой воды. Ни вокруг оазисов, ни над руслами подземных ручьев таких зарослей не бывает. А когда в утренних лучах он увидел над горизонтом характерный - крупное тело, длинный тонкий хвост - силуэт стрекозы, то решил не останавливаться.
Вскоре между кактусовыми зарослями стали встречаться чахлые молоденькие деревца, изредка - огромные патриархи растительного мира в несколько обхватов толщиной. В небе барражировали голубые стрекозы. Две из них долго висели над человеком, и Найл уже начал всерьез опасаться за свою голову - именно ее откусывает в первую очередь атакующая хищница, - но в конце концов одна из крылатых бестий выхватила у него почти из-под ног змею, другая же, почти одновременно, сцапала клопа. И за то, и за другое - спасибо.
Около полудня правитель наткнулся на низкий пень - значит, жилье действительно рядом! Но лишь далеко за полдень Найл увидел узенькую тропинку.
Дошел!
Сразу навалилась безмерная усталость, однако Посланник Богини не остановился.
Тропа становилась все более торной; впереди замаячила густо-зеленая полоса, которая, по мере приближения, разделялась на заросли высокого кустарника, отдельно стоящие деревья с округлыми, ухоженными кронами и поля, покрытые густой ботвой.
Наконец правитель вошел в тень между стенами акации, и этот проход вывел его к длинной низкой хижине из плетеных щитов.
Откинув плотный полог, правитель вошел внутрь.
Дом этот, скорее, смахивал на барак: крыша сработана достаточно плотной, но вот стены просвечивают насквозь; из обстановки только дюжина матов, ровными рядами лежащих на полу, на каждом - мягкая шкура листорезки.
В дальней стене Найл увидел еще один полог, дошел до него. За темной тканью обнаружилась небольшая комнатка с одним широким матом, заваленным десятком шкур, и двумя высокими, плотно закрытыми корзинами. Стенки в этом закутке оказались куда качественнее, а вот людей тоже не нашлось.
Хозяйку Найл встретил на улице, уже выходя из-под крыши. Надсмотрщица достигла того возраста, когда приближалась пора задумываться об отправлении в Счастливый Край, но оставалась еще крепкой, широкоплечей, без единой морщинки на лице. Туника ее была сделана из одного куска светло-серого холста с отверстием посередине для головы; довершали наряд широкий ремень из змеиной кожи, плотно прижимающий ткань к телу, да шерстяная ленточка, перехватывающая длинные волосы.
- Ты кто? - не смогла скрыть удивления женщина.
- Посланник Богини, - ответил Найл, - и мне срочно нужно в город.
- Да ты же на ногах не стоишь! - Женщина окинула его оценивающим взглядом. - Тебе нужно отдохнуть.
Она не поверила пришельцу ни на йоту. Правитель ясно видел ее нехитрые мысли: "Молодой, крепкий. Правда, нужно, дать немного отлежаться, но потом станет хорошим работником. Двое недавно заболели, пришлось отдать паукам на лечение. Вот и будет хоть один на смену. Надо налить ему вина, пусть взбодрится. А то ведь того и гляди свалится. Подлечу, приласкаю... Оклемается. Интересно, какая дура довела его до такого состояния? Ладно, раз он от нее сбежал - сама виновата".
Думала женщина не столько словами, сколько образами, эмоциями, но правитель имел уже немалый опыт и понимал надсмотрщицу без труда.
- Пойдем. - Она повернулась и вошла в дом.
Найл направился следом. Мысленно он согласился с идеей насчет вина и решил пока на своем не настаивать.
"Посланником Богини он хитро придумал назваться, - продолжала прикидывать надсмотрщица. - Спорить не буду, просто отнесусь мягче. Когда ему тут понравится, признается сам".
- Э-э, нет, - не выдержал Найл. - Мне действительно нужно в город. Позови ближайшего из смертоносцев. Я - Посланник Богини!
Надсмотрщица промолчала, но подобная настойчивость ее несколько обеспокоила. Если приблудный работник "со странностями", лучше не тратить вина понапрасну, а сразу отдать его смертоносцам.
- Отдать смертоносцам меня действительно нужно, - посоветовал Найл, - а вот стаканчик вина все равно налей. Я очень устал.
Женщина испуганно оглянулась.
- Да, я действительно читаю твои мысли, - подтвердил правитель. - Я - Посланник Богини. Пойми это наконец!
Надсмотрщица не поверила. Но решила все-таки послать одного из работников на дорогу, туда, где всегда сидел сумрачный, недвижимый смертоносец. Да и вина можно налить - от стаканчика не убудет. Вдруг и вправду пауки заинтересуются этим бродяжкой? Тогда она попробует выпросить нескольких мужчин. Хотя бы четырех.
- Боюсь, тебе очень долго придется рассчитывать только на свои силы, - сказал ей Найл.
Женщина обеспокоенно оглянулась, но опять промолчала.
Между тем они вошли в ее комнату. Надсмотрщица достала из одной корзины кувшин, из другой - глиняную кружку, налила до краев темно-красного вина, протянула Найлу.
- Вот... - Она замялась, не зная, как обращаться к странному гостю. - Выпей...
Вино было очень ароматным, терпким и чуть сладким. А женщина продолжала мучиться, не представляя себе ни того, как поступить со свалившимся на голову пришельцем, ни того, как с ним обращаться. Наконец ее осенило - парень в таком состоянии, что от двух кружек вина просто свалится. Пусть поспит, пока явится смертоносец.
- Тебе понравилось? - заботливо спросила она. - Выпей еще.
"А почему бы и не поспать, пока все разрешится?" - подумал Найл, в голове которого уже кружил приятный туман. Он благодарно улыбнулся и протянул кружку...

* * *

- Вставай, вставай! - Надсмотрщица трясла Найла за плечо, и смятение в ее мыслях разогнало сон правителя куда действеннее слов.
- Что случилось?
- Смертоносцев нет!
Посланник Богини понял, что, когда смертоносца на привычном месте не оказалось, надсмотрщица послала по работнику вверх и вниз по дороге, но они тоже никого не нашли. Пауков не было нигде! Ни одного! В сознании женщины рухнул мир...
- Я же предупреждал, что в ближайшее время тебе придется рассчитывать только на себя... - Найл уселся на мате.

1 Следующая страница


Посланец 2

Смертоносец-Повелитель собрал огромную армию, в которую явились все, кто мог без существенных последствий покинуть привычный пост. Какая работа у смертоносца на полях? Символизировать власть да иногда "лечить" заболевших селян. Со всем остальным справлялись надсмотрщицы. Так что почти все местные пауки наверняка полегли у плато в пустыне.
- Покажи, как выйти на дорогу, - решительно встал правитель. - Придется выбираться самому.
Немного поколебавшись, надсмотрщица решила проводить гостя лично и пошла вперед.
На улице занимался рассвет. Зелень сверкала каплями росы. Обволакивающе пахло жасмином. Внезапно у Найла возникло болезненно резкое ощущение, что все это он видит в последний раз. Правитель остановился, провел ладонью по мокрому листу сливы. Слизнул капельки росы.
Надсмотрщица оглянулась.
- Не надейся, что тебе пришлют еще людей, - сказал ей Посланник Богини. - Не рассчитывай, что пауки скоро вернутся. Рассчитывай только на себя.
"Но что же случилось?!" - недоумевала женщина.
- Мир рушится, - ответил Найл, обогнул ее и направился дальше.
Желтая накатанная грунтовка обнаружилась примерно через час. Правитель повернул в сторону города, пошел широким привычным шагом. Навстречу двигалась молоденькая охранница, показавшаяся до странного знакомой. Найл оглянулся ей вслед, девушка обернулась тоже...
- Он здесь! - Она кинулась к правителю и упала перед ним на колени.
- Что? - не понял Найл. - Кто ты?
- Юккула, ваша стражница.
- Но откуда ты?
- Смертоносец-Повелитель вчера сообщил Нефтис, что вы живы, что вы должны быть где-то здесь. Она собрала всех нас и расставила на дороге.
- Значит, он все-таки услышал меня, - пробормотал правитель. - Но почему тогда не ответил?
Подбежали еще несколько девушек, упали на колени. Следом примчалась Нефтис, растолкала всех и порывисто сжала Найла в объятиях:
- Мой господин! Вы вернулись! - Тут она испуганно отшатнулась: - Вы ранены?!
- Да нет, ерунда...
Но начальница стражи не слушала:
- Вы весь в крови... Рука... - Она оглянулась. - Где повозка?! Ленивые клопы! Бегом сюда!
Громко шлепая босыми ногами по влажной земле, примчались гужевые с коляской. Найл залез в нее, откинулся на мягкую спинку сиденья и только после этого понял, как устал...
- Вы сражались, мой господин? - запрыгнула в коляску Нефтис. - Вы ранены?
- Перестань, - отмахнулся правитель, - просто о кактус поцарапался.
- Но столько кро...
- Хватит! - повысил голос Найл. - Лучше расскажи, что тут без меня происходило.
- Да, в общем-то, ничего...
Правитель чувствовал, как беспокойство за любимого господина продолжает захлестывать девушку, но она взяла себя в руки и заговорила спокойным тоном:
- Дней пять назад вернулись корабли. На них приплыло очень мало пауков. Я надеялась вас встретить, мой господин, но... - начальница стражи чуть не всхлипнула, - но мне сказали, что вы погибли... Я не поверила... Приходила принцесса Мерлью, говорила, что хочет утешить. Но она явно хотела чего-то другого, и я ее прогнала. Я правильно сделала, мой господин?
- Правильно, - кивнул Найл.
Услышав о смерти Посланника Богини, дочь Каззака опять решила прибрать к рукам власть над городом, но две предыдущие неудачи приучили ее к осторожности. Что ж, придется разочаровать красавицу в третий раз.
- Она еще дважды приходила, - в голосе Не-фтис зазвучало злорадство, - о ваших последних поручениях спрашивала, какие-то записи хотела найти. Я ее выгнала...
Найл задумчиво кивнул.
Интересно, какие записи рассчитывала обнаружить принцесса? Неужто решила, что он завещание написал? Или думает, будто, подобно ей самой, он тоже учился по книгам и хочет их найти, чтобы прибрать под шумок? До знаний Мерлью жадна не в меру. Даже Симеону до нее далеко.
- ...Потом, позавчера, - продолжала девушка, - пришла стражница от Смертоносца-Повелителя и передала, что вы, может быть, живы и вскоре окажетесь на излучине, в полях. Я собрала всех стражниц и привела сюда...
- Ты у меня молодчина, Нефтис, - искренне признал Посланник Богини.
Начальница стражи залилась краской. Найл ощутил, как ее окатывает волна благодарной верноподданнической любви. Впрочем, и любви плотской в ее чувствах тоже присутствовало немало.
Дорога неторопливо петляла меж цветущих садов и широких полей, часть которых колосилась спелой пшеницей, часть только-только покрывалась молоденькими ростками. Убегающие в разные стороны тропинки скрывались меж высокими стенами акаций, кое-где виднелись бараки из плетеных щитов; иногда, по правую руку, проблескивала сквозь густую зелень река.
Довольно долго правитель с удовольствием наблюдал за картиной царящего вокруг изобилия, но затем всплыло воспоминание о том, что армия захватчиков собирается идти по его следам, то есть как раз по этим землям, и в животе болезненно екнуло, словно на глаза опять попалась голодная сколопендра.
В город они въехали вечером. Здесь опустошения в рядах пауков не наблюдалось: восьмилапые караульные по-прежнему стояли у въездов в столицу, у моста, у дворца Смертоносца-Повелителя; деловитые смертоносцы пробегали по улицам, караулили добычу у заводи в квартале рабов или на крышах, маячили на детском острове - будто и не было разгрома, истребления тысяч и тысяч пауков. Изменилось только одно: начисто исчезли мастеровые - слуги жуков, обычно раскладывающие вдоль главных улиц свои изделия.
- Нефтис, сообщи Смертоносцу-Повелителю о моем возвращении, - попросил Найл, когда они уже подъезжали к дому. - Я хочу встретиться с ним сегодня же.
- Сперва вас должен осмотреть Симеон, господин мой, - ответила стражница.
- Одно другому не мешает, - пожал плечами правитель.
Служанки встретили возвращение хозяина с искренним восторгом, дворец мгновенно наполнился радостной суетой. Минут через десять уже был накрыт богатый стол, Джарита приготовила свежую тунику и новые сандалии.
С одеждой получилось неудачно - старая туника присохла к ранам на спине. Между тем вид прозрачного бульона с тонкими, нежными, снежно-белыми прядями мяса листорезки, запеченных мух и жаркого из цикады, а также пирога с яблоками сделал свое дело, и Посланник Богини устремился за стол, отложив купание и смену одежд на потом.
- Только, главное, не увлекайся, - посоветовал вошедший в столовую Симеон.
- Ты уже здесь? - удивился Найл.
- Был поблизости, - усмехнулся медик, усаживаясь без приглашения, и сразу потянулся к графину с вином. - Наша прекрасная принцесса настолько заинтересовалась возрождением народа, что даже предлагает свою стражу детскому острову. А еще хочет обеспечить нас самыми лучшими продуктами. Дескать, пока Посланника Богини нет, то его стражниц можно в поля послать...
- Хотела, чтобы в городе, кроме ее гвардейцев, никаких других сил не оставалось, - сообразил Найл. - А со смертоносцами рассчитывала договориться...
- Ну это-то с первого дня ясно было, - расхохотался Симеон, налив себе полный бокал и опрокинув его в рот. - А вот едой-то все одно она город обеспечивает, да строительством, да еще за порядком приглядывает. Так что придется тебе, братец, ее простить. Кто еще будет этим заниматься? А я, грешным делом, решил, что уже все - она теперь правительница.
Найл, как раз разломавший муху и впившийся зубами в горячее мясо, вместо ответа только покачал головой.
- И сам вижу, что ты вернулся, - кивнул медик и опрокинул в рот еще вина. - Так что не вышло.
- Ты не понял, - поправил его Найл, прожевавший свой кусок. - Похоже, скоро здесь появятся совсем другие правители.
- Ладно, - отмахнулся Симеон, выпив третий бокал. - Потом поговорим. Показывай, что там у тебя с рукою.
- С рукой все в порядке... - Найл торопливо доел муху и встал. - Просто мне тунику не снять.
Правитель встал и повернулся к медику спиной. Симеон изумленно присвистнул:
- Тут придется изрядно поработать. Где тебя можно уложить?
- В спальне...
- Да нет, уложить тебя надо на стол. - И Симеон громко позвал: - Джарита! Иди сюда! Мне нужны стол, пара простыней и много горячей воды.
- Если мой господин уже поел, я могу все отсюда унести, - с поклоном сообщила служанка.
- Уноси, милая, уноси, - благосклонно кивнул медик. - Но графинчик я пока придержу.
Пока Джарита с помощницами расчищала стол, Симеон выпил еще полбокала, поставил почти опустевший графин на подоконник и начал колдовать над принесенным служанками чаном с горячей водой.
Следующие полчаса раем Посланнику Богини не показались: он лежал набитым брюшком на жестких досках стола, а медик прикладывал к спине горячие простыни, вымоченные в каком-то горько пахнущем отваре. Симеон вдохновенно мурлыкал себе под нос неторопливую мелодию и менял простыни, лишь только они начинали остывать.
Хлопнула дверь в столовую, склонилась в поклоне Нефтис:
- Вас желает посетить Дравиг, господин мой.
Правитель было дернулся, но медик, даром что тощий и хлипкий, с силой прижал его к столу:
- И не думай. Только-только корка отмокать начала!
- Но мне нужно... - попытался выбраться из-под руки Найл, однако медик добычи не выпустил.
- Я лучше знаю, чего тебе нужно. Подождет восьмилапый часок, они к этому делу привычные.
- Дай я ему хоть пару слов скажу! - взмолился правитель города.
- Скажи, - не стал спорить Симеон и повернулся к начальнице стражи: - Давай, Нефтис, зови его сюда.
- Да ты чего, - заерзал Найл. - Как я могу принять его в таком виде?
- Можешь при-ни-мать, а можешь не при-ни-мать, - опять замурлыкал медик, меняя очередную простыню. - Но пока я не закончу, никуда тебя не отпущу.
- Тиран, - вздохнул, сдаваясь, Найл.
- И это-о, разве это-о бла-го-да-а-а-а-рность! - Симеон накрыл пациента влажной обжигающей тканью.
Дравиг вошел в сопровождении двух молоденьких смертоносцев, опустился в ритуальном приветствии. Только тут до Найла дошло.
- Так ты жив?!
Вырвавшиеся у Найла слова сопровождались столь же спонтанной и эмоциональной мыслью, в которой удивление густо смешалось с искренней радостью.
- Да.
Сознание старого паука переполняло чувство, которое можно было смело назвать стыдом. Начальник охраны Смертоносца-Повелителя переживал из-за того, что бежал, а не кинулся спасать Посланника Богини.
- Оставь. - Правитель послал успокаивающий импульс. - Там требовалось немало мужества даже для того, чтобы просто выжить. Как тебе это удалось?
Дравиг выстрелил картинкой, и Найл опять увидел поле боя, на этот раз с огромной высоты.
Он пятился вверх по отвесной стене. Выставив длинные копья, захватчики в сверкающих шлемах разгонялись на своих "конях", но, приближаясь, двигались все медленнее и медленнее, завязая в стене ВУРа - взаимоусиливающего резонанса. Неподалеку столь же успешно держался еще один отряд смертоносцев. Вражеские арбалетчики остались далеко-далеко внизу, напоминая беспорядочной суетой новорожденных мошек, и сломить выстроенную объединенными сознаниями преграду здесь ничто не могло.
Однако Дравиг, едва начавший приходить в себя после столь страшного и стремительного разгрома, сопровождаемого к тому же сильнейшим болевым шоком, торопил пауков, стремясь уйти, пока пришельцы не успели сотворить еще какую-нибудь мерзость.
Скоро смертоносцы перевалили со стены на каменистую равнину плоскогорья. Почти все захватчики отстали, а пару чересчур увлекшихся преследователей пауки раздавили между отрядами и мгновенно разорвали на куски.
Из подзаправившихся бойцов Дравиг организовал группу прикрытия, а всех остальных бегом повел к крепости. Там отступающие успешно спустились, командир развернул их в цепь ("как при облаве на людей", - промелькнуло в сознании смертоносца) и прочесал оазис вокруг озера, сметя все живое.
Нескольких оставшихся голодными пауков - считать смертоносцы не умеют, но, судя по мысленной картинке, таких набралось десятка два - Дравиг оставил сидеть в засаде, благо неподвижный смертоносец может обходиться без пищи месяцами, а поредевшие отряды повел к кораблям. Примерно на полдороге они нагнали жуков-бомбардиров и ту часть армии, что отступала низом. К ужасу командира, эти пауки поесть у озера Дира не догадались и теперь падали от истощения один за другим. Самое страшное - делать что-либо было уже поздно. До кораблей добрались все смертоносцы из отрядов, ведомых Дравигом, и считанные единицы из тех, что отступали с жуками.
Душа у начальника охраны Смертоносца-Повелителя была полна скорби.
- Да, - кивнул Найл, - очень жаль.
К счастью, в разговоре со смертоносцами можно обходиться ничего не значащими словами - пауки прекрасно чувствовали, что в душе Посланник Богини искренне скорбит вместе с ними.
- А как удалось спастись тебе? - спросил Дравиг.
Найлу даже обидно стало. На месте паука любой человек при виде окровавленного правителя немедленно вообразил бы себе жестокую сечу, тяжелые раны, брошенного на поле боя правителя, принятого за мертвого, потом - возвращение сознания в ночной прохладе и долгий путь домой. А смертоносец не проявил ни малейшей искорки воображения. Просто увидел Посланника Богини и спросил.
- Я попал в плен, - признал правитель города. - Потом меня отпустили...
В этот момент Найл больше всего боялся вопроса "Почему?". Почему жестокие захватчики отпустили попавшего им в руки вражеского правителя? Как объяснить смертоносцам, что такое азарт, ставки в игре, пьяное разгулье?
Но у Дравига, как и у всех остальных пауков, любопытство отсутствовало начисто. Как ощущал Посланник Богини, даже вопрос о спасении был продиктован, скорее, стремлением продемонстрировать внимание и уважение со стороны Смертоносца-Повелителя.
Нет, Дравиг уважал и, пожалуй, любил Найла, вместе с которым ему пришлось немало пережить, но какая связь между хорошим отношением и расспросами, не дающими никакой пользы? Посланник Богини уже спасся - и это хорошо, - так о чем теперь спрашивать?
- Я хочу встретиться со Смертоносцем-Повелителем, - разочарованно вздохнув, произнес Найл.
- Я чем-нибудь обидел тебя, Посланник Богини? - забеспокоился смертоносец, ощутив состояние правителя.
- Нет, Дравиг, - покачал головой Найл. - Просто у меня плохие вести.
- Смертоносец-Повелитель очень беспокоился за тебя, - на всякий случай добавил паук. - Он не поверил в твою гибель и послал все корабли дежурить вдоль берега моря.
- Я вернулся, - с чувством благодарности кивнул правитель. - Вы можете их отозвать.
- Не можем, - признался смертоносец. - Нас осталось слишком мало, чтобы отпустить столько пауков на корабли. Моряки должны вернуться сами, когда истечет срок ожидания.
Насколько понял Найл по смене дней и ночей в сознании смертоносца, ждать корабли собирались дней десять.
- Смертоносец-Повелитель будет рад тебя видеть, как только ты отдохнешь. - Эта фраза Дравига дополнялась образом раннего утра.
- Хорошо, - после недолгого колебания согласился правитель. - Только пригласите на нашу встречу еще и Хозяина. Нам понадобится обсудить вопросы, касающиеся Договора.
Дравиг прислал импульс согласия, присел в ритуальном приветствии, развернулся и вышел. Молодые смертоносцы побежали следом.
- Ну вот, - подал голос Симеон, - кажется, ты созрел. Расслабься, успокойся. Сейчас начнем тебя раздевать. Кое-где, возможно, будет больновато, но в целом терпимо. Готов?
- Давай, - кивнул правитель.
- Джарита, - позвал медик и обнажил тесак с локоть длиной, - ты не поможешь?
Найл закрыл глаза и отсек от себя внешний мир. Наработанный за последние месяцы опыт позволял делать это без малейших усилий. Если раньше правителю могли помешать шаги служанки за стеной, то теперь даже прикосновения ножа ничуть не мешали дисциплинированному сознанию.
Посланник Богини раскрылся солнцу, свету, падающей с небес живительной энергии. До чего обидно, что душа не может пить эту энергию, как человек - воду из ручья, что нужен долгий и порою болезненный путь от солнца к растениям, от растений к животным, от животных к людям, и лишь от человеческого тела - к душе. Обидно, ведь энергия - одна, одна для всех проявлений мироздания. Он чувствовал единство энергий, свою причастность к движениям вселенной, колебаниям невидимых нитей, натянутых в ней.
Но сейчас его интересовал не бескрайний мир, а маленькое селение, над которым нависла смертельная опасность. Найл развернул свою суть и опустил на город, накрывая его, словно туманом, сливаясь с движениями сил и существ, из которых город состоял.
Он опять почувствовал шевеление огромного живого организма, впитывающего из ближних полей питательные потоки, пропускающего их по жилам-дорогам, усваивающего тысячами желудков, а потом - преобразующего рост-строительство в мышление сразу четырьмя разумами: двумя крупными - Смертоносца-Повелителя и его, Найла, и двумя маленькими - один скрывался в изящном, почти игрушечном домике принцессы Мерлью, а другой - в здании городского совета. Все эти нервные узлы соединялись, переплетались, связывались множеством серебряных паутинок, истинного значения которых правитель города не знал, но чувствовал, что организм здоров, что впервые за последнее время с ним все в порядке. Такое ощущение, будто он как бы похудел, но все же оставался совершенно здоров. Вдвойне обидно дать ему погибнуть именно сейчас...
- Да, всякое бывало, когда я раны старые чистил. И ругались, и кричали. За палец кретин один недавно укусил. Но чтобы под ножом заснули...
- Я не сплю, - прервал медика Найл. - Я думаю.
- От этого у меня лекарства нет, - покачал головой Симеон, - а вот спину я тебе порошком алоэ посыпал, так что сегодня придется спать на животе.
- Я обычно так и сплю, -сказал правитель.
- Хороший знак, - кивнул медик, отошел к окну, взял с подоконника графин и налил полный бокал вина. - Я вот читал, раньше делали такую белую штуку, "пенициллин" называется, так вот она все болезни на корню останавливала. Порошок алоэ куда слабее. Но, надеюсь, от возможного заражения все же спасет... Джарита, ты почему так мало вина Посланнику Богини приносишь? Это ведь тоже обеззараживающее средство. И профилактическое, против многих...
Медик прервался и осушил бокал.
- Сейчас принесу, - схватилась за опустевший графин служанка.
- Да ладно, - великодушно отмахнулся медик, - я все равно ухожу. Слушай приказ: я, как главный врач города, запрещаю тревожить Посланника Богини до самого утра, пока он не выспится после своих похождений. Завтрак подашь ему в постель. И никого к правителю не пускать. - Симеон зевнул. - Сама, кстати, тоже не приставай... Претензий больного не слушать... - Он зевнул снова. - Ну, до завтра...
Медик задумчиво покрутил бокал в своих тонких желтых пальцах, поставил обратно на подоконник и, покачиваясь, вышел из столовой.

* * *

Спал Посланник Богини без снов - словно провалился в яму, полную липкой темноты, и ночь не принесла ему отдыха. Поднялся он разбитый, с больной головой и ломотой во всем теле. Однако позволить себе пару лишних часов поваляться в постели правитель сегодня не мог. Не притронувшись к сочно пахнущему рагу из кролика, Найл обошелся несколькими персиками и гроздью винограда, после чего быстро оделся в свежую тунику и приказал Нефтис подать коляску.
Некоторое облегчение наступило лишь после того, как он освежился в реке, дав гужевым десятиминутный отдых. Сами гужевые, покрытые серым слоем пыли со следами стекающего пота, ждали на берегу. Свойственная паукам ненависть к воде впиталась им в плоть и кровь.
Начальник охраны Смертоносца-Повелителя встречал гостя у входа, во главе почетного караула из полуобнаженных охранниц. Как всегда при свидетелях, Дравиг выполнил ритуал приветствия с подчеркнутым уважением.
- Смертоносец-Повелитель ожидает тебя, Посланник Богини.
Паук и человек привычно соединили сознания, и смертоносец повел Найла в главные покои дворца. Без восьмилапого проводника человеку здесь пришлось бы туго: освещение во внутренних коридорах отсутствовало - пауки при передвижении пользовались только своей великолепной памятью. Дравиг, следуя в двух шагах позади, постоянно передавал гостю "картинку" помещений, что они проходили. Правителю города и вправду казалось, будто он видит дорогу, только в несколько смещенном, розоватом свете. Только вот изображения потолка паук не "рисовал", и потому казалось, что над головой разверзлась бездонная темная бездна.
Вовремя получая предупреждения о возможных препятствиях и поворотах, Найл шел спокойно и уверенно, словно по полуденной улице, и вскоре попал в зал под огромным стеклянным куполом. Сквозь многочисленные слои паутины пробивалось не так уж много солнечного света, и в обители Смертоносца-Повелителя царил вечный полумрак.
Хозяин жуков-бомбардиров уже находился здесь. Он щедро излучал недоумение по поводу своего приглашения на встречу, однако прихватил внушительную свиту из четырех жуков и шестерых слуг, из числа которых Найл знал только Доггинза. Со стороны хозяина дворца присутствовали шестеро пауков и четыре замершие, словно изваяния, стражницы - похоже, смертоносцы и впрямь начинали почитать людей за разумных существ.
И только правитель города явился один.
- Мы рады видеть тебя, Посланник Богини, - прозвучало безмолвное приветствие Смертоносца-Повелителя.
- Мы рады видеть тебя, Посланник Богини, - повторил следом Хозяин, и на мельчайшую долю секунды сознание бомбардира приоткрылось. Найл только-только успел ощутить его уверенность в принятом решении, как жук уже опять спрятался за ширму нарочитого недоумения.
"Эх, Тройлека бы сюда!" - подумал Найл и тут же услышал вопрос повелителя пауков:
- Кто такой Тройлек?
- Сейчас расскажу.
Найл решительно вымел из сознания все мысли и догадки о странном поведении Хозяина, сосредоточился и начал неторопливо, тщательно припоминая малейшие детали, "рисовать" историю своего пленения, плести узорную мысленную ткань из ярких картинок, в полной мере демонстрируя то, что на языке пауков называется талантом шивада.
Он повествовал об издевательствах захватчиков, об общении с переводчиком иноземного князя, о планах врагов по захвату города, о разгульном праздновании победы, о варварском пари на свою жизнь - переживания Посланника Богини, стоящего с петлей на шее, больно ужалили весьма чувствительных при обоюдном телепатическом контакте смертоносцев, - о пяти брошенных на песок картах и, наконец, о своем освобождении.
- Да, тебе пришлось пройти трудный путь, Посланник Богини, - признал Смертоносец-Повелитель, проявляя нечто похожее на сочувствие. Впрочем, и это вполне могло быть всего лишь данью вежливости.
- Нам всем пришлось пройти трудный путь, - ответил Найл, излучая искреннее сожаление по погибшим смертоносцам, и решительно перешел к делу: - Дравиг сказал, что рядом с озером Дира остались несколько пауков. Так ли это?
- Да.
- Хоть кому-нибудь из них виден лагерь захватчиков?
Смертоносец-Повелитель помедлил с ответом - наверное, "разговаривал" со смертоносцами у озера, - потом с беспокойством сообщил:
- Вчера они покинули свою стоянку.
- Вчера...
Воду и пищу они несут с собой, прикинул правитель, ни скорпионы, ни сколопендры им не помеха, значит...
- Значит, у нас в запасе не больше пяти дней.
Найл еще не успел до конца сформулировать свое предложение, как остановить врагов, но Смертоносец-Повелитель, почувствовавший самую суть, запротестовал:
- Мы не можем использовать жнецы! Это слишком жестоко! - По натянутым нитям телепатического контакта разбежалась дрожь давнего ужаса перед холодной, бесчувственной смертью, истекающей из маленького механического устройства; колыхнулась память о предсмертной муке тысяч и тысяч пауков, об их невероятной боли, потрясшей весь мир, и яркая по сей день картина усеянных мертвыми телами полей.
В ответ Посланник Богини стиснул зубы, и все собравшиеся увидели ровные ряды всадников. Сверкающие в солнечных лучах длинные наконечники копий со специальными зубчиками - чтобы причинить как можно больше мучений, - серебристые шлемы, прочные кирасы, высокие рыжие насекомые, взнузданные и оседланные. Потребовались считанные мгновения, чтобы всадники одолели узкую полоску песка.
Шипастые копья впились в мягкие тела, и смертоносцев захлестнула такая волна боли, что даже перепоясанные ремнями пауки, успевшие удрать до гребня холма, свалились в жестоких судорогах.

Предыдущая страница 2 Следующая страница


3 Нэт Прикли

Всадники промчались почти до стены, оставляя за собой омерзительное месиво - Найла чуть не вытошнило, - развернулись и разделились на две части, чтобы добить уцелевших пауков. Они неслись, беспощадно затаптывая раненых, сминая стоящих на ногах, уничтожая все живое, и лишь считанным сотням смертоносцев удалось спастись.
А потом Найл показал то, что осталось после сражения: широкое поле, устланное рваными телами смертоносцев; обрывки лап, обломки хелицер, клочья голов с черными влажными глазами. Толстый - почти по колено - слой из того, что еще вчера жило, дышало, думало...
- Ну как, ты все еще боишься использовать жнецы? - холодно поинтересовался Посланник Богини. - Они идут сюда. Им не нужны свободные смертоносцы. Они собираются жить здесь сами. Поставить на центральной площади столб, на котором сидит паук с человеческим лицом, а потом веселиться - насиловать женщин, убивать всех остальных, а созданное нами забирать себе, продавать, превращать в деньги...
Смертоносцу-Повелителю неведомо было ни что значит "насиловать", ни что значит "продать" - смертоносцы вообще не знакомы с понятием личной собственности, - однако по пропитывающим Найла эмоциям он догадался, что это так же ужасно, как и "убивать".
- Какой же злобой нужно обладать, чтобы изобрести сразу две муки, равные смерти! - дало трещину хваленое спокойствие повелителя пауков. - Против таких мокрых врагов можно применить любое оружие.
Для человека слово "мокрых" не несло того смысла, который вложил в него Смертоносец-Повелитель: пауки не умеют плавать, совершенно беспомощны в воде и ненавидят широкие водные поверхности на том неосознанном уровне, на каком некоторые женщины боятся маленьких, вкусных и совершенно беспомощных перед человеком крыс. Непереносимость смертоносцами воды настолько велика, что даже во времена неограниченного владычества над людьми пауки, пересекая море на кораблях, отдавали всю власть и вверяли жизни людям-морякам, впадая в состояние, напоминающее ступор.
Думая о захватчиках, правитель пауков излучил такую эмоцию, будто попал в воду на самом глубоком месте самого широкого моря. В человеческом языке для такого ощущения названия попросту нет.
- Нужно собрать все оставшиеся силы в новую армию, усилить ее жнецами и выставить в пустыне, там, где я вышел к полям, - предложил Посланник Богини и замолк, с интересом наблюдая, как работает фасеточное сознание Смертоносца-Повелителя над возникшей задачей.
Какой-то небольшой кусочек его разума прикидывал, откуда еще можно наскрести бойцов, другой - где назначить им точку встречи, третий беспокоился о том, что войско противника может просто обойти выставленную армию, не принимая боя, а потому хорошо бы встать не в пустыне, а на дороге, перед входом в город...
Тут Найл вмешался, послав картинку цветущих крестьянских хозяйств, какими они выглядят сейчас, и вид обугленных равнин, в которые они превратятся после прохода врага. Даже уничтоженные в конце концов, захватчики нанесут слишком большой урон городу и определенно посадят жителей на голодный паек. Смертоносец-Повелитель подумал и согласился. Одновременно - откуда-то из другой фасетки - пришла справедливая мысль: если враг попытается их обойти, пауки могут просто ударить ему в спину. Не решатся же пришельцы на столь явное самоубийство? План битвы в пустыне, предложенный Найлом, был признан единственно правильным, утвержден, и одновременно из другой, совершенно самостоятельной ячейки паучьего разума выскочил и был направлен к исполнению приказ о регулярном запуске разведывательных шаров - каждые четверть суток начиная с послезавтрашнего дня.
Уследить за работой бесконечного количества мыслящих фасеток человеческий разум при всем желании не мог, Посланник Богини замечал лишь самые крупные из обдуманных и "выданных наверх" решений, но и те мельтешили, точно мухи в проносящемся мимо рое.
Вот сформировалось еще одно: поскольку дальнего похода на этот раз не планируется, армия смертоносцев не нуждается в головном "таране" из жуков-бомбардиров. От Хозяина требуются только жнецы.
- Сколько их осталось? - обратился Найл к правителю жуков.
- Для вас их нет, - четко и решительно ответил тот.
- Как?! - Смертоносец-Повелитель прервал раздумья и присоединил свой импульс изумления к восклицанию правителя города.
- Согласно заключенному нами Договору, - ясными, раздельными словами ответил бомбардир, - я обязан сохранять жнецы и выдавать их только в том случае, если смертоносцы нападут на людей. На сегодняшний день я не усматриваю нарушения Договора и жнецы никому не дам.
На несколько долгих секунд в главном зале дворца воцарилась ошеломленная тишина.
Затем Посланник Богини попытался осторожно прощупать сознание Хозяина, но не тут-то было!
Теперь стало ясно, зачем Хозяин набрал столько сопровождающих: синхронизируя нарочитое удивление, четверо жуков прикрывали мысли предводителя непроницаемой стеной.
Однако Найл не стал кидаться на штурм ментальной крепости. Вместо этого он прощупал Доггинза.
Слуга знал немного: только то, что четырех жнецов не хватит для обороны длинного периметра города, а уж тем более всех обрабатываемых земель, зато подходы к собственному кварталу они перекроют намертво.
Об остальном было нетрудно догадаться: Хозяин, для которого безопасность немногочисленной колонии жуков-бомбардиров всегда оставалась превыше всего, прячась за букву Договора, решил оставить жнецы себе.
Приступ ярости, охвативший Смертоносца-Повелителя, бездумно швырнул стражниц и пауков вперед, но короткая атака захлебнулась, едва начавшись: жуки сомкнули черные панцири, и нападающие уткнулись в невидимую стену.
- Убирайтесь отсюда... мокрые, - презрительно бросил правитель пауков и прекратил атаку.
Безусловно, можно было собрать силы и взломать слабенькую защиту пяти бомбардиров, но первый порыв злости прошел, и Смертоносец-Повелитель вспомнил о чести. Хозяин явился сюда как гость и пользовался дипломатической неприкосновенностью. К тому же его гибель ничего не меняла - даже во времена наивысшего могущества смертоносцам не удавалось захватить квартал жуков, а уж теперь, после стольких потерь, и подавно не выйдет склонить их к покорности.
- Так будет всегда! - внезапно заявил Хозяин с гордостью. - Пришельцы тоже не смогут нас взять и заключат перемирие. Властелины Вселенной приходят и уходят, а жуки остаются.
- Во-он! - Ярость опять охватила Смертоносца-Повелителя, и Хозяин в сопровождении свиты поспешил скрыться за дверью.
Найлу стало ясно, что с этого дня между жуками и смертоносцами навеки пролегла пропасть. Теперь уже ни они, ни их дети никогда не станут союзниками. На его глазах произошло событие, о котором сотни лет будут рассказывать легенды: как жуки-бомбардиры, спасая собственную шкуру, фактически украли у пауков оружие и обрекли восьмилапых союзников на смерть.
- Думаешь, все мы погибнем?
Посланник Богини совершенно забыл, что продолжает находиться в мысленном контакте со Смертоносцем-Повелителем.
- Не знаю, как мы теперь сможем противостоять захватчикам, - безнадежно пожал плечами правитель.
- Соберем новую армию.
- Такой армии, как у них, нам не собрать никогда... - Найл ощутил внезапную слабость в ногах и осел на пол. - Это не просто смешанное войско, это сплоченный отряд очень умелых бойцов. Когда они атакуют смертоносцев, их пауки ВУРом прикрывают людей, те стрелами из арбалетов разрушают единство противника, а конница добивает разрозненных врагов. Когда они атакуют людей, то пауки парализуют двуногих, и те не способны отбиваться ни от конницы, ни от пехоты. Что мы можем противопоставить этим опытным воякам?
- Мы тоже включим в армию людей.
- Каких людей?! - закричал Найл, вскакивая на ноги. - Где ты их возьмешь?! Кто в этом городе умеет стрелять из арбалета? Вы сотни лет запрещали двуногим не то что иметь оружие, но даже пользоваться элементарными инструментами. Кто здесь решится пойти в атаку, подняться грудью на копья всадников?! Два десятка твоих стражниц? В этом городе нет людей, здесь живут только рабы! Ты сам поколение за поколением вытравливал из них смелость! Теперь они умеют только слушаться кнута да стоять на коленях!
- Ты обвиняешь меня в порабощении двуногих? - холодно вопросил Смертоносец-Повели-тель.
- Нет. Обвинение тебе движется сюда от предгорий Северного Хайбада. - Найл развернулся и вышел из зала, громко хлопнув дверью.
Теперь дороги гостю никто не показывал, и ему пришлось изрядно поблуждать в темноте. В конце концов правитель выбрался на крыльцо и невольно зажмурился от яркого света.
- Ты действительно так думаешь? - услышал он мягкий вопрос.
- Дравиг? - удивился Найл. - Откуда ты здесь? Ведь ты находился в главном зале!
- Ну, Посланник Богини, ты шел так медленно, что я тебя обогнал.
Правитель готов был поклясться, что седой паучище улыбается!
- Дравиг, надеюсь, ты не рассердился на меня за то, что я наговорил Смертоносцу-Повелителю?
- Нет, Посланник Богини. Мне показалось, это Смертоносец-Повелитель неверно истолковал твои слова.
- Я не хотел его обидеть.
- Знаю. Но он слишком долго правит. Он мудр, но ему не довелось пережить того, что досталось нам. Он чувствовал нашу боль, но не понимал нашей беззащитности. - Тон смертоносца стал серьезным. - Поэтому и я хочу задать тебе этот вопрос: скажи, Посланник Богини, мы действительно все погибнем? Наш род прервется?
Найл промолчал, не зная, что ответить.
- Я не боюсь смерти, Посланник Богини. Никто и никогда не мог миновать ее. Но если после нас на Земле не останется смертоносцев, вообще никого не останется, тогда ради чего я жил? Ради чего жили наши предки - сражались, терпели боль, умирали? - Начальник охраны ненадолго замолк. - Я не боюсь, Посланник Богини. Мне обидно.
- У нас есть еще пять дней, Дравиг. Мы что-нибудь придумаем.
- Не надо меня жалеть, Посланник Богини. Скажи правду. Наш мир погибнет?
- Постарайся не верить в это, Дравиг, - попытался уйти от ответа правитель. Он запрыгнул в свою коляску и приказал гужевым: - Бегите к Белой Башне.
Все-таки хорошо, что смертоносцы никогда не заглядывают в мысли тех, кто находится выше по иерархической лестнице. Найл ни за что не признался бы Дравигу в том, что думал на самом деле...

* * *

В сумраке войлочной юрты густо воняло тухлятиной, мокрой шерстью, прогорклым жиром, человеческим потом и еще множеством составляющих, непереносимых для привыкшего к свежему воздуху Найла. В центре, на основательно драном коричневом ковре, между маленьким круглым щитом и кривым мечом в потертых кожаных ножнах, сидел перед большим медным казаном скуластый, длинноусый мужчина в засаленном халате и лисьем малахае и любовно облизывал толстые короткие пальцы.
- Уж не хочешь ли ты сказать, что именно так и выглядел великий Чингисхан? - усмехнулся Найл.
- Как он выглядел на самом деле, современная наука не знает, - покровительственно сообщил хозяин юрты, почесывая под мышкой.
- "Современная наука" не знает даже того, как сделать новое стекло взамен разбитого, - грубовато ответил правитель города. - Не существует современной науки, Стииг, нету!
- Ты не прав, - покачал головой Стигмастер, засучил рукав, по локоть запустил руку в казан и вскоре поймал большой кусок мяса с двумя торчащими в стороны обломками костей. - Будешь?
Найла передернуло.
- Ну, как хочешь. - Стииг смачно впился зубами в кусок, с которого на халат текли струйки бульона, но продолжал говорить чистым, ясным голосом: - Наука существует, она продолжает обогащаться благодаря всем тем данным, которые передаю я, благодаря твоим, неизвестным ранее, способностям, благодаря...
- Ага. Но это там, на звездах, - перебил его Найл. - А мы тут как были дикарями, так и остаемся... Слушай, да убери ты все это! Задохнуться ведь можно!
Монгол вытер руки о халат, щелкнул пальцами, и юрта исчезла. Найл стоял посреди серой площадки, уставленной различными агрегатами, а за куполом из силового поля расстилался город пауков: ровный круг жухлой травы вокруг Белой Башни, по краю которого тянулась пыльная дорога, а дальше - развалины, развалины, развалины. Выше четвертого этажа сохранилось от силы пять домов. Впрочем, в этих архитектурных пеньках уцелело так много приличного жилья, что, даже свободно расселившись, люди заняли не больше трети, и целые кварталы пустовали на протяжении веков.
- Стииг, - правитель города указал на двухэтажную развалину, - сколько этажей было в этом доме?
- Двадцать пять. - Старец в длинной рясе возник рядом и погладил седую окладистую бороду. - Небоскребом не назовешь.
- Великая Богиня! Сколько же здесь жило народу?
- Не так уж и много... - Старец покосился на гостя. - Ты не хочешь воспользоваться умиротворяющей машиной?
- У меня нет времени.
- Ты слишком нервничаешь.
- А разве ты не знаешь, что происходит в городе? Сюда вот-вот придут захватчики!
- Знаю, - кивнул Стииг, - списал данные сегодня ночью.
- Так это ты мне весь сон испортил?!
- Что поделать, - пожал плечами старик, - бодрствующий мозг практически не отдает информации.
- Ладно, - махнул рукой Найл, - списал так списал. Зато тебе все известно. Мне нужен твой совет.
- Ляг в умиротворяющую машину.
- Что? - не понял правитель.
- Ты просил совета? - Стииг с нарочитой неторопливостью подошел к стене и выглянул наружу. - Мой совет таков: воспользуйся умиротворяющей машиной.
- Речь идет о жизни тысяч людей, а ты...
- ...А я вижу, что ты слишком нервничаешь и не способен адекватно воспринимать факты и предложения, не способен корректно формулировать вопросы. Тебе хочется куда-то мчаться, что-то делать, все равно что. Это не принесет никакой пользы. - Послышалось тихое чмоканье, и бирюзовый куб слева раскрылся, выдвинув узкое ложе. - Перестань понапрасну бегать по кругу. Ляг сюда. Ты ведь знаешь, как она работает.
Найла действительно обуревала жажда деятельности, он стремился бежать, спасать, выручать, но... Но не знал, как.
- Только ненадолго, - смирился правитель и опустился на ложе.
Тело обволокло нежным, ласковым теплом, снимающим напряжение и расслабляющим мышцы. Найл мгновенно заснул, но тем не менее ощутил, как в мозгу появилась точка чистого белого света. Она разрасталась, превращаясь в пятнышко, в круг, захватывая в свою власть сперва голову, потом плечи, грудь, руки - и так до тех пор, пока в белом свете не оказался весь человек. В этом чистом круге не было места грусти и страху, боли и усталости, а потому правитель сладко потянулся, повернулся набок и открыл глаза.
- Ну как? - ласково осведомился Стигмастер.
- Пожалуй, ты был прав, - улыбнулся Найл.
- Тогда прошу к столу, - сделал приглашающий жест старец.
Купол исчез. Найл и Стигмастер, на голове которого появилась маленькая войлочная шапочка, а ряса стала красной, оказались в большой, высокой комнате с лепным потолком, затянутыми нежно-зеленым шелком стенами, наборным паркетом и двумя окнами, задернутыми тяжелыми шторами. В простенке помещалось закрытое бюро с массивными бронзовыми настольными часами, а рядом - дубовый стол с резными ножками, возле которого стояли два стула, обтянутых той же тканью, что и стены. Явным диссонансом в средневековом убранстве выглядел синтезатор пищи, наполовину выпирающий из резных дверей.
Увы, голограмма Стиига не могла подать гостю угощения.
Найл заказал себе тройную порцию фруктового мороженого - синтезатор сразу исчез - и сел за стол.
- Итак, давай разбираться, - начал Стигмастер. - Чего ты, собственно, хочешь?
- Спасти город от гибели... - Странновато было произносить такие слова, сидя за вазочкой с мороженым.
- А кто тебе сказал, что он погибнет? - развел руками Стииг. - Едва ли не каждый город, существовавший на нашей планете, по многу раз переходил из рук в руки, порою оказывался разрушен до основания, но впоследствии почти все успешно возрождались. Вряд ли исчезнет и этот.
- Сюда придут варвары, самые настоящие дикари. Они будут зверствовать, насиловать, убивать, играть в карты.
- Не верю, - покачал головой старик. - Убивают обычно тех, кто сопротивляется насилию. Люди этого города жили рабами больше пятисот лет. Разве они способны сопротивляться? Они встретят новых хозяев на коленях и в худшем случае просто получат пару раз по физиономии.
- А насилуют тоже только тех, кто сопротивляется? - попытался съехидничать Найл.
- В течение последних двухсот лет, - невозмутимо продолжал Стигмастер, - за самовольную интимную связь им полагалась смертная казнь. Женщины спаривались по приказу хозяев с теми, с кем приказывали. Если пришельцы прикажут вступать в связь с собой, это вряд ли вызовет даже удивление.
- Тебя послушать, так после падения города ничего вообще не изменится!
- Изменится. После сорока лет люди не будут отправляться в Счастливый Край.
- Постой, - вскинул руки Найл, - но ведь вот уж больше года, как все стали свободными людьми!
- Всех сделали свободными, - поправил Стииг. - Помнится, с месяц назад даже бунт был по этому поводу - люди жаждали отправиться в тот самый Счастливый Край.
- Было дело, - усмехнулся правитель, вспомнив принцессу Мерлью с подбитым глазом. - Но бунтовщиков набралось совсем немного.
- Немного набралось людей, достигших нужного возраста, - вновь мягко поправил старец, - а вот тех, кто с облегчением воспримет возвращение привычных порядков, куда больше.
- Человек никогда не откажется от свободы! - едва не закричал Найл.
- Раб выполняет порученную работу, а взамен получает сытную еду, крышу над головой, - начал спокойно перечислять Стииг, - одежду, постель и уверенность в завтрашнем дне. И все это - без каких бы то ни было усилий с его стороны.
- Он должен безропотно трудиться, - попытался возразить Найл.
- Свободный человек тоже должен трудиться, - улыбнулся старик, - но даже работу ему приходится искать самому. Каково бедолаге, выросшему на всем готовом, оказаться на твоей хваленой свободе?
- Я тебе не верю, Стигмастер, - твердо глядя старику в глаза, заявил правитель города. - Настоящий человек скорее умрет, чем снова станет рабом!
- Да, так и будет, - согласился Стииг.
- Что?
- Те, кто уже не захочет вернуться в рабство, умрут!
- И ты так спокойно про это говоришь?!
- Ты беспокоился о городе? - напомнил старик. - Так вот, с городом ничего не случится. Просто вместо одних хозяев придут другие.
- А как же смертоносцы?
- А что смертоносцы? - поднял брови Стииг.
- Что будет с ними?
- Какая разница? Ты беспокоишься о городе? Так город уцелеет...
- Но они тоже часть города! - Найл резко вскочил, отодвинул мороженое и заходил вдоль стены.
- Ки-ис, кис-кис, - позвал старик, и непонятно откуда взявшийся котенок принялся тереться об его ногу. Стииг поднял малыша, посадил на колени, почесал за ушком. Котенок заурчал.
- Мороженое растает, - ненавязчиво напомнил Стигмастер.
- Угу, - угрюмо буркнул правитель, однако за стол вернулся.
- Нравится? - показал Стииг на котенка.
- Угу, - кивнул Найл.
- Так вот, за год у такой красивой кошечки рождается от шести до двенадцати котят. Все очаровательные, и каждого жалко. Некоторые люди все равно их топили, и это, конечно, жестоко. Но в большинстве случаев очаровательных малышей оставляли жить. А еще через год у каждого из двенадцати рождались свои двенадцать, а у тех свои... В конце концов настает день, когда при всем желании невозможно пожалеть и приласкать каждого...
- При чем тут котята?
- Природа жестока, Найл. И как бы мы ни стремились сделать счастливыми всех, она все равно добьется своего.
- Чего?
- Города и государства, племена и цивилизации - все это живые организмы, только куда более крупные и сложные. И выживают они по тем же законам. - Стииг улыбнулся. - Ведь на коленях только одно место.
- Понимаю. - Правитель отодвинул опустевшую вазочку. - Выживает сильнейший. Естественный отбор. А то, что пришельцы культивируют жестокость, тебя не касается?
- Доброта - это удел сильных. А новорожденные цивилизации нашей планеты еще слишком молоды и слабы. Отсюда и жестокость.
- Но смертоносцы...
- Твои хваленые смертоносцы за последние пятьсот лет не дали умереть своей смертью ни одному человеку! - повысил голос Стигмастер. - Просто они предпочитали убивать скрытно.
- Интересно получается. - Найл поднялся и отошел к окну. - Пока смертоносцы были в силе, они нравились всем. Стоило им потерпеть поражение, как от них сразу отвернулись и жуки, и ты, да и мне, похоже, положено отвернуться.
- Так это нормально, - утешил Стииг, - так происходит всегда. Это называется предательством.
Найл отодвинул занавеску. В небольшом дворике с клумбой посредине бегали друг за другом девочки в коротких платьицах с рюшечками. Сквозь двойные стекла доносился звонкий смех.
- Формулирую вопрос, - резко повернулся правитель к старику. - Как сохранить цивилизацию смертоносцев в нынешнем состоянии?
- Истории известно много вариантов сохранения самобытности государства после военного разгрома. Самый распространенный - это нежелание победителей что-либо менять. Римская империя, например, требовала чисто номинального подчинения и выплаты дани, а дальше - живите как хотите. Британская империя даже пыталась развивать порабощенные народы до своего уровня. Но в данном случае этого не получится. Ты сам говорил, что пришельцы намерены здесь поселиться. Значит, переделают все по-своему. Более эффективно действовал Китай. Всех своих поработителей он просто ассимилировал, сам ничуть не изменяясь. Но вашему городу далеко до размеров Китая. Наиболее сложный путь прошел Израиль. Он сам рассеялся среди победителей, подспудно накапливая силы, и возродился спустя почти две тысячи лет. Только боюсь, захватчиков слишком мало, чтобы все вы незаметно среди них растворились. Вот, пожалуй, и все. Национально-освободительные движения перечислять не буду. Они добивались свободы, но отнюдь не сохраняли самобытности.
- Что же делать?
- Не знаю, Найл, не знаю. Мое дело сохранять и использовать готовые решения, а не изобретать новые. Я компьютер, а не человек.

* * *

Первым человеком, которого увидел Найл по возвращении домой, оказалась принцесса Мерлью. Ее ладную фигурку плотно облегало короткое голубое платье, талию охватывал наборный бирюзовый пояс, в ушах поблескивали оправленные в золото сапфиры, а собранные на затылке волосы удерживала продернутая сквозь них лазоревая нить. Сердце правителя дрогнуло, однако он взял себя в руки и бросил на властолюбивую гостью суровый взгляд:
- С чем пожаловала, Мерлью? Уж не хочешь ли и меня отправить на работы в поля?
- А ты знаешь, какой вкусный суп получается из свеклы? - Принцесса кинула на правителя хитрый взгляд. - Могу угостить, если соизволишь завтра заглянуть ко мне на обед.
- Ну да. А ты тем временем отправишь моих стражниц куда-нибудь за тридевять земель.
- Вранье! - вскинулась принцесса. - Никого я никуда не отправляла.
- Не успела.
- Передумала!
- Вот как? - демонстративно удивился правитель города. - Ты до сих пор не решила, куда спровадить мою личную охрану?
- Перестань дуться, Найл. - Девушка взяла его за руку. - Ты пропадал пятнадцать дней! Что мне оставалось делать?
- Может быть, не торопиться хоронить?
- Да никто тебя хоронить и не собирался! - Принцесса с силой отбросила его ладонь и обиженно отвернулась. Кинула через плечо: - А городом пусть советник Бродус занимается, да?
- Тебе лишь бы власть прибрать.
- Вранье! - вырвалось у Мерлью. Девушка опять повернулась к правителю, но заговорила куда серьезнее: - Ну, а случись что с тобой на самом деле? Весь мир пропадать должен? Трава не расти, солнце не свети, люди не живи? Да, я хотела поддержать порядок! Ну и что?

Предыдущая страница 3 Следующая страница


Посланец 4

- Ничего. Непонятно только, почему для этого нужно высылать из города мою охрану, рыться в моих вещах и менять караул на детском острове!
- Гвардейцев на остров я направила потому, что смертоносцы оттуда куда-то исчезли, а твои стражницы, о великий Посланник Богини, никого без тебя не слушались; дома у тебя я искала план библиотеки, в который ты намеревался внести исправления; а стражниц собиралась направить в поля вместе с гвардейцами. Там сейчас пауков тоже нет ни одного. А еще, - с явной обидой закончила принцесса, - я хотела сказать тебе, что рада твоему возвращению, что готова вообще никогда не иметь короны, лишь бы с тобой все было в порядке. Извини, что потревожила, Посланник Богини.
- Постой, не уходи. - На этот раз Найл попытался поймать девушку за руку, но Мерлью не далась, отступила.
- Рада, что ты здоров, Посланник. Пойду прикажу гвардейцам покинуть детский остров, раз ты из-за этого так беспокоишься.
- Не нужно. Теперь это не имеет значения...
Последней фразой Найл надеялся разбудить в принцессе любопытство, но Мерлью и бровью не повела. Лишь с покорностью поклонилась:
- Как прикажете, Посланник Богини.
Скрипнула дверь, в комнату заглянула Нефтис. Стражница одарила принцессу долгим неприязненным взглядом, потом повернулась к Найлу:
- Там пришел Доггинз, господин мой, он просит разрешения поговорить с вами.
- Доггинз? Из квартала жуков? - удивленно подняла брови Мерлью.
- Да, господин мой, - поклонилась начальница охраны правителю.
- Проводи его в зал для приемов, - распорядился Найл и повернулся к принцессе.
На лице девушки отражалась мучительная внутренняя борьба: с одной стороны, она действительно обиделась, с другой...
Когда три месяца назад смертоносцы обвинили двуногих в убийстве четырех пауков, слуги жуков открестились от всякого родства с остальными людьми и с тех пор никак не общались с Посланником Богини, чувствуя его презрение. Такое отношение Найла вполне разделяли все, кто знал о происшедшем во дворце Смертоносца-Повелителя. Если Доггинз, признанный вожак среди слуг жуков, явился к правителю города, значит, и впрямь случилось нечто из ряда вон...
- Мерлью, - совершенно серьезно попросил правитель, - для города начинается трудное время, и мне очень нужна твоя помощь. Останься рядом со мной, пожалуйста.
- Хорошо, - милостиво кивнула принцесса, получившая возможность удовлетворить любопытство, и царственно протянула Найлу руку.
Он осторожно коснулся губами тыльной стороны ладони, потом рассмеялся и порывисто привлек Мер лью к себе.
- Ты просто невероятно красива, - прошептал он девушке на ушко.
- Я так обрадовалась, что ты вернулся, - так же шепотом ответила Мерлью, - а ты... Даже не поздоровался.
- Мне тебя очень не хватало. Я вспоминал тебя. Честное слово!
- Я чуть не заплакала, когда сказали... что тебя убили...
- Ну, я же вернулся. - Найл тряхнул головой. - Ладно. Пойдем.
- Найл, - остановила правителя принцесса, - я просто думала, что теперь уже... Я совсем не хотела отнимать у тебя власть над городом. Просто...
- Да хотела, хотела, - добродушно усмехнулся Найл. - Ничего страшного, я уже привык. Пойдем.

* * *

Доггинз явно нервничал. Ему не по душе было навязанное поручение, и он мялся, стараясь не встречаться глазами ни с Посланником Богини, ни с принцессой. От прежнего, уверенного в себе, жизнерадостного, широкоплечего мастера-пиротехника не осталось и следа. После разрыва отношений с правителем слуга бомбардиров даже вроде как съежился, меньше ростом стал, что ли.
- Что привело тебя в мой дом, жук?
Посетитель вздрогнул. Любопытно! Год назад, когда в награду за особенно эффектный взрыв жуки-бомбардиры дружно признали его равным себе, Доггинз был рад без меры, а сейчас вот вздрагивает, опасливо косясь на принцессу.
- Так в чем дело?
- Понимаешь, Посланник Богини, э-э... - Бывший мастер опять покосился на девушку, явно намекая, что она лишняя.
Найл отступил к Мерлью, обнял ее за плечи и крепко прижал к себе. Доггинз все понял, вздохнул и осторожно начал:
- Хозяин приглашает тебя к себе, Посланник Богини.
- Мне некогда, - пожал плечами Найл.
- Ты неправильно понял, Посланник Богини. - Представитель Хозяина опять покосился на принцессу. - Он приглашает тебя насовсем.
- Насовсем?
- Да, насовсем. Хозяин приглашает тебя переехать в квартал жуков.
Найл почувствовал, как вздрогнули под рукой плечи девушки, однако принцесса сдержалась. Интересно, какие мысли роились сейчас в ее прелестной головке? Но в свое время правитель обещал никогда не залезать в ее разум и слово свое собирался сдержать.
- Думаю, - решил добавить Доггинз, - Хозяин позволит принцессе Мерлью переехать вместе с тобой.
- Значит, Хозяин уже начинает решать, с кем мне жить? - зловеще поинтересовался правитель города.
- Нет-нет, - забеспокоился гость, - он ничего подобного не предлагал. Это я. То есть я подумал, что, может быть... ты захочешь...
- А мнение принцессы Мерлью тебя не интересует?
- Разве она захочет опять стать рабыней?
- Я никогда не была рабыней! - гордо отрезала девушка, сбрасывая с плеча руку Найла. - Никогда!
В чем-то она была права. Ведь год назад, когда ее привели в город бесправной пленницей, Смертоносец-Повелитель сохранил за девушкой звание принцессы и вместе с отцом поселил во дворце. Правда, отдельные распоряжения - например, соблазнить Найла и убедить его стать правителем людей - казались весьма двусмысленными, так что Мерлью очень болезненно воспринимала любые напоминания о том периоде своей жизни.
- Забота о принцессе весьма похвальна, она очень много сделала для всех обитателей города. - Найл с интересом склонил набок голову. - Но как же Симеон? Он тоже потрудился немало.
- Я поговорю о нем с Хозяином, - пообещал слуга жуков.
- А о Нефтис? А о Джарите? О Корбине? Савитре? Сидонии? Дионе? - начал перечислять правитель города имена известных ему людей.
- Но ты же не сможешь забрать с собою всех! - взмолился Доггинз.
Найлу показалась, что совсем недавно он уже слышал эти слова.
- Подумай, Посланник Богини, ведь это всего лишь рабы! Они родились рабами, выросли рабами, рабами и останутся, - продолжал уговаривать слуга бомбардиров. - Ну, подумаешь, придут другие хозяева... Для них не изменится ничего.
- А для вас?
- И для нас ничего не изменится, - убежденно ответил Доггинз. - У нас есть жнецы. Захватчики не полезут на верную смерть. Как со смертоносцами раньше договаривались, так и с ними договоримся. Почти все слуги жуков образованны, мы знаем тайны изготовления газовых фонарей, ножей, кресал. Мы будем нужны пришельцам - так же, как нужны паукам! С кварталом жуков ничего не случится, мы останемся в безопасности.
- Тогда зачем вам понадобился я?
- Мы. же так много пережили бок о бок, Найл, - слегка передернул плечами посланец Хозяина, - мы вместе сражались со смертоносцами, добивались свободы для людей города, мы вместе победили рабство. Я не хочу, чтобы ты снова стал невольником!
- А ведь лжешь ты, лжешь, дорогой мой Доггинз, - покачал головой правитель города. - Не моя безопасность беспокоит всех вас, а гнев Великой Богини. Ведь ты был со мною в Дельте, ты знаешь, что она, в отличие от прежних, человеческих богов, существует. Знаешь, что именно она одарила меня нынешней властью, что она позволила вырасти до нынешних размеров и смертоносцам, и жукам. А боитесь вы с Хозяином того, что, если я попаду в темницу или, хуже того, погибну, она вам за предательство отомстит. Так?
Найл приблизился к гостю, обошел его кругом, оглядывая с ног до головы:
- Даже странно, как долго я принимал вашу трусость за смелость. Получив звание жука, ты испугался, что не сможешь подтвердить своего титула новыми взрывами, и вы полезли со мною в арсенал. Потом вы испугались мести пауков и отправились со мною в Дельту. Хорошо иметь славу героя, правда? Но когда вы почувствовали, что, возможно, придется сражаться, рисковать собою ради других людей, вы этих людей предали. Когда поняли, что придется сражаться за смертоносцев, предали и этих. А теперь надеетесь уговорить меня бросить всех и спрятаться, хотите заманить к себе в качестве талисмана...
- Хозяин предлагает тебе безопасность, Посланник Богини, - перебил правителя Доггинз. - Он пытается тебя спасти!
- Никогда в жизни я не вступлю в стены квартала жуков, - четко и ясно ответил Найл. - Какие-то вы там все... мокрые.
- Точно-точно, - подтвердил вошедший в зал Симеон, - подмочили они себе репутацию, подмочили.
- Здравствуй, старик, - кивнула медику девушка.
- Как? - удивился Симеон, посмотрел на принцессу, потом на правителя, опять на принцессу... - А-а-а... Понятно. И чего она тут тебе наговорила, Найл? Не верь, врет наполовину.
- Сам хоть бы пальцем пошевелил, бездельник! - возмутилась Мерлью. - А помнишь, какие слухи пошли по городу, когда смертоносцы ушли? Ты к кому жаловаться прибежал? Чьи гвардейцы жителей на общественные работы выгоняли? А споры между крестьянами кому пришлось решать? А обозы от зеленых мух кто охранял? Мне даже уличные патрули и посты у мостов снять пришлось, чтобы пауков заменить! А ты только вино пил и в жилетку плакал, что продуктов в больнице не хватает. А как донести - так он первый!
- У меня своих хлопот хватает, - парировал медик. - А ты - принцесса, ты и развлекайся.
- Уходи, - кивнул Доггинзу Найл. - Лучше я вернусь в пустыню, чем буду тухнуть среди предателей. Уходи.
- Ты ошибаешься, Найл, ты ничего не знаешь... - попытался протестовать Доггинз, но правитель отвернулся к своим друзьям.
Больше всего правителя города удивило поведение принцессы Мерлью: всегда сдержанная, корректная - по крайней мере, внешне, - сейчас она оживленно, даже азартно ругалась с Симеоном по поводу правильности своих действий. Определить, кто из них прав, а кто нет, правитель не брался. Само собой, без смертоносцев, на страхе перед которыми основывался порядок в городе, только решительность и напористость принцессы удержали вчерашних рабов в должных рамках. Однако и упустить шанса дополнительно упрочить собственное положение Мерлью никак не могла. Характер не тот.
- Итак, Найл, - оборвала спор принцесса, - может быть, ты теперь объяснишь, что происходит?
Едва за слугой жуков захлопнулась дверь, как на девушке словно корсет затянули: она выпрямилась, развела плечи - сквозь легкую ткань проступили острые соски, - вскинула подбородок. В глазах блеснул лед.
- Так-так, - покачал головой Найл. - Похоже, теперь в чем-то подозревают меня.
- Ничего себе! - возмутилась девушка. - Он тут так разговаривает, будто завтра мир погибнет, а нам всем - ни гу-гу!
Симеон промолчал. Он неспешно прогуливался вдоль стены, заглядывая в расставленные там шкафчики.
- А разве вы не знаете?! - удивился в свою очередь Найл.
- О чем?
- О захватчиках.
- Так ведь их же разгромили!
- Кто вам это сказал?
- А разве может быть иначе? - с неожиданной для нее наивностью пожала плечами Мерлью.
- Нда-а... - Не в силах подобрать нужные слова, Найл долго переводил взгляд с девушки на медика и обратно, пока наконец не выдавил: - Они разнесли армию смертоносцев в пух и прах. Перебили почти всех пауков и теперь идут сюда...
Мерлью и Симеон ошеломленно переглянулись, потом уставились на правителя и хором переспросили:
- Правда?
- Дней через пять они будут здесь... - Медик и принцесса переглянулись еще раз и неожиданно громко грянули:
- Ура-а-а!
- Да вы чего...
Но договорить Найлу не дали: принцесса Мерлью с разбегу прыгнула ему на шею и принялась целовать, не разбирая, в нос, щеки, шею.
- Все! Все! Смертоносцев больше нет! Конец восьмилапым! - орал медик. Он тоже попытался обхватить Посланника Богини, но удобного места не нашел и стал просто бегать вокруг.
- Ага, нашлась и на них управа! - тихо шипела девушка. - Отольются им наши слезы!
- Да чему вы радуетесь, во имя Богини?! - смог наконец вырваться Найл. - Сюда же захватчики идут!
- Помнишь, Найл? - не слушал его Симеон. - Помнишь, как мы по кварталу рабов к арсеналу крались? Как косили их жнецами? Как в Дельту летели? Теперь все, кончилась их власть! Свершилось! Ни одного не останется! Всех, всех в воду! Нахозяйничались!
- Хватит бояться, хватит упрашивать... - вторила ему Мерлью. - Свобода!
- Какая свобода, идиоты?! - взорвался правитель. - Смерть идет!
- Нам-то что? - рассмеялась принцесса. - Это смертоносцам смерть, а нам свобода! Люди ведь сюда идут, люди!
- Мерлью, - тихо спросил девушку Найл, - а разве может свобода прийти со стороны, на чужих мечах? А?
Улыбка на ее губах медленно померкла, но Мерлью упрямо покачала головой:
- А все равно я рада. Пусть теперь и восьмилапые от страха подрожат...
- Пусть, - согласился правитель города, - только нам от этого радости мало.
Глядя на молодых людей, перестал резвиться и Симеон.
- Вы чего, уксуса глотнули? - поинтересовался он.
- Помнишь, что творилось в городе, когда все смертоносцы на несколько дней потеряли сознание? - напомнил ему Найл. - Так вот, вскоре этот "праздник свободы" наверняка повторится.
- Да? Да-а-а... - Медик задумчиво пожевал бледными губами и внезапно заторопился: - Вы извините, ребята, мне нужно бежать...
Он озабоченно покачал головой и засеменил к двери.
- Пожалуй, я тоже отзову гвардейцев с полей, - решила принцесса, глядя Симеону вслед. - Ничего там за пять дней не случится. - Она подошла к правителю, дотронулась до пальцев его руки: - Я очень рада, что ты вернулся. Но видишь, как... скомкалось...
Она вздохнула, потом решительно тряхнула головой и тоже вышла.
Подобная реакция принцессы ничуть не удивила правителя - в тот раз, когда почти все смертоносцы потеряли сознание, город напоминал человека, у которого выдернули скелет: стройная система, где каждый работник знал свое место и свое дело, мгновенно рассыпалась, люди стали собираться в агрессивные толпы, метаться по городу без конкретной цели, но с огромным желанием выместить на чем-нибудь искони заложенное в двуногих зло - закидывали камнями пауков, били стекла в его, Найла, дворце, пытались напасть на детский остров... Спасти положение удалось только чудом. И немалая роль в "сотворении чуда" принадлежала принцессе Мерлью, сумевшей быстро организовать из растерянных надсмотрщиц отряды гвардии порядка...
- Не желаете отобедать, господин мой? - как всегда бесшумно появилась Джарита.
- Нет, - отрезал Найл. При воспоминании о тех давних беспорядках в мозгу что-то колыхнулось, но правитель никак не мог ухватить ускользающую мысль за хвост. - Джарита, если я кому понадоблюсь, то буду у себя.
- Да, господин мой, - поклонилась служанка, однако Найл уже вышел в коридор.
В своей комнате Посланник Богини сдернул с кровати одеяло, постелил на пол. Край закатал валиком в ладонь толщиной и встал на колени, подсунув его под лодыжки. Руки положил на колени ладонями вниз и закрыл глаза.
Это была очень удобная, многократно проверенная поза: в ней не затекало тело и не уставали ноги. В такой позе можно находиться часами, ни на что не отвлекаясь.
Затем Найл очистил сознание. Получилось легко: в мозгу царил полный сумбур, никаких внятных или навязчивых идей там не крутилось.
А уж потом правитель попытался воссоздать образ города. Не почувствовать его, как это происходило, когда он расширял сознание, не обдумать происходящее, как делал он это в повседневной жизни, а, используя все знания, опыт, предположения и факты, собранные за год жизни в городе пауков (надо же, всего лишь год!), воссоздать его образ.
Увы, ничего не получилось - вместо единого образа всплывали отрывочные, хотя и логичные мысли: о том, что люди, проведшие всю жизнь под постоянной угрозой насилия, не могут не питать ненависти к своим притеснителям; что смертоносцы являются, скорее, не скелетом, а нервной системой города - ведь именно они, внушая страх, заставляли население трудиться; именно они поддерживали молодость и здоровье гигантского организма, уничтожая всех, кто старше сорока лет, - жутко для каждого погибающего, но полезно для города в целом; именно они думали о полноценности народа, постоянно привнося в его жилы свежую кровь; именно они заботились о хлебе насущном для каждого и для каждого находили место приложения сил.
Как раз поэтому после возвращения Найла из Дельты в жизни города немногое изменилось: разве изменится что-нибудь в организме кролика, если его печень и кишки объявить "свободными"?
Захватчики, как бы слитно и умело они ни действовали, подобным организмом не являлись. Это была группа отдельных личностей, которые согласовывали свои действия, стремясь к единой цели, но тем не менее оставались каждый сам по себе. Всякий из них продолжал бы нормально жить и в одиночку. А вот любой слуга или раб, стражни-ца или охранница, оставшись одни, неминуемо погибнут.
Город-организм был достаточно крепок и живуч, он спокойно перенес и давнишние войны, и потрясения, связанные с кровавым бунтом самого Найла, и нападения хищников, и исчезновение на несколько дней почти всех смертоносцев, и перемены, принесенные дарованной людям "свободой". У города имелся вполне достаточный потенциал, чтобы противостоять пришельцам, - ведь жили здесь не только пауки, но и люди. Если продолжать противопоставления, то кучка захватчиков напоминала занесенный вирус, против которого нужно было выработать иммунитет. Например, создать такую же смешанную армию. Оттянуть время, отобрать боеспособных людей, научить их тактике военных действий.
Беда заключалась в том, что никто из двуногих сражаться за пауков не хотел.
Являясь в действительности частицей единого организма, ни один человек этого не осознавал.
Город пауков располагал проверенными механизмами реагирования на любые нашествия, подобные нынешнему, - вырастить детей, воспитанных в духе преданности и стремления сражаться за смертоносцев, а затем швырнуть их в открытую схватку или забросить как лазутчиков. Но, расслабившись за столетия мирной жизни, смертоносцы давно перестали готовить людей-воинов. Даже охранницы Смертоносца-Повелителя особой боевой подготовки не получали. И вот к чему это привело: готовить воинов из недавно рожденных детей сейчас нет времени, а среди взрослых добровольцев, способных стать бойцами, нет - откуда ж возникнет желание стать воином?
Правитель города встряхнулся, резко встал, подошел к окну и распахнул створки. Вместо ожидаемой прохлады с нагретой солнцем улицы пахнуло зноем. Внизу, сгибаясь под тяжестью большого кувшина, брел по пыльной дороге раб-водонос. Навстречу ему тащился под надзором молодой надсмотрщицы целый караван - восемь рабов, четверо носилок с нечистотами.
А ведь когда-то в городе были и водопровод, и канализация. Вернутся ли когда-нибудь эти времена?
Явятся сюда захватчики, истребят пауков, вроют на центральной площади свой тотемный столб - и заглохнут даже те немногие начинания, что дозволил Смертоносец-Повелитель: строительство библиотеки, чеканка денег, всеобщее образование. С исчезновением смертоносцев люди одичают вконец.
Пожалуй, только теперь Посланник Богини начал понимать истинную причину собственных переживаний. В отличие от всех остальных, он свою причастность к единому целому осознал.
- Нефтис!
За стеной послышалась беготня. Несколько минут спустя дверь распахнулась, и в комнату вошла начальница охраны.
- Звали, господин мой?
- Да, Нефтис, - повернулся Найл.
Девушка стояла на фоне темного проема двери, и правитель города безо всяких усилий увидел ее ауру. Светло-голубая вокруг ног и верхней части тела, в середине она почти полностью стала серебряной. "Ребенок растет", - понял Найл и помимо воли спросил:
- Как ты себя чувствуешь?
- Прекрасно, господин мой! - отрапортовала главная стражница.
- Скажи, Нефтис, - опять отвернулся к окну правитель, - а ты согласишься сражаться за пауков?
- Как прикажете, господин мой! - без запинки отчеканила девушка.
- Понятно, - кивнул Найл.
Стражница давным-давно решила для себя все вопросы: думать не ее дело, она должна исполнять.
- Я хочу поблагодарить тебя за встречу на излучине. Ты меня очень выручила.
- Я рада... господин мой... - Готового "клише", чтобы ответить на благодарность, стражница не знала и зарделась, словно девчонка, а не суровый воин.
- Хорошо, - тепло улыбнулся Найл. - А теперь скажи, смертоносцы не сняли почетного караула у дверей моего дворца?
- Нет, господин мой.
- Тогда спустись, пожалуйста, и скажи им, что я хочу увидеть Дравига.
Старый смертоносец явился спустя считанные минуты, будто за дверью ждал. Точнее, за окном - Дравиг возник именно оттуда.
- Ты звал меня, Посланник Богини?
- Да. - Найл выглянул наружу. Ничего особенного, второй этаж.
- Мне необходимо очень многое сделать до предстоящей битвы, - попытался смертоносец оправдать столь необычный для него выбор входа.
- Значит, вы решили сражаться?
- Да, Посланник Богини. - В решительном его ответе ясно проглядывало упрямство.
- И с честью погибнуть?
Седой паук настороженно молчал. Он был слишком умен, чтобы спорить со столь очевидной истиной, слишком хорошо знал правителя города, чтобы заподозрить издевку, однако и на похвалу заданный вопрос никак не походил.
- Ты говорил, Дравиг, - напомнил Найл, - тебе обидно за предков, которые сражались и умирали, совершали открытия и принимали невыносимые муки, за предшественников, которые потратили столько сил на создание нашей цивилизации. С гибелью вашего рода все их старания окажутся бессмысленными.
- Тебе известен другой выход?.. - Примерно такой фразой можно было бы перевести яркий образ в сознании смертоносца: сквозь внезапный пролом в стене душного и темного каменного мешка пробился солнечный свет.
- В военном деле есть только три способа действий, - покачал головой правитель. - Сражаться, сдаваться или отступать. Я не могу изобрести ничего нового. Если вступить в битву, то смертоносцев перебьют, город захватят, а я уйду жить обратно в пустыню - не хочу становиться чьим-то рабом. Если сдаться, то городу придется существовать по чужим законам, с чужими правителями. Смертоносцу-Повелителю в этом городе места не останется, заветы ваших предков будут отброшены... Да и Посланник Богини окажется тут ни к чему. Нам остается только один путь...
- Нет, - сразу окрысился смертоносец, - мы не можем уйти! Здесь находятся наши самки и дети, наша память, здесь живет Смертоносец-Повелитель. Это наш город!

Предыдущая страница 4 Следующая страница


5 Нэт Прикли

- Пока ваш, - оборвал его правитель.
Дравиг недовольно умолк. По счастью, даже в гневе старый паук не забывал, что перед ним Посланник Богини.
- Мы живем в странном мире. - Найл присел на подоконник и расслабленно откинулся на оконную раму. - Здесь думают все - люди, пауки, компьютеры, жуки. Все занимаются этим с детства и считают само собой разумеющимся. Мало кто знает, что думать тоже надо уметь.
Начальник охраны Смертоносца-Повелителя прислал гордый импульс согласия.
- Ты только что сообщил мне, почему смертоносцы не могут покинуть город. А теперь ответь, что нужно сделать, чтобы они смогли это сделать.
Как и подозревал Найл, пауки просто не думали об этом - он явственно ощутил изменения в сознании собеседника.
Самок и детей можно просто взять с собой - новорожденные настолько малы, что их веса никто не ощутит, а паучихи даже выносливее самцов. Рабов, чтобы обеспечить переход, выросло достаточно. Созывать пауков не нужно, почти все в городе. Но вот память взять с собой невозможно.
Прошлое смертоносцев хранилось в потаенных пещерах под землей: ветхие тела давних правителей и их помощников лежали под охраной могучих восьмилапых хранителей, которые в случае надобности накачивали покойных живой энергией, вырывая их из потустороннего мира. Время от времени пауки общались с самыми мудрыми и великими из своих предков, узнавая о древнейшей истории рода, спрашивая их совета.
Для смертоносцев это была их история, их гордость - то же, что для людей легенды и былины, книги и мнемокристаллы. Отними - и они, как рабы, станут существами без роду и племени.
- Но зачем тащить предков с собой? - пожал плечами Найл. - Раз они находятся в потаенных пещерах, нужно, наоборот, замаскировать их еще лучше. Обеспечить хранителей пищей и замуровать убежища. Освободим, когда вернемся.
- А если мы не сможем вернуться? - озаботился паук.
- Значит, мы недостойны их памяти, - отрезал правитель, и после недолгих колебаний Дравиг согласился с Посланником Богини.
Оставался Смертоносец-Повелитель.
Он никогда не был реальным существом. Образ властителя восьмилапых создавали объединенные сознания нескольких старых паучьих самок. Они жили в тишине, полумраке и полном покое в самом сердце древнего дворца, под охраной многочисленных пауков и специально выращенных женщин-охранниц, воспитанных в духе самоотверженности и послушания. Трудно себе представить, каким окажется Смертоносец-Повелитель, если паучихи будут открыты всем ветрам и солнцу, всем опасностям далекого путешествия.
- Спроси об этом его самого, - предложил правитель города.
Дравиг застыл на широко расставленных лапах, словно окаменел, и только ветер, пробирающийся через распахнутое окно, легко шевелил коротенькие седые ворсинки, покрывающие его тело.
Прошла минута, другая. Полчаса, час. Два часа. Смертоносец не шевелился.
Правитель успел отсидеть на подоконнике ноги, всласть налюбовавшись лениво бродящими внизу людьми, перегревшимися за день на солнце; побродил перед Дравигом от стены к стене; от души насиделся в затененном уголке. В конце концов от жажды запершило в горле. Найл обошел недвижимого гостя, выглянул в коридор и попросил пробегавшую служанку принести разбавленного вина. Вместо молоденькой девчонки явилась вскоре Джарита - с подносом, уставленным разнообразной снедью. Увидев румяное песочное печенье и хрустких, поджаристых мышек, правитель города ощутил приступ жуткого голода и, промочив для начала горло бокалом вина, принялся уплетать за обе щеки прямо с подноса. Поесть в комнате Найл не мог - смертоносцы не выносят зрелища человеческого насыщения, а уходить от Дравига он не хотел.
В сумраке коридора служанку окружала ясно видимая розовая аура. Поначалу Найл привычно не обращал на нее внимания, пока вдруг не понял: что-то тут не то...
Правитель взял в руки поднос, отступил, окинул девушку внимательным взглядом. Внизу живота разрасталось пока еще совсем небольшое - с ладонь - серебряное пятнышко.
- Джарита... Так ты беременна?
- Почему вы так решили, господин мой?
Служанка, воспитанная еще пауками на детском острове, - как, впрочем, и остальные женщины города пауков, - не знала никаких признаков беременности, кроме изрядно округлившегося живота. Удовольствие от связи с мужчиной и последующее рождение ребенка в ее голове тоже никак не связывались: смертоносцы предпочитали не забивать мозги слуг подобными пустяками. Для человека главное - подчинение, безропотное и бездумное.
Из-за двери донесся шорох.
- Можешь мне поверить, - вернул Найл служанке поднос и вернулся в комнату.
- Смертоносец-Повелитель просил задать тебе вопрос, Посланник Богини, - повернулся к нему Дравиг. - Куда мы собираемся уходить?
Раздумывать тут было не о чем: Найл знал только одно место, помимо самого города, способное прокормить сотни голодных ртов.
- В Дельту.
- Ты собираешься просить о помощи Великую Богиню? - испустил радостный импульс паук.
До сих пор подобная возможность правителю в голову не приходила, тем не менее он кивнул.

* * *

Дом принцессы Мерлью разительно выделялся на фоне окружающей разрухи: уютный двухэтажный особнячок в центре цветущего сквера, отделенного от пыльной улицы невысокой оградкой. Хозяйка сидела за столом, который как раз уместился между холмиком, усыпанным лазоревыми васильками, и прудиком, где цвели три чуть розоватые лилии. Руки откинувшейся в кресле девушки осторожно удерживали ветхий томик с блеклым тиснением "Весенняя война" на потемневшем от времени переплете.
- Читаешь?
Мерлью вскинула голову, улыбнулась. Изящным мимолетным жестом она проверила сохранность пышно взбитой прически, взяла со стола колокольчик, позвонила.
- Савитра, принеси нам, пожалуйста, вина. - Принцесса повернулась к правителю: - Ты не откажешься немного перекусить? Тогда, Савитра, прихвати еще жареных мушиных яиц и фрукты.
- Зачем сразу вино? - удивился Найл. - Я ведь не Симеон, вполне могу несколько минут обойтись и без него.
Девушка рассмеялась.
- Присаживайся сюда, Найл. Я рада, что ты меня навестил. - Мерлью закрыла книгу, осторожно положила ее на стол. - Знаешь, как-то странно читать о том, что люди воевали между собой, ездили на лошадях - это такие крупные четвероногие, вроде гигантских кроликов, - и никак не замечали ни жуков, ни пауков, ни прочих насекомых. Что их занимали только любовь, убийства да какие-то границы между странами. Одного не могу понять - как они определяли "национальности"... Тарды, цереты, асены - чем они отличались? Ведь все они - люди!
- Но жили в разных странах.
- Ну и что?
- Это действительно неважно. Важно, что они считали себя разными. Люди осознавали свою принадлежность к тому или иному народу и стремились действовать на пользу тех, кого почитали близкими по нации, забывая о принадлежности к человечеству. А в общем, разница, разумеется, надуманна.
- Не уверена, - покачала головой принцесса. - Черный и обычный скорпион различаются в размерах раз в пять. А ведь люди тоже были белые и черные.
- Когда страны воевали между собой, то подсылали друг другу своих шпионов, - парировал правитель города. - Не зная, что перед ними чужой лазутчик, все принимали его за соплеменника. Как ты думаешь, черного и серого скорпионов можно перепутать?
- Скажешь тоже, - рассмеялась девушка и переложила книжку поближе к себе, освобождая место.
Подошедшая Савитра принялась ловко накрывать на стол. Принесенные ею фрукты выглядели так аппетитно, что Найл не устоял, взял крупный румяный персик и откусил большой кусок. По подбородку потели сладкие струйки.
- Аппетитно у тебя получается, - покачала головой принцесса. - Позавидуешь. Налей мне вина.
- Сейчас...
Найл вытер ладонью подбородок, отложил надкушенный персик и взялся за графин.
- За встречу, - предложила Мерлью, глядя на гостя сквозь бокал.
- За встречу, - согласился правитель, сделал небольшой глоток и перешел наконец к цели своего визита: - Скажи, ты еще не бросила строительства библиотеки?
- Я всегда довожу начатое до конца. В библиотеке почти полностью закончен второй этаж, и вскоре каменщики возьмутся за третий.
- Это хорошо, - кивнул Найл, глотнул еще вина и попросил: - Пошли завтра всех каменщиков и знакомых со строительными работами "неголосующих граждан" к Черной башне. Там их встретят пауки и отведут на место новой работы.
- Какой работы? - лениво поинтересовалась принцесса.
- Им все скажут, - ответил Найл.
Они с Дравигом решили, что сегодняшние день и ночь будут отведены на сбор запасов продовольствия для остающихся хранителей - оба прекрасно осознавали, кому предстоит стать живыми "консервами", но этот вопрос, по обоюдному молчаливому согласию, предпочли не затрагивать. Утром к Черной башне придут строители, пауки отведут их к входу в тайник, и "память" смертоносцев будет надежно замурована. А потом...
- Только я тебя очень прошу, Мерлью, - положил Найл ладонь ей на руку. - Не ходи с ними, не пытайся помогать или советовать, или просто любопытствовать, что там происходит. У меня такое чувство, что людей этих больше никто никогда не увидит.
- А... а кто будет достраивать библиотеку? - растерялась от неожиданности принцесса.
- Да, кстати, спасибо, что напомнила. Вместе со строителями отправь к Черной башне все собранные тобой книги.
- Но почему? Что происходит?! - повысила голос Мерлью.
- Потому, что я так приказал, - возможно спокойнее ответил Найл. - Ведь я пока еще Посланник Богини и правитель города. Ты не забыла?
- Да-да, конечно.
Принцесса взяла себя в руки и потянулась за бокалом - три-четыре глотка дадут немного времени на раздумье.
В городе происходило нечто важное, о чем она не имела ни малейшего представления. До сих пор принцесса не показывала своей власти, оставаясь пока на вторых ролях. Но все решения Совета, почти все указания правителя города и некоторые из приказов Смертоносца-Повелителя исполняла именно она. А иногда и не исполняла - и это молчаливо признанное право не только заставляло считаться с нею членов Совета Свободных Людей, но и приносило уважение повелителя пауков. Найл тоже знал о присвоенной Мерлью власти единолично выбирать - что принимать к исполнению, а что нет, но относился к этому с изрядной долей добродушия: отчасти из-за давней дружбы с принцессой, отчасти от сознания собственной силы, отчасти от понимания полной дебильности многих из решений Совета.
В один прекрасный день Мерлью стала бы властительницей города открыто - или став женой Посланника Богини, или каким-нибудь другим путем; но тут вдруг такой вроде бы открытый и доброжелательный Найл вкупе с пауками затевает нечто, о чем даже не собирается ставить ее в известность! Почему? Неужели ее задумали оттеснить от принятия решений, от реальной власти?
Нет, Найл не читал мыслей принцессы Мерлью - все это достаточно ясно проступило у нее на лице.
- Скажи, - поставила девушка на стол свой бокал, - а как мне можно будет поменять прочитанную книгу на новую?
- Ай-яй-яй, - покачал головой правитель. - Я ведь просил не пытаться узнать, что происходит! Похоже, твое любопытство сильнее инстинкта самосохранения.
- Разве в этом городе мне может что-нибудь угрожать? - приподняла брови принцесса.
- Пока нет.
- Пока? - склонив набок голову, уточнила девушка.
- Не мучайся. - Найл допил вино и решительно встал. - Просто через два дня мы со смер-тоносцами уходим из города.
- Куда?
- Просто уходим. Я уговорил пауков не устраивать никакой битвы. Ведь всех их наверняка перебьют. Они согласились отступить, и я ухожу с ними.
- Но почему?!
- Ты же знаешь, я побывал у захватчиков в плену. - Найл усмехнулся. - Так вот, теперь я куда больше сознаю себя одним из смертоносцев, нежели одним из двуногих.
- А людей ты заберешь с собой?
- Нет. Не имеет смысла. Пойдут только те, кто, как и я, пришельцам предпочитает общество пауков. Это охрана Смертоносца-Повелителя и все желающие из жителей - я приказал Нефтис оповестить горожан. Возможно, со мной отправятся моя стража и служанки.
- Но почему я ничего не знаю?
- Возможно, Нефтис просто постеснялась к тебе зайти, - пожал плечами Найл.
- Понятно... - задумчиво кивнула Мерлью и тоже встала из-за стола. - Слушай меня, правитель. В пустом складе рядом с выходом на заброшенную дорогу лежит вяленая рыба. Та самая, которую мы собирались продать в городе людей. Забери ее, она наверняка вам пригодится.
- Спасибо... - Найл немного помолчал. - Знаешь, Мерлью, ты самая прекрасная из всех женщин, каких я только видел...
Повинуясь внезапному порыву, девушка кинулась к нему, обхватила за шею и припала к губам. На глазах ее блеснули предательские слезы.
Поцелуй получился каким-то корявым, неуклюжим. Мерлью немного отодвинулась, внимательно вглядываясь в его лицо.
- Значит, мы с тобой больше не увидимся? Никогда?
- Никогда... - Голос правителя дрогнул.
Девушка опять прильнула к нему солеными губами. Оторвалась. Вместо слез в глазах ее вспыхнули азартные огоньки.
"Если смертоносцы и Посланник Богини уходят, значит, в городе остается только одна власть!" - без труда угадал ее мысли Найл, резко развернулся и быстро пошел по дорожке, усыпанной ярким оранжевым песком.
Однако добраться до дома Посланнику Богини не удалось. На полдороге его обогнал, вздымая легкую серую пыль, юркий молоденький паучок, совершенно незнакомый с принятым в городе этикетом - ни ритуального приседания, ни уважительного приветствия.
Обижаться правитель не стал. Слишком уж жестокие потери понесли смертоносцы, чтобы было время учить выходящих в мир детей всем тонкостям поведения.
Паучок проскочил вперед шагов на двадцать, резко развернулся и помчался прямо на правителя, словно не видел никого перед собой. Найл совсем было собрался стукнуть нахаленка своей волей, как вдруг восьмилапый торопыга резко остановился, клюнув носом, и коротко выстрелил:
- Дравиг просил всех уважаемых смертоносцев явиться во дворец Повелителя. - И Найл ни на секунду не усомнился, что послание предназначено именно ему.
В душе появился холодок. Визиты к Смертоносцу-Повелителю никогда не вызывали у Найла радости, тем более в тревожные дни. Удивляло то, что приглашение передано от имени начальника охраны, а не самого властителя пауков. Тем не менее правитель города сразу развернулся и даже ускорил шаг.
Почетный караул у дворца отсутствовал, но Дравиг гостя встретил - иначе пришлось бы Найлу пробираться через коридоры на ощупь.
Под стеклянным куполом главного зала густо пахло креозотом - в покои Смертоносца-Повелителя набилось просто невероятное количество восьмилапых. Пауки стояли на полу, висели на стенах, даже забрались на потолок. Здесь царила тяжелая, давящая тишина, и Найлу она очень не понравилась.
- Рад видеть тебя, Посланник Богини, - услышал правитель города и с удивлением увидел, как все, все пауки зашевелились, выполняя ритуальное приветствие.
- Я тоже рад тебя видеть, Смертоносец-Повелитель, - ответил Найл.
- Ты вошел в наш город как пленник, человек. Потом стал врагом, потом беглецом. Потом - Избранным. Посланником Богини. Теперь я доверяю тебе свой народ, его жизнь, его будущее. Будешь ли ты заботиться о нем, как заботилась Великая Богиня Дельты, уделишь ли ему столько же заботы, сколько уделял своему народу, не будешь ли предпочитать паукам своих кровных собратьев?
- Для меня нет разницы между пауком и человеком. - Еще не до конца понимая, к чему клонится эта напыщенная речь, Найл ответил четко и однозначно, подкрепив свои слова коротким: - Клянусь!
- Отдашь ли ты для общего блага все свои силы и свою волю?
- Клянусь! - повторил Найл.
- Я верю, - с явной горечью сказал Смертоносец-Повелитель. - Прощай.
Наступила пустота.
Все пауки вновь опустились в ритуальном приветствии и замерли.
- Дравиг, что происходит? - осторожно спросил Найл.
- Смертоносца-Повелителя больше нет, - грустно ответил начальник охраны.
- Как?!
- Он стал памятью.
- Памятью... - невольно повторил правитель, и тут до него дошло...
Поняв, что они не могут оставаться во время похода Смертоносцем-Повелителем, самки, составлявшие его суть, решили уйти в подземелье и присоединить свою память к памяти тех десятков древних правителей, которые уже обрели вечный покой. Отныне они тоже стали частью прошлого. Завтра утром придут строители и замуруют вход в тайник. С этого мига Смертоносца-Повелителя больше не существует - он пожертвовал собой, давая шанс на спасение своему народу.
Смертоносец-Повелитель никогда не был добр ни к Найлу, ни к другим людям, но всегда играл в их жизни немалую роль. С исчезновением властелина пауков уходила и частица человеческой истории. Именно поэтому, а не из вежливости правитель печально склонил голову и присоединил к общей грусти свою лепту.
Легко колыхнулись паутинные тенета в глубине зала, из-за них появились десятка полтора старых, совершенно бесцветных паучих и потянулись к выходу. Густая толпа, набившаяся в зал, не представляла для них препятствия - самая крупная из самок не превышала размером кошку и без труда проходила под брюшками недавних подданных, между широко расставленных ажурных лап. Ни единая мысль не колыхнула тишины дворца - ведь самки были фактически мертвы, хотя и двигались к своим будущим могилам на собственных ногах.
Смертоносец-Повелитель умер.

* * *

Яркое солнце внезапно выдвинулось из-за серебристого от инея дома и больно хлестнуло Посланника Богини по глазам. Найл отступил от окна, под которым гомонила толпа почти из четырех сотен людей, и повернулся к Нефтис:
- Неужели мы все-таки успели?
- Да, господин мой. - Тут начальница стражи ехидно усмехнулась: - Вот только Джарита опять про что-то забыла и побежала забирать.
- Значит, успели... - Правитель опять высунулся в окно и посмотрел на небо.
Там, покачиваясь на высоте легких перистых облаков, улетал паучий шар. Вчера вечерний разведчик передал, что захватчики идут намного быстрее, чем он надеялся, и уже пересекли каменистую долину. Очень может быть, что сейчас, в этот самый момент, пришельцы уже вступили на зеленые крестьянские поля. А может, еще спят где-нибудь на полупереходе...
В любом случае догнать отступающих они уже не смогут.
- Прикажи выступать, - скомандовал Найл и добавил, глядя на синяки под глазами стражницы: - Сама поезжай в моей коляске. Всю ночь небось не спала.
- Я могу идти, - запротестовала Нефтис.
- Можешь, - согласился Найл, - но будешь спать. Я приказываю. Он махнул рукой:
- Все! Отправляемся...
Колонна, двигаясь по пять человек в ряд, медленно выбралась из двора и потянулась по улице.
Город притих. Жители затаились по домам, настороженно глядя из пустых окон на уходящих. Никто не желал добровольно присоединиться к сторонникам смертоносцев.
Хотя нет - из боковой улочки вывернул паренек с котомкой за плечами и пристроился сбоку колонны. Через некоторое время добавились еще двое.
Найл нагнал их и осторожно коснулся сознания.
Оказывается, эта парочка научилась неплохо тачать обувь и теперь боялась, что пришельцы опять превратят их в разносчиков еды для рабов или вообще рабами сделают. Предпочли уйти с пауками, которые дали хоть какую-никакую свободу.
А вот одинокий паренек вообще увязался из-за любви к одной из стражниц. Предпочел смерть в пустыне, но рядом с любимой. Надо сказать, за год жизни в городе правитель впервые узнал, что слуги смертоносцев способны на это чувство.
Вот к колонне добавился еще один человек. Выяснять его мотивы Найл не стал, повернул назад, высмотрел свою коляску. Нефтис сидела там и уже спала, откинув голову и широко раскрыв рот.
- Джарита! - остановил правитель служанку. - Давай-ка тоже забирайся в повозку. Теперь тебе можно отдохнуть.
Девушка не заставила себя упрашивать и вскоре сладко посапывала рядом со своей извечной соперницей. Найл с завистью вздохнул и направился в голову колонны. Ему отсыпаться еще рано.
Последние дни правитель города был занят без продыху: он заставил прижимистую Джариту переодеть челядь во все новое, сменить обувь, а из имевшейся во дворце ткани сшить заплечные мешки. Правитель самолично объяснял, как правильно укладывать поклажу и что собирать в первую очередь. Забрать с собой Найл стремился как можно больше. Все ножи, инструменты, просто металлические поделки - в обязательном порядке; все емкости, какие только можно заполнить водой, тоже. Посуду, лампы, одеяла, котлы и котелки, нитки и веревки, выделанные кожи. За еду правитель, спасибо принцессе, не волновался - перенесенных во двор запасов вяленой рыбы должно хватить на всех с тройным запасом, но ведь ее, как и остальные продукты из кухонных кладовых, нужно еще унести. Памятуя свою недавнюю прогулку за солью, на повозки Посланник Богини особо не рассчитывал и нагружать не стал.
Хотя Найл звал с собой только желающих, в поход собрались все обитатели дворца - до последнего человека. И тем не менее рук не хватало - уж очень многое хотелось унести. На второй день Посланник Богини отправился искать Дравига.
Старый смертоносец находился, разумеется, у Черной башни. Вход в подземелье был уже замурован, но паук тем не менее не уходил, пребывая в ощущаемом издалека сомнении. От раздумий смертоносца не могла отвлечь даже царящая вокруг суета.
На площади перед башней колыхался в руках слуг полунадутый белый шар, от которого одуряюще воняло тухлятиной - порифиды постарались. Рядом, уже забравшись в плетеную корзину, ждал некрупный паук-разведчик. Подчиненные Асмака, начальника воздушной разведки, в состав армии не входили и потерь почти не понесли.
Некоторое время Найл с интересом наблюдал за стараниями воздухоплавателей, потом осторожно их обогнул и приблизился к начальнику охраны Смертоносца-Повелителя. Хотя... где теперь Смертоносец-Повелитель?
- Рад тебя видеть, Посланник Богини. - Помимо обычного "здравствуй" этот импульс нес смысл: "Хорошо, что ты пришел".
- Рад видеть тебя, Дравиг, - склонил голову Найл. - Собираетесь отправить шар?
- Да. Нужно узнать, как близко подобрались пришельцы. Разведчики будут отправляться каждые полдня - до тех пор, пока враги не ворвутся на наши земли. Потом Асмак со своими пауками нас догонят.
- Хорошо.
Найла поражало спокойствие смертоносцев. Ведь почти никто из улетающих разведчиков назад не возвращался. И тем не менее десятки, если не сотни шаров каждый год отправлялись в полет. Что это? Полное презрение к жизни или уверенность в том, что со смертоносцем нигде и ничего случиться не может, что ему, царю природы, никто и ничто не посмеет угрожать?
- Ты ведь посещал пещеру памяти, Посланник Богини? - перебил мысли правителя Дравиг. - Взгляни, достаточно ли надежно она укрыта от врагов?
Ход в тайник вел прямо из башни. Если, спускаясь со смотровой площадки, проморгать дверь на улицу, то по винтовой лестнице можно идти и идти вниз, пока ступеньки не приведут в сухую низкую пещеру, которая в конце концов и выведет в широкую полость - туда, где с неусыпной заботой хранятся тела почивших правителей. Из этой полости выходит несколько тесных лазов... Впрочем, сейчас это не имеет значения. Найл коснулся стены, сложенной из щедро облепленных паутиной камней - липкая, - и повернулся к смертоносцу:
- Скажи, Дравиг, а что ты подумаешь, если начнешь спускаться по старой, нахоженной лестнице и вдруг наткнешься на новенькую, только что возведенную стену?
- Считаешь, они догадаются? - понял паук. - Что же тогда делать?
- Прикажи засыпать лестницу от дверей досюда камнями, землей и хорошенько утрамбовать. Пусть сразу за входом в башню будет пол. А угол над тайником не мешает превратить в мусорную кучу и хорошенько загадить, чтобы ни у кого не возникло желания ковыряться.
- Ты умеешь отлично маскироваться, Посланник Богини! - повеселел смертоносец.
- Еще бы, - улыбнулся в ответ правитель, - столько лет от вас в пустыне прятался.
Особой гордости перед пауком он не испытывал - восьмилапые не умеют строить, не умеют мастерить, не пользуются инструментами. Откуда им знать подобные хитрости? Зато они хорошо умеют охотиться...

Предыдущая страница 5 Следующая страница


Посланец 6

- Пришли завтра утром полсотни рабов в мой дворец, Дравиг. У меня не хватает людей, чтобы унести всю поклажу.
Чисел смертоносец не знал, и Найл мысленно представил себе небольшую группу "неголосующих граждан". Дравиг откликнулся картинкой, изображающей толпу раз в пять больше. Именно столько двуногих пауки собирались взять с собой.
- Могу прислать всех, - предложил смертоносец.
- А разве они не несут никакой поклажи? - осторожно поинтересовался правитель. Паук вопроса просто не понял.
_ Та-ак... - Найл мысленно выругался. - А как собираются в дорогу ваши охранницы?
- Они возьмут что-нибудь с собой, - выразил полное безразличие к судьбе женщин Дравиг, мгновенно почувствовал недовольство Посланника Богини и забеспокоился: - А разве я должен был думать о подготовке вместо них?
- Нет, не должен, - признал Найл. - Но, боюсь, они совсем не представляют, насколько трудный путь нас ждет.
- Ты хочешь дать им совет?
- Одним советом тут не обойтись... - задумался правитель города. - Сделаем так: передай им приказ беспрекословно подчиняться Джарите и Нефтис. У моих служанок уже есть некоторый опыт, они помогут. Я пришлю их, как только вернусь к себе.
- Смертоносца-Повелителя больше нет, охранницы ему не нужны, - не стал спорить Дравиг. - Забирай их себе.
Сейчас эти крайне недовольные подобным оборотом событий женщины шли впереди колонны изрядно нагруженными. За вчерашний вечер и ночь служанка и начальница стражи перешерстили бывший дворец Смертоносца-Повелителя сверху донизу и собрали-таки в дорогу почти полсотни охранниц. Насколько успешно - время покажет.
Главное: они успели.

* * *

Колонна втянулась в Запретные развалины.
Собственно, развалин здесь не было - только заплывшие землей фундаменты, присыпанные осколками пожелтелой от времени пластмассы.
Возможно, раньше здесь стояли деревянные дома, возможно - из металла и пластика. Во всяком случае, долговечностью эти постройки не отличались. Некоторые фундаменты превратились в глубокие ямы, в которых между редкими дождями не пересыхала вода. Вокруг таких пышно разрастались кустарники, высокие травы, яркие цветы. Однако большинство бетонных остовов стали ямками мелкими и сухими, очень подходящими для засады смертоносца. Прятавшиеся здесь пауки без колебаний кидались на все живое, что только видели, - пару раз атаковали даже жуков-бомбардиров - и вскоре отбили у жителей города всякое желание показываться вблизи этих мест. Хотя формально посещать развалины никто не запрещал, за ними твердо закрепилось название Запретных.
В свое время Найл собирался выяснить, откуда взялась в столь опасном районе хорошо натоптанная дорога и куда она ведет, но как-то руки не дошли. Сейчас, опасливо поджимаясь к середине, по этой дороге шла колонна беженцев. Вопреки ожиданиям правителя, по пути через город к ним присоединилось не меньше полусотни человек. Похоже, не он один считал себя ближе к паукам, чем к двуногим пришельцам. Правда, большинство из них отправились в поход налегке, и Посланник Богини уже начинал нервно прикидывать, хватит ли на всех припасов.
Серая масса справа появилась внезапно, словно выросла из-под земли, и стала быстро приближаться, вздымая облака пыли.
- Неужели захватчики прорвались? - бросило Найла в холодный пот, но тут в его мозгу прозвучало: "Рад видеть тебя, Посланник Богини!" - и правитель с облегчением выругался. - И я тебя, Дравиг!
Пауки остановились рядом с дорогой, пыль отнес ленивый утренний ветерок, и Найл впервые в жизни увидел новорожденных паучат. Совсем маленькие, с большой палец руки, бледные, они густо теснились на голове самой ближней к нему самки. Больше всего правителя поразило, что эти крохи шевелились. На соседней паучихе сидели малыши размером с ладонь. На голове они, естественно, не помещались и облепляли спину и верхнюю часть брюшка.
Найл поднял взгляд: сотни и сотни паучих покрывали развалины, а на их серых спинах копошились мелкие светлые существа. Море... Где же смертоносцы прятали такое количество матерей? Теперь уже никогда не узнаешь.
- Мы отправляемся, Посланник Богини?
Самого Дравига Найл не видел, но, судя по ясной слышимости, старый паук находился поблизости.
- Да, сейчас.
Посланник Богини обернулся бросить последний, прощальный взгляд на город.
Линию горизонта закрывали полуразрушенные дома, выступающие над землей на два-три этажа. Кое-где виднелись почти уцелевшие строения высотой этажей в шесть-семь; еще над общей линией поднимались три купола. Один - дворца Смертоносца-Повелителя, два других - над непригодными для жилья строениями. Ярким золотым светом сиял верх Белой Башни. Найл вспомнил, что так и не попрощался с творением Торвальда Стиига, но теперь было уже поздно.
- Мы отправляемся, Посланник Богини?
- Подожди, кажется, еще кто-то идет...
Поначалу показалось, что к изгнанникам собрались присоединиться жуки-бомбардиры, но когда появившаяся на дороге группа приблизилась, Найл разглядел еще полсотни людей, одетых в темные с отливом туники. Три повозки. Две загружены так, что узлы увязаны выше человеческого роста, в третьей сидят двое.
Симеон и принцесса Мерлью!
Правитель ощутил, как сердце кольнуло внезапной ревностью - опять эти двое рядом!
Найл пошел догоняющим навстречу, вклинился в самую середину, придирчиво оглядывая женщин. Каждая была с небольшой, плотно прилегающей к спине котомкой, каждая одета в длинную синеватую тунику, каждая с платком на голове, у каждой на поясе нож и наполненный чем-то жидким кожаный бурдючок. От узлов на повозках явственно пахло копченостями. Молодец принцесса, в организаторских способностях не откажешь. За ее людей можно не беспокоиться.
Не считая гужевых, в группе оказалось еще пятеро мужчин.
- Здравствуй, Савитра, - кивнул Найл служанке и положил руку на поручень коляски. - Никак ты решила присоединиться ко мне, Мерлью?
- Для смертоносцев я принцесса, для пришельцев буду всего лишь одной из пленниц, - бесхитростно ответила девушка. - О чем тут думать?
- Вот видишь, ты тоже сочла себя ближе к паукам, чем к людям.
- Я все равно рада, что смертоносцам надавали по головам, - злорадно улыбнулась принцесса. - Но так уж получилось, что судьба повязала меня именно с восьмилапыми.
- А ты, Симеон? Тебя тоже "судьба повязала"?
- Глупый вопрос. - Медик почесал нос желтым пальцем с длинным грязным ногтем. - Толпа народу и ни одного врача. Что мне оставалось делать?
Принцесса Мерлью с легкой усмешкой уставилась в небо.
- Ты один? - уточнил правитель, почуяв, что тут что-то не так.
- Нет, со мной еще несколько сестричек пошли. Принцесса их в свои одежды переодела.
- Собиралась специальную форму для гвардейцев сшить, - вмешалась девушка. - А они, дуры, почти все уходить не захотели. Чего хорошим туникам пропадать?
- В общем, ты, конечно, права. Да вот только цвет... - Найл замялся, ища не очень грубое определение. - Темноват для пустыни.
- Во-первых, ткань плотная, и от солнца защитит, и от ночного холода спасет, - гордо вскинулась Мерлью, - во-вторых, пришлось шить из чего есть.
Между тем сама принцесса предпочла легкое алое платье из паучьего шелка, в уши вдела рубиновые сережки, а волосы украсила коралловой диадемой.
- Мы отправляемся, Посланник Богини? - в третий раз переспросил Дравиг.
- Да. - Найл бросил прощальный взгляд в сторону города и коротко кивнул: - Мы отправляемся.

* * *

Основная масса смертоносцев двигалась впереди, за ними - паучихи со своими чадами, потом бывшие охранницы Смертоносца-Повелителя, дальше - стражницы Посланника Богини вместе со служанками, затем две сотни рабов, и замыкала походную колонну темная свита принцессы. Найл с немалым сомнением поглядывал на явно перегруженные повозки, но пока под колеса ложилась древняя дорога, выстланная твердым серым камнем, им ничто не грозило.
Убедившись, что здесь все в порядке, Посланник Богини ускорил шаг и вскоре нагнал смертоносцев.
- Ты ищешь меня, Посланник Богини? - услышал он вопрос Дравига и кивнул:
- Да, хочу знать, куда ты нас ведешь.
- Сейчас мы идем по древней дороге, на которой не остается следов. А когда ты прикажешь, мы повернем и двинемся в сторону Дельты.
- Ты знаешь дорогу, Дравиг?
- Нет. Только направление, в котором Дельта находится.
- Плохо.
В рядах пауков произошло шевеление, задние самки расступились, и между ними протиснулся старый смертоносец.
- Рад видеть тебя, Дравиг.
На секунду паук смешался, но быстро сообразил, что до этого момента Найл его "слышал", но не видел, и прислал импульс согласия с легкой извинительной интонацией.
- Ничего страшного, - кивнул в ответ правитель. - Ты знаком с Дельтой?
- Нет, Посланник Богини.
- Я тоже был там лишь однажды, - вздохнул правитель. - А вот мой отец раза три.
- Отважный человек, - почтительно откликнулся восьмилапый.
Найл усмехнулся. Если для пауков Дельта оставалась священным местом, где обитала Великая Богиня, то для жителей пустыни - родиной ортиса, цветка, чей сок позволял затуманивать сознание и скрываться таким образом от вышедших на охоту смертоносцев.
- Это было еще до заключения Договора, - напомнил Дравиг.
- Я вспомнил это не в укор тебе, - покачал головой правитель. - Просто мой отец ходил в Дельту пешком. Они с братом обходили город намного севернее, через пустыню добирались до Ближней реки и по ней спускались до Дельты. Когда туда отправлялись мы со слугами жуков, то на воздушных шарах перелетели через море, через устье Ближней, и опустились прямо возле устья Темной, а уже оттуда через джунгли пробивались к Великой Богине. Должен сказать, нас ждет немало хищных и ядовитых деревьев, огромные и жуткие чудовища, весьма опасные зеленые двуногие твари и гусеницы размером с Черную башню. Путешествие по Дельте отнюдь не напоминает прогулку, все живое там очень велико, агрессивно и энергично.
- Ты хочешь напугать меня, Посланник Богини?
- Нет. Я хочу сказать, что идти прямо в Дельту неудобно, нам придется очень долго и трудно пробиваться через джунгли к реке. Жалко, что мы не на кораблях. Моряки вывезли бы нас в устье Темной не хуже воздушных шаров.
- Когда отправленные искать тебя моряки будут возвращаться, задолго до города их встретят два смертоносца и направят в Дельту. Может быть, мы еще сможем ступить на палубы наших кораблей.
- Чтобы встретиться, нам нужно "услышать" пауков, которые встречают корабли. Извини Дравиг, но пришельцы хитры и опасны. Пока мы не убедимся, что все получилось, лучше рассчитывать только на себя. Давай воспользуемся опытом отца и двинемся к Ближней - выше по ее течению. Тогда у нас хотя бы с водой проблем не будет. А уж потом, отдохнув и оглядевшись, выберем дальнейший путь.
- Ты прав, Посланник Богини. Не стоит подвергать себя риску без крайней необходимости.
- Да, - кивнул Найл и оглядел авангард колонны.
Несколько сотен пауков - это немалая сила. По крайней мере, сколопендр и скорпионов бояться не придется.
- Мы не откажемся от встречи с ними, Посланник Богини, - подслушал мысли правителя Дравиг, - эти твари весьма питательны.
- Договорились, - согласился Найл, - они ваши. А с дороги свернем после полудня. Вряд ли пришельцы станут нас разыскивать. Скорее, они предпочтут разграбить город.
Смертоносец, не отвечая, устремился вперед, а его место занял другой:
- Рад видеть тебя, Посланник Богини.
- Шабр? - узнал восьмилапого "ученого" правитель. - Рад, что ты цел и невредим.
- Я не участвовал в походе, - ответил паук. - Мне и здесь работы хватало.
- Какой? - полюбопытствовал Найл.
- Не только человеческие матери нуждаются в медицинском уходе, - уклончиво ответил Шабр. - Скажи, а твоя служанка сопровождала тебя?..
- Нет, - сразу понял его правитель. - Нефтис оставалась в городе, и с ней ничего не случилось. Она здесь, едет в моей коляске. Ты пока не здоровайся с ней, пусть поспит.
- Хорошо, - согласился паук и счел своим долгом добавить: - Я беспокоился о ней, когда узнал, чем закончилось сражение у плато.
- С ней все в порядке, - повторил Найл.
- Кстати, Посланник Богини, наверное, тебе будет интересно узнать, что из людей, которые ушли из города вместе с тобой, по крайней мере половину я выбрал бы для эксперимента по оздоровлению человеческой расы.
- Нам сейчас не до экспериментов, Шабр, - покачал головой правитель.
- Ты не совсем правильно понял мою мысль, Посланник Богини, - ласково пожурил Найл а паук. - Но это не страшно, скоро сам догадаешься, о чем речь.
- Надеюсь, - не стал попусту обижаться правитель. - Скажи, а почему у вас так мало пау-чих? Насколько я помню, только в походе участвовало во много раз больше смертоносцев.
- Самцов всегда рождается намного больше, - охотно разъяснил Шабр. - Ведь самец может оплодотворить самку только раз в жизни, а самка способна иметь детей два раза в год. К тому же детская смертность бьет по ним сильнее. В общем, соотношение, которое поддерживалось раньше, было нормальным. А то, что творится сейчас, - это кошмар. Нам понадобится не меньше двух поколений, чтобы восстановить равновесие. А вот среди вас, людей, все наоборот. Каждый мужчина может наделать детей огромному количеству женщин. Так что малое количество самцов среди людей нисколько не повредит деторождению.
- На спинах паучих много уже родившихся детей.
- Это только кажется. Двуногие детишки куда более живучи, а у нас вырастает взрослым только один из многих и многих. Из оставшихся в живых воинов-смертоносцев большинство свой долг по продолжению рода уже выполнили. У людей таких проблем нет, так что, несмотря на наше кажущееся численное преимущество, ваше положение значительно благоприятнее.
- Ты забываешь, что люди вырождаются.
- Вот мы и вернулись к началу разговора, Посланник Богини: из тех людей, которые ушли из города вместе с тобой, по крайней мере половину я выбрал бы для оздоровления человеческой расы.
- У меня такое ощущение, Шабр, что ты не воспринимаешь происходящего всерьез. Для тебя все это - не более чем очередной эксперимент.
- Случившегося все равно не воротишь, Посланник Богини, а возникшая ситуация весьма интересна. Ведь помимо слуг, просто преданных тебе, из города ушли и те, кто самостоятельно решился изменить свою жизнь. Некоторые из мужчин увязались за твоими стражницами, вместе с которыми жили, некоторых служанки прихватили для развлечений, но часть их все же ушла не по приказу, не под угрозой, а сами решив поступить именно так. Кстати, женщины - те, что вместе с принцессой, - тоже поступили необычно для надсмотрщиц. Одно дело - наводить порядок в своем городе с молчаливого согласия Смертоносца-Повелителя, и совсем другое - этот город покинуть, как бы ты всех желающих с собою ни приглашал. Произошел отбор по крайне вредному для слуг параметру - повадке задумываться над выполняемыми приказами, над своими поступками.
Восьмилапый специалист по выведению людей увлекся, все глубже и глубже забираясь в дебри науки качественного воспроизводства двуногих.
- И вот тут вступает в действие тот самый фактор, о котором я уже упоминал: количественная разница между самцами и самками. Произойдет нежелательное при искусственном выведении перекрестное оплодотворение, и хотя бы некоторые из "активных" женщин произведут детей от "активных" мужчин. Возможно, произойдет суммирование свойств, а ведь именно привычка "думать" присуща дикарям, которых мы использовали для освежения породы. Может быть, это свойство идет в паре с общим здоровьем организма...
- А как будут размножаться смертоносцы? - не выдержав, перебил Найл.
- У нас все плохо, - чуть не вздохнул Шабр. - Нет половозрелых самцов. Нужно ждать, пока вырастут дети, и еще неизвестно, дождутся ли этого взрослые самки. Но вот люди... - Паук свернул на любимую тему. - Тут появились хорошие шансы. Надеюсь, я доживу до того дня, когда увижу, чем все это кончится...
- А что будет, если самки "не дождутся"? - Правитель опять вернулся к теме смертоносцев.
- Тогда откладывать яйца придется молоденьким самочкам, а их детишки всегда слабее, и потому смертность будет еще выше.
За разговором миновал полдень, походная колонна свернула на рыхлые пески пологих барханов. Идти людям стало заметно труднее.
"Хорошо еще дюны не такие крутые, как возле Диры, - подумал Найл, - а то бы половина горожан с непривычки завязла".
- Простите меня, господин мой, - подошла начальница стражи, - я уснула.
- Ты выполняла приказ, - рассмеялся правитель. - Как там Джарита?
- Пошла проверять, не пропало ли что-нибудь из вещей.
- Рад видеть тебя, Нефтис, - обратился к стражнице паук. - Нам предстоит трудный путь. Запомни: что бы ни случилось, какие отношения ни сложились бы между людьми и смертоносца-ми, ты всегда можешь обратиться ко мне за помощью, а я всегда буду готов тебе помочь.
- Спасибо тебе, Шабр, - узнала восьмилапого заметно смутившаяся девушка.
- И прости, - добавил Найл. - Нужно посмотреть, не отстал ли кто на бездорожье.
Как и ожидал правитель, перегруженные повозки засели по самую ось, не проехав по песку и сотни шагов. Мерлью уже поняла свою ошибку и руководила разгрузкой: несколько женщин, скинув котомки, перетаскивали узлы с первой повозки на коляску принцессы. Похоже, дальнейший путь дочь Каззака тоже собиралась преодолеть пешком.
- Не поможет, - хладнокровно прокомментировал правитель, подойдя ближе.
- Что не поможет? - не поняла принцесса.
- Нужно облегчить коляски, как минимум, на две трети. То есть раскидать груз с одной на все три повозки.
- А остальное мясо куда? Бросить?
- У тебя столько мяса? - поразился Найл. - Однако ты запаслива...
- В дороге лишней провизии не бывает, - отрезала Мерлью.
- Это точно, - согласился правитель и повернулся к стражнице: - Нефтис, к нам присоединилось довольно много народу налегке. Собери их и приведи сюда. Принцесса Мерлью обеспечит им поклажу.
- Может, твою коляску тоже нагрузим? - предложила принцесса. - Все равно пустая.
- Так и сделаем. А где Симеон?
- Вперед побежал. Подожди, я сейчас. Мерлью перепоручила хлопоты с узлами Са-витре, вернулась к Найлу и взяла его под руку.
- Я уже забыла, когда в последний раз гуляла по песку. Словно в детство вернулась.
- Завидую, - усмехнулся Найл. - Я бы предпочел другие воспоминания.
- Почему? - удивленно приподняла брови девушка.
Найл промолчал и ускорил шаг, нагоняя уходящую вперед колонну.
- А мои... служанки... нас... догонят? - начала задыхаться принцесса, изящные туфли которой вязли в сыпучем песке.
- К вечеру, - кивнул правитель. - Следы от нас остаются заметные, не заблудятся.
- Постой секунду, - взмолилась принцесса, - дай передохнуть!
- У тебя очень красивые туфельки, - похвалил Найл, - впервые такие вижу.
- Да-а? - кокетливо, несмотря на усталость, улыбнулась Мерлью.
- Да, - кивнул Найл. - Ты бы сняла их да пошла босиком.
- А долго еще идти?
- Дней десять.
- Великая Богиня! - охнула принцесса и села на песок.

* * *

Все-таки Найл не устоял и позволил Мерлью до вечера ехать в своей коляске. Правда, утром эта красавица надела уже не туфли, а низкие мягкие сапожки, красное же платье сменилось ярко-белой блузкой и бирюзовой плиссированной юбкой. В ушах сверкали жемчужные серьги, в волосах - заколка из яшмы.
- Ты что, весь гардероб с собой забрала? - съехидничал Найл.
- Что же я его - врагам брошу? - поджала губы принцесса, и правитель махнул на нее рукой.
Правда, нужно отдать ей должное, Мерлью поднялась на ноги без единой жалобы. Повторить ее подвиг смогли только гужевые, охранни-цы Смертоносца-Повелителя, Нефтис и еще несколько стражниц. Остальные люди валялись на песке, держались за ноги и тихонько стонали.
Не мудрствуя лукаво, Найл попросил помощи у Дравига. Через минуту несколько пауков пробежалось по лагерю, и вскоре все "болящие" вскочили и расхватали котомки. Правда, порядок движения немного изменился: рабы теперь шли позади свиты принцессы, а паучихи с детьми переместились в хвост колонны, хотя смертоносцы по-прежнему держались впереди.
Теперь уже ни у кого не появлялось желания переброситься парой слов, обогнать впереди идущего или оглянуться на тех, кто следом. Все сосредоточенно наблюдали за собственными ступнями, загребающими песок. Легче стало только гужевым: ввечеру правитель позаботился о том, чтобы воду и еду все брали с повозок, а не из собственных котомок, да и принцессу утром в коляску уже не пустил. Та, конечно, обиделась, но спорить не стала.
Первой - часа через три после выхода - свалилась одна из охранниц. Раньше всех на месте происшествия оказался Дравиг. Замер на секунду над женщиной, потом позвал Найла.
- Она жива, Посланник Богини. Ее никто не трогал, сама упала.
- Я знаю, - ответил правитель. - Приведи Симеона, мне его искать долго.
- Слушаюсь, Посланник Богини.
Найл дошел до своей коляски, послал гужевых вперед и запрыгнул напоследок на мягкие сиденья.
Симеон добежал до охранницы, сел рядом. Пощупал лоб, пульс. Открыл ей рот и осмотрел язык.
- Все ясно. Прохладный компресс, тень, покой.
- Клади ее в повозку, - спрыгнул рядом правитель. - Сам тоже садись. Поедешь позади, будешь подбирать упавших.
- Думаешь, еще будут? - выпрямился медик.

Предыдущая страница 6 Следующая страница


7 Нэт Прикли

- Наверняка. Солнце так печет... У нас больше пяти сотен человек, обязательно несколько сомлеют. - Найл безнадежно вздохнул. - По пустыне ночью ходить нужно! Да вот пауки не могут...
К вечеру свалились еще пятеро женщин, все - из свиты принцессы. Правитель подозревал, что они, имея собственные бурдючки с водой, просто опились на жаре и "поплыли". Симеон подобрал всех и к следующему утру поставил на ноги.
На третий день колонна поднималась еще труднее, среди людей царило уныние. Большинство проклинали тот день, когда решились отправиться в путь. Бодрыми казались только Симеон и принцесса Мерлью, которая считала ниже своего достоинства выглядеть плохо. Даже постоянно находящаяся рядом Нефтис начала спотыкаться. А Найл думал о том, что пока еще хоть воды и продуктов в достатке. Настанет день, когда их станет не хватать.
В середине дня по небу поползли все более и более пухлые кучевые облака, подул ветерок. Найл начал всерьез надеяться на грозу, но вскоре облака рассеялись - так же быстро, как и появились, а ветер вместо капель кидал на пересохшие губы мелкие невесомые песчинки, не ощущаемые языком, но постоянно скрипящие на зубах. Противно, но ничего не поделаешь, их даже сплевывать нельзя - пользы никакой, а пропадающую зря влагу жалко.
К вечеру Симеон подобрал уже три десятка выдохшихся, среди которых оказалось шестеро мужчин. Гужевые еле волокли перегруженные повозки, колеса опять стали зарываться глубоко в песок.
Вечером Симеон тяжело уселся рядом с блаженно вытянувшим ноги правителем и предупредил:
- Ты должен дать людям отдых.
- Нельзя, - устало покачал головой Найл. - Провианта впритык. И так-то, похоже, не хватит.
- Завтра сможет идти только половина из тех, кого я подобрал. Еще кое-кто просто не встанет. Выдохлись люди, устали, можешь ты понять?! Не привыкли они сутки напролет песок месить! Они к городу привыкли, к ровным улицам, хорошей еде, воде вдоволь. Передохнет ведь половина, не дойдут до твоего Счастливого Края!
- Нам десять дней пути, Симеон. Дать отдых - получится двенадцать. Потом ты еще отдыха попросишь. Будет четырнадцать. Воды у нас дней на десять, еда - копченая да соленая. Значит, считай, и того меньше. На четырнадцатый день в пустыне без воды сдохнут все.
- Ты не поднимешь утром три-четыре десятка людей, - стоял на своем медик. - Им нужен отдых.
- Давай спать, - миролюбиво предложил Найл. - Может, утром все образуется.
Однако действительность превзошла самые смелые предположения Симеона: утром не встал никто, кроме гужевых. Впервые за все время пребывания в городе Найл испытал к этим туповатым молчаливым людям чувство уважения. После грозных окриков правителя на ноги поднялась Нефтис. Точнее, это правитель поднял ее под мышки и поставил на ноги. Следом, совершенно самостоятельно, встала принцесса Мерлью. Немного постояла, закрыв глаза стиснув зубы, потом небрежно отряхнула с короткого зеленого платья песок и даже нашла в себе силы улыбнуться:
- С добрым утром, Найл!
- Ну, что я тебе говорил? - не без злорадства припомнил медик. - Людям нужен отдых!
- Сам-то вставай, - грубовато предложил правитель. - Ты-то, чай, не ножками шел, а в повозке ехал.
- А что это изменит? - хмыкнул Симеон, широко зевнул, но все-таки поднялся.
Поле, окруженное серыми, суровыми смертоносцами, устилали тела слабо шевелящихся людей. Никто из них не мог даже подняться к поставленным в центре лагеря кувшинам с водой. Так и валялись, время от времени устало проводя сухим языком по потрескавшимся губам. Найл дошел до принцессы, взял из ее запасов ломоть розового вяленого мяса, стал его неторопливо разжевывать, запивая еще прохладной с ночи водой.
- Может, привал на денек сделаем? - с надеждой спросила Мерлью.
Найл недовольно буркнул, проглотил недожеванный кусок и направился к гужевым:
- Мужики, поставьте две коляски рядом одна с другой. Кто не сможет встать - сносите их под повозки, в тень.
А затем обратился к Дравигу с просьбой еще раз помочь поднять людей в дорогу.
Смертоносцы двинулись через лагерь, кого просто нахлестывая своей волей, кого пиная жесткими суставчатыми лапами, над кем грозно шевеля хелицерами. Путники зашевелились, издавая жалобные стоны, но крепко вбитая в сознание обязанность подчиняться приказам пауков делала свое дело.
В тень колясок гужевые принесли от силы два десятка человек, которые, зажмурившись, терпели и угрозы, и удары, и легкие покусывания, но не двигались. В одном из сдавшихся перед трудной дорогой Найл с грустью узнал того самого паренька, что увязался следом из-за любви к одной из стражниц.
- Как тебя зовут? - спросил правитель, присев рядом.
- Рион, - с трудом просипел бедолага.
- Я слышал, тебе нравится какая-то из моих служанок?
- Да. - Рион приподнялся на одном локте. - Ее зовут Юккула.
- Помню такую, - кивнул Найл; кажется, это была та самая стражница, что встретила его на дороге, когда он возвращался в город из плена. - Симпатичная девушка.
Посланник Богини выпрямился.
- Слушайте меня внимательно: я приказал оставить в колясках три кувшина с водой. Вы можете отдохнуть, набраться сил и потом нагнать нашу колонну. Чем дольше будете валяться, тем труднее будет нас догнать. Все ясно?
Сваленные под колясками полутрупы никак не реагировали.
- Значит, ясно, - сделал вывод Найл, отвернулся и громко скомандовал: - Тронулись!
Выстроившаяся колонна медленно двинулась вперед.
- Да что же ты делаешь?! - громко зашептал семенящий рядом Симеон. - Они же все погибнут!
- Я оставил им воды, - отмахнулся Найл. - Не пропадут.
- Но они не смогут нас нагнать!
- Захотят жить - догонят.
- Да что же ты делаешь! - чуть не закричал, остановившись, медик. - Мы не можем их тут бросить! Они умрут!
- Не ори, - зашипел правитель. - Оглянись вокруг. Люди еле ноги переставляют. Тут не то что за десять, дай Богиня за двенадцать дней до воды добрести.
- Но они погибнут!
- У меня пятьсот человек на шее. - Найл тоже начал повышать голос. - Ты хочешь, чтобы я угробил их всех ради двадцати слабаков?
- Они тоже люди, тоже хотят жить!
- Хотят жить - пусть встают, - отрезал правитель. - Их жизнь в их ногах.
- Тогда я тоже остаюсь, - заявил Симеон и развернулся назад.
- Я тебе дам, остаюсь! - поймал Найл его за плечо. - Хочешь людей без врача оставить?
- Отстань.
- Еще шаг, и я прикажу тебя связать и кинуть в повозку. - В голосе Найла звучала неприкрытая ненависть.
- Ты стал негодяем, Найл, - зло ответил Симеон, но все-таки остановился.
- Можешь считать меня выродком, мерзавцем, сволочью, ублюдком, но загробить людей я не дам. Иди в свою коляску и подбирай упавших. Понятно?
- Тварь ты, Найл, - процедил Симеон сквозь зубы и пошел к пустой коляске, которую теперь поддерживали за оглоблю вдвое больше гужевых.
- Рад видеть тебя, Посланник Богини, - поздоровался неслышно возникший рядом Дравиг.
- Я тоже рад видеть тебя, - кивнул Найл, удивившись вкрадчивым интонациям в мыслях паука.
- Скажи, Посланник Богини, а те люди, что вы оставили возле повозок, они ведь все равно умрут?
- Эти люди? - Правитель задумался, оглянулся на коляски и с удивлением увидел Риона, полусогнувшись ковылявшего вперед. Нашел ведь в себе силы, мальчишка! Ну, а что касается остальных... Найл тяжело вздохнул и кивнул смертоносцу: - Да. Они все равно умрут...
Старый паук почтительно полуприсел и радостно устремился назад, а Посланник Богини стал нагонять уходящую колонну.
Постепенно он поравнялся со своими служанками, стражницами, нашел среди них Юккулу:
- Скажи, ты знаешь Риона?
- Да, - кивнула девушка. - Он мне не нравится. Маленький какой-то.
- А мне показалось, что парень ничего. Упорный. Молодец.
Некоторое время стражница молчала, потом призналась:
- Кажется, он пошел вместе с нами.
Найл в ответ только пожал плечами. Продолжать разговор он не собирался. Хотя Юккула и держалась молодцом, но сбивать дыхание ей все равно ни к чему.
Когда вечером Найл увидел Риона и стражницу сидящими рядом, то ощутил некоторое удовлетворение. А еще у него появилась уверенность, что эти двое до Дельты дойдут точно.
К удивлению правителя, на шестое утро люди поднялись сами. И хотя к вечеру Симеон подобрал четырнадцать упавших, стало ясно, что произошел перелом - путники втянулись в тяжелый ритм жарких дневных переходов.
К сожалению, скорость непривычных к путешествиям горожан оставляла желать лучшего. Найл начал понимать, что за четыре ходки добраться до реки вряд ли удастся. Между тем кувшинов с водой за плечами "неголосующих граждан" оставалось дня на три. Хорошо хоть, самих рабов стало на три четверти меньше.
Правитель оглянулся. Поморщился.
Если люди заметят, что численность безмозглых носильщиков тает с каждым днем, то могут подумать, что их тоже ведут на убой. Правда, путники слишком устали, чтобы смотреть по сторонам и задумываться над увиденным. Только четыре с лишним десятка пустых кувшинов оставалось в песке на каждой стоянке, как память о бесследно исчезнувших хозяевах.
- Джарита, - оглянулся правитель на служанку. - На стоянке давай кувшин на двенадцать человек, а не на десять.
Девушка в знак согласия прикрыла глаза - даже кивнуть сил у нее не было.
Найл отступил в сторону и остановился. Мимо него медленно и тяжело волокли ноги серые тени, в которые превратились всегда упитанные, розовощекие жители города пауков. Теперь, впрочем, бывшие горожане.
Наконец с ним поравнялась свита принцессы. Неизвестно, насколько темные туники спасали ее слуг ночью, но днем смотреть на них было жалко. Мало того, что плотная ткань нагревалась на солнце, так она еще насквозь пропитывалась потом и становилась вдвое тяжелее.
- Ты, наверное, деревянный, Найл, - тяжело выдохнула, увидев его, Мерлью. - Еще и туда-сюда гулять ухитряешься.
- Ну, ты тоже костюмы менять не забываешь.
Мерлью опять нарядилась в красное платье при соответствующих серьгах и диадеме.
- Я принцесса, а не служанка, - сумела сохранить гордость в голосе дочь Каззака.
- Тогда скажи, принцесса, ты воду с собой
брала?
- Только в поясных бурдючках... - Мерлью запнулась, несколько шагов молчала, стараясь отдышаться, потом продолжила: - Приказала первый день не пить. Думала, день потерпят, второй попьют, потом еще денек потерпят. А там и придем. Долго еще?
- Полпути позади.
- Только половина? Лучше бы не спрашивала.
Найл опять отступил в сторону и дождался Симеона. Посмотрел на лежащих в повозках женщин, поднял глаза на медика:
- Подними их к утру на ноги. Иначе придется бросить...
- Ты совсем озверел, Найл.
- А куда класть тех, кто упадет завтра? Полежали, пусть уступают место другим.
Вместо ответа Симеон спрыгнул с коляски и пошел пешком.
Правитель некоторое время двигался рядом, глядя на гужевых, вцепившихся в оглобли, на их мокрые от пота спины, вспученные мышцы, - передернул плечами и стал медленно обгонять колонну. Поравнявшись с Джаритой, попросил:
- Гужевым продолжай давать воду по прежней норме.
Однако всей экономии хватило только на четыре дня. Если бы Найл шел с отцом или братьями, они уже в Ближней купались бы, а так... Очередной вечер среди опостылевшего песка, только на этот раз без глотка воды. Причем правитель, привыкший мерить расстояние дневными переходами - своими дневными переходами, теперь и не знал, сколько еще до реки осталось...
Правитель лихорадочно вспоминал известные ему способы добычи влаги: песок сухой, как горячий пепел; камней для пирамиды нет. Они попали не просто в пустыню, а в мертвую пустыню. Единственный шанс в ней выжить - это уйти из нее.
Утро принесло очередную жару и острую резь в горле. Зная, что кашель только усилит перше-ние, Найл сдерживался и старался дышать носом, но надсадное кхеканье доносилось со всех сторон. День обещал быть тяжелым. Оставалось надеяться, что кончится он у берега реки.
Люди поднялись без понуканий. Силы еще оставались.
Опять солнце, спины смертоносцев впереди, барханы, пологие склоны - вверх, вниз, вверх, вниз. И так до полного отключения мозгов.
Найл на секунду закрыл глаза и мгновенно провалился в черный беспросветный мрак. Пропал воздух, утихомирилось огненное пекло, исчезла тяжесть, а навстречу неслась, кружась вокруг своей оси, светящаяся изумрудная фраза: "Вот он какой, вакуум".
_ Что с вами, господин мой? - склонилась над ним Нефтис.
- Ерунда, споткнулся. - Правитель отвел руку стражницы и встал сам. Оглядел с вершины бархана растянувшуюся колонну.
Если уж даже он отключился, то там, позади, наверное, половина попадала.
- Дравиг! Нам нужна помощь...
_ Я слушаю тебя, Посланник Богини.
_ Хотя бы тех, кто падает... Донести до привала...
_ Второй день у нас едят только матери. Извини.
Почему смертоносцы не нуждаются в воде, для Найла оставалось тайной, но, не поев, нести груз они не могли.
Просить бесполезно.
- Иди вперед, я догоню, - сказал правитель Нефтис и отступил в сторону.
Опять мимо потянулись измученные люди. Сознания их были пусты, как у подземных хищников. Даже принцесса Мер лью не повернула головы в его сторону.
Наконец показался Симеон.
- Много сегодня? - спросил правитель.
- Десять. Но это, похоже, только начало, - прохрипел медик. - Что будешь делать? Опять бросишь?
_ Когда наберется столько, что будет не увезти, выгрузи всех и пошли повозки вперед. Дождетесь ночи и пойдете сами. По холодку станет легче. Поднимешь заодно тех, кого найдешь ночью.
- А кто не встанет?
_ Проси потерпеть. Мы за ними вернемся.
- Врешь ты, Найл. Сдохнем все.
- Сдохнем, если остановимся. Хоть кто-то должен дойти до реки и вернуться с водой. Это единственный шанс.
- Скажи честно, Найл. Ты заблудился?
- Нас ведет Дравиг. Он не сомневается, направление верное.
Сам того не зная, Симеон ударил в самое больное место. Правитель тоже начал бояться того, что старый паук просто-напросто ошибся и ведет всех к смерти.
Найл отвернул лицо от слепящих лучей и начал нагонять своих стражниц.
К воде они до вечера так и не вышли.
Разбудил Найла жар. Такой жар, будто он лежал в самом центре огромного костра. Правитель сел. Открыл рот, закрыл. У него появилось ощущение, будто уголки губ засохли и сейчас сломаются. Вдобавок невероятно распух и никак не помещался между челюстями язык.
"Надо оглянуться и посмотреть, пришел Симеон или нет", - подумал Найл, но сил встать не осталось.
- Не надо, - попросила лежащая рядом девушка. - Не надо никуда идти. Давай умрем без лишних мучений.
Найл посмотрел на нее. На длинные золотые волосы. Свободное бирюзовое платье. Золотые серьги с сапфирами. Наверно, это была принцесса. Только откуда она здесь? Мысли шевелились медленно, тяжело, словно выбирались из вязкого желе.
- Мерлью, откуда ты здесь?
- Вчера пришла.
- Но почему? Ты ведь всегда оставалась со своей свитой.
- А может, я... - Принцесса закашлялась, содрогаясь всем телом, но в конце концов справилась с изматывающим приступом. - Может, я хочу умереть рядом с тобой.
Она замолчала.
Найл положил руку ей на плечо и продолжал сидеть рядом, глядя вдаль. Стоит ли изматывать себя напоследок, если смерти все равно уже не удастся избежать?
Внезапно правитель вздрогнул, вскинул руку к глазам, прикрывая их от солнца.
- Нефтис! Посмотри туда, - указал правитель вперед. - Что ты видишь?
- Черточки какие-то... - приподняла начальница стражи голову.
- Темная черточка с капелькой на конце? Мне не мерещится?
- Да, - подтвердила Нефтис.
- Мерлью, вставай! - Найл с неожиданной силой хлопнул ее по спине. - Стрекозы!
- Где? - Хотя Мерлью и выросла в пещерном городе, но что такое стрекозы, прекрасно понимала.
- Вон, смотри! - Правитель снова указал на горизонт.
- Стрекозы... - подтвердила принцесса и неуклюже поднялась на колени. - Стрекозы.
Одно лишь слово, но оно, как сказочное заклинание, подняло на ноги совсем было умерших правителя и принцессу.
- Нефтис, вставай, - позвал Найл стражницу, - Джарита, поднимайся!
- Зачем? - прошептала начальница стражи.
- Там же летают стрекозы, Нефтис! Там вода! Ты понимаешь, вода!
Найлу казалось, что он кричит, но получился надрывный сип. И тем не менее его услышали. Справа, слева зашевелились женщины, некоторые из них стали подниматься.
- Все пустые кувшины сложить в повозки. Ну, Джарита!
Найл опустился рядом с ней на колено, перевернул на спину.
- Не надо... - тихо попросила девушка.
- Потерпи немного, - сказал ей Найл. - Совсем чуть-чуть.
Он встал и скомандовал так громко, как только мог:
- Все, кто способен идти, вставайте! Все кувшины сложить в повозки. Вода совсем рядом. За мной! - Правитель решительно двинулся вперед, мысленно похвалив себя за то, что всю дорогу поил гужевых в двойном объеме, - сейчас они выглядели достаточно уверенно.
Следом за Посланником Богини двинулись принцесса Мерлью, Нефтис с тремя стражницами, шестеро бывших охранниц Смертоносца-Повели-теля и пауки, доселе спокойно наблюдавшие за умирающими в горячем песке людьми.
Несмотря на искреннее стремление к уже близкой цели, люди все равно еле волочили ноги. Наверное, со стороны это походило на шествие зачарованных мертвецов: медленно, переваливаясь с боку на бок, ковыляющие серые тени со впалыми щеками, сморщенной кожей, синими губами, заостренными носами и горящими взорами. Пауки двигались немного в стороне, словно опасались подобного соседства.

Предыдущая страница 7 Следующая страница


Посланец 8

Вскоре жутковатое зрелище заметили стрекозы, дружными рядами устремившиеся навстречу.
Первые из крылатых хищниц просто кружили над путешественниками, но когда число крылатых насекомых перевалило десяток, они внезапно спикировали вниз и стали быстро и ловко хватать маленьких паучат со спин матерей, взмывать ввысь, зажевывать широкими жвалами, старательно запихивая добычу в пасть с помощью передних лап, потом пикировать снова. Смертоносцы никак не реагировали, только самые догадливые из малышей начали прятаться паучихам под брюшко.
Вдруг сразу несколько стрекочущих охотниц врезались головами в песок и были мгновенно разорваны смертоносцами.
"Волей парализовали", - догадался Найл.
Почуяв неладное, стрекозы больше пауков не трогали, шурша слюдяными крыльями высоко вверху.
Зная повадки хищниц, правитель предпочел вытащить нож, но сделать ничего не успел - мелькнула тень, слева негромко вскрикнула охранница, а стрекоза уже взмыла в синеву: в лапах развеваются длинные рыжие волосы, глаза умирающей головы изумленно раскрыты. Обезглавленное тело сделало два шага и упало вперед, песок жадно впитал густую кровь.
Никто не свернул с направления, не повернулся в сторону погибшей. Все слишком устали для любых чувств, даже для страха.
Найл вернул клинок в ножны: пока стрекозы не объедят мертвую охранницу, приставать больше не будут.
- Лучше бы меня... - выдохнул кто-то из женщин.
- Еще немного, - ответил правитель. - Осталось совсем чуть-чуть.
Найл покривил душой - стрекозы отлетают от своих озер почти на день пути, но даже это расстояние после долгого похода можно считать "уже рядом". И тут он почувствовал гнусный и противный, но тем не менее такой долгожданный и приятный, чуть сладковатый запах гниющих водорослей. Правитель даже приостановился на гребне очередного бархана и поднялся на цыпочки.
Ничего. Песок и солнце.
- Ты чувствуешь запах, Мерлью?
- Тухлятиной пах... - Принцесса опять закашлялась.
- Ею самой, - кивнул Найл.
Рядом. Река должна быть совсем рядом.
И тем не менее, поднявшись на следующий бархан и увидев прямо под ногами лениво несущую свои воды Ближнюю, он замер от неожиданности.
Вода. Целый поток шагов сорока шириной. Нити водорослей у самого берега, мелкие волны с проплешинами водоворотов на стремнине, солнечные зайчики, скачущие по мелководью. Стайки мальков, беззаботно резвящиеся в живительной прохладе.
- Вода!
Найл кинулся вниз, споткнулся, закувыркался по склону и рухнул, подняв тучу брызг, прямо в жизнь. Он глотал ее, обливался ею, впитывал ее всеми порами иссушенного тела, думал ею и мечтал о ней.
- Вода!
Справа, слева в реку падали тела. Кто-то сбил Найла с ног, но он только расхохотался и принялся брызгаться в обидчицу. Та восторженно завизжала и ответила тем же. Они устроили свалку, кричали, визжали (откуда только силы взялись?), брызгались, хохотали и - пили, пили, пили...
Правитель столкнулся лицом к лицу с принцессой Мерлью, крепко сжал ее в объятиях, вцепился в губы неудержимым поцелуем. Девушка ответила, они вместе упали в воду, погрузились с головой. Течение несколько метров несло их вниз, ласково покачивая в нежном тепле, но тут у принцессы в легких кончился воздух, она замотала головой, молодые люди со смехом вскочили, взявшись за руки. Найл искренне залюбовался ею: голубыми глазами, длинными, потемневшими от влаги волосами, облепившими плечи. Намокшее платье не прикрывало, а обнажало ее красивое тело.
- Я мечтал об этом с самой первой нашей встречи... - вырвалось у Найла.
- О чем?
- А вот об этом... Держать тебя за руки, обнимать...
- Так обними, - с улыбкой предложила Мерлью.
Всеобщее веселье оборвал отчаянный крик боли. Крайняя охранница забила руками по воде, опрокинулась вперед, скрылась под поверхностью, снова показалась наверху. Вопли захлебнулись, хотя руки еще продолжали метаться в поисках опоры, а вокруг них медленно расползалось кровавое облако.
Люди в страхе метнулись к берегу, быстро вскарабкались на крутой песчаный склон.
Сверху стала хорошо видна огромная - шагов пятнадцать в длину, покрытая темными пятнами тварь с маленькими прозрачными передними плавниками и сплюснутым с боков хвостом. Она коротко дергала головой, сжимая и разжимая длинные широкие челюсти, и безвольное тело охранницы постепенно поворачивалось вдоль, чтобы бесследно исчезнуть в глотке хищницы.
- Великая Богиня... - прошептала какая-то из женщин.
- Нет, - покачала головой принцесса Мерлью. - Это крокодил.
- Какой еще крокодил? - хмыкнул правитель. - Ни лап, ни ноздрей, зато жаберные крышки на ползатылка. Щука.
- Такая большая?
Внешне Мерлью никак не отреагировала на покровительственную отповедь, но Найл почувствовал невысказанную обиду и примирительно объяснил:
- Они и в прежние времена вырастали до трехсот килограмм, а уж здесь, рядом с Дельтой, эта рыбка вполне может оказаться не матерой хищницей, а мальком.
- Наверное, ты прав, - спокойно согласилась принцесса, но обиды явно не простила.
Найл тяжело вздохнул. Ну разве он виноват, что книжное образование Мерлью страдает пробелами? Даже он, получив знания в подарок от Белой Башни, и то обо многом не имеет представления.
Правитель отмахнулся и демонстративно повернулся к принцессе спиной.
- Нефтис! Принеси мне самый большой кувшин.
- Да, господин мой. - Стражница побежала к повозке.
Похоже, купание полностью вернуло всем силы.
Найл вытянул из ножен клинок и начал осторожно спускаться к воде. Щука продолжала кружить вдоль берега, вздымая на поверхности реки пенистые буруны. Наверное, женщина показалась ей вкусной, и рыбка хотела еще.
- Сейчас получишь, - прошептал правитель.
- Куда вы, господин мой? - появилась над обрывом Нефтис.
- Давай сюда кувшин.
- Не подходите к воде, господин мой, - забеспокоилась стражница. - Там опасно!
- Ерунда. На берег не выскочит.
Рыбина, всплеснув, резко развернулась. Нефтис моментально скатилась с берега и схватила Найла за руку:
- Уйдем отсюда!
- Отпусти, - приказал правитель и кивнул в сторону реки: - Что ты там видишь?
- Там голодная тварь плавает. - Руку девушка все-таки разжала.
- Там плавает огромный кусок мяса, - ласково поправил Найл, - такой большой, что его хватит сразу на всех.
- Она нас сожрет!
- Ничего, не съест. Когда она кинется на меня, я суну ей в пасть этот кувшин, и пока рыбка сообразит, съедобно это или нет, успею всадить нож ей в голову.
- Она убьет вас, господин мой!
- Не убьет. К тому же рабов и кроликов здесь нет. Хочешь есть - приходится рисковать. Ты не прочь перекусить, Нефтис?
- Пустите меня, господин мой, я сама...
- Перестань. Тебе хоть раз в жизни приходилось охотиться? Вот и не мешай.
Девушка умолкла. Оттягивавший за разговором время Найл облизнул внезапно пересохшие губы. Страх предательски закрался в душу и холодом сжал сердце. И все-таки другого выхода не было. Людям нужна не только вода, но и пища.
Он взвесил кувшин в левой руке, правой перехватил нож лезвием вниз и вошел в реку. Когда вода поднялась до пояса, остановился. Щука никак не реагировала, продолжая крутиться на самой стремнине. Правитель похлопал ножом по поверхности, разбрызгивая сверкающие на солнце капли, но и это не помогло. Найл вошел немного глубже. Услышал позади плеск, оглянулся - Нефтис.
- Куда тебя несет! Давай на берег!
Вместо ответа девушка вскинула руку, указывая пальцем ему за спину.
Правитель быстро повернулся и еле успел заслониться кувшином. Немаленькое изделие городских гончаров с предательской легкостью рассыпалось в смыкающихся челюстях; доли мгновения хватило, только чтобы отдернуть руку, и Найл получил такой удар в грудь, что перехватило дыхание и потемнело в глазах. Будь дело на суше - он отлетел бы шагов на сто.
Правитель начал захлебываться, замахал руками, нащупал под ногами дно и, встав, увидел Нефтис, яростно тыкающую ножом в рыбий бок, а также Мер лью, бегущую по мелководью. Потом щука извернулась - от удара хвостом начальница стражи кувырнулась в воздухе. Рыба, уже забывшая о правителе, повернула на глубину, скользя мимо Найла, но он перехватил рукоять клинка двумя руками и со всей силы ударил хищницу у основания головы. Щука опять дернулась к берегу, плотная струя воды сбила Найла с ног, окунув с головой. Когда он снова вынырнул, то увидел десяток женщин, облепивших добычу и полосующих ее ножами. Рыба еще дергалась, но прежней прыти уже не проявляла.
- На берег ее тащите, - выдохнул Найл, потерял равновесие и снова ухнулся под прозрачную границу реки и воздуха.
Болью обожгло голову, волосы рванулись вверх, вытягивая за собой правителя, - он обнаружил прямо перед собой перекошенное лицо принцессы Мерлью.
- Найл, ты цел?
- Отпусти волосы! Нет у меня ни царапины!
- Идиот! Кретин! Сволочь! - принялась девушка хлестать его по щекам, потом рывком повернулась и почти бегом устремилась к берегу.
Не забывая работать ножами, женщины выволакивали судорожно дергающуюся рыбу на песок. У кромки воды, обхватив голову руками, сидела Нефтис.
- Ты как, цела? - Правитель плюхнулся рядом.
- Не знаю, господин мой. А вы?
- Цел. Она меня обстучала немного, но не поранила. Крови нет.
- У меня тоже нет, - сказала стражница.
- Значит, живы. Пойдем. - Найл потянул девушку наверх. - Я знаю, тебе нужен отдых, но там люди воду ждут.
- Да, я понимаю, - кивнула стражница, но стоило Найлу ее отпустить, как она снова осела на песок.
- Хорошо, посиди немного. - Правитель похлопал ее по плечу и отправился к гужевым.
В схватке со щукой эти здоровенные мужики не участвовали. Только смотрели с берега, тупо хлопая глазами.
- Хватит стоять! - прикрикнул Найл. - Набирайте воду в кувшины.
Получив четкий и ясный приказ, гужевые забегали, а правитель опять вернулся к Нефтис, присел рядом.
- Слушай меня внимательно: ты вернешься вместе с повозками к последнему лагерю. Воду с одной коляски раздашь там. Джарите прикажи взять самые большие кухонные котлы и ехать сюда с ними на повозке. Вторую повозку проводишь до Симеона. Он сам решит, как поступить с водой лучше всего. Поняла?
Стражница кивнула.
- Сделаешь?
Нефтис кивнула снова и стала подниматься.
- Вот и хорошо.
Отправив повозки, Найл спустился к добытой щуке. Женщин он послал вверх и вниз по течению собирать сухие водоросли, а сам с нескрываемым злорадством достал нож и вспорол рыбе брюхо. Потроха сбросил в реку, и вскоре поверхность ее забурлила от множества небольших рыбешек.
Кажется, все. Можно перевести дух.
- Я рад, что тебе удалось дойти живым, Посланник Богини.
- Ой, - вздрогнул от неожиданности Найл. - Извини, Дравиг, я совсем о вас забыл.
- Я все видел, Посланник Богини. Ты был слишком занят. Я не хотел тебя отвлекать.
Воистину - терпения, спокойствия и невозмутимости смертоносцев человеческим разумом не понять. Видеть все происходящее, понимать, что люди и среди них он сам, Посланник Богини, находятся на грани гибели, никак, ничем не проявить своего присутствия!
- Людям нужно подтянуться сюда, немного отдохнуть. Боюсь, Дравиг, мы не сможем тронуться с места раньше чем через четыре дня.
- Мы подождем, Посланник Богини, - спокойно ответил паук. - Матери еще не очень голодны, а смертоносцы могут потерпеть. К тому же здесь попадается еда.
- Стрекозы! - вскинулся правитель. - Они могут напасть на повозки!
- Да, - признал Дравиг, - эти копии чаек оказались опасны.
Спорить о том, насколько похожи птицы и стрекозы, Найл не стал. Он выпрямился и мысленно позвал:
- Шабр, ты меня слышишь?
- Да, Посланник Богини. Я недалеко. Тебе нужна помощь?
- Помощь нужна Нефтис. Ты не мог бы проводить ее и защитить от стрекоз?
- С удовольствием, - искренне обрадовался паук. - Может, и подкрепиться удастся. Я побегу прямо к ней.
- Спасибо...
- Всегда рады помочь тебе, Посланник Богини, - вместо Шабра ответил Дравиг.
- Прекрасно.
Правитель спустился к реке и сполоснул лицо водой.
Вот теперь он точно мог отдохнуть.
К тому времени, когда гужевые привезли Джариту, отправившиеся вдоль реки женщины натащили две довольно высокие копны сухих и не очень водорослей и под руководством принцессы принялись разделывать добытую тушу. Пока служанка отпивалась, стоя на коленях у отмели, один из привезенных котлов женщины до краев наполнили кусочками рыбы, залили водой и обложили водорослями.
Кресало нашлось у запасливой Мерлью, и скоро в небо потянулся густой вонючий дым. Одной из собранных куч хватило только на то, чтобы вода в котле закипела. Найл собрался было еще раз отправить женщин на сбор водорослей, но Джарита, уже взявшая процесс приготовления пищи под свой контроль, предложила просто натереть оставшуюся рыбу солью и оставить до утра.
Тем временем стало смеркаться, и изрядно уставший правитель предпочел согласиться. Словно в награду, Джарита выдала ему горячий, аппетитно пахнущий, исходящий паром крупный ломоть.
- У-ух! - Найл, пару раз перекинув кусок с ладони на ладонь, исхитрился поймать его на подол туники, кончиком ножа подцепил и отправил в рот несколько волокон белесой плоти. - А-ах, хороша. Вкусно.
- Перекладывай в пустой котел, - скомандовала принцесса.
Готовую рыбу выгрузили и наполнили уже кипящий котел новой порцией.
С явным удовольствием женщины впервые за много дней до отвала наелись горячей пищи, разбрелись по сторонам, залегли в песок и мгновенно заснули.
А из темноты на свет костра один за одним выходили отставшие путники - сперва кидались к воде, потом к рыбе, а потом падали, словно сраженные ударом паучьей воли. Прежде чем сдаться сну, правитель насчитал таких около двух десятков.
Потом Найл превратился в птицу, парящую высоко в небе. Он взлетал выше и выше, Земля под ногами превратилась в голубой шарик, в слабо светящуюся точку, исчезла совсем, а он все продолжал набирать высоту. Ему зачем-то понадобилось добраться до других звезд, до тех, на которые сбежали с родной планеты далекие предки нынешних людей. Но добраться туда до утра он так и не успел.
После рассвета подошли человек пять, а потом ручеек догоняющих надолго иссяк.
До полудня путникам удалось собрать еще кучу водорослей и сварить остаток рыбы. Люди опять объелись и заснули.
Найл тоже набил живот и сомлел на солнце. Проснулся правитель от бодрого: "Рад видеть тебя, Посланник Богини", прозвучавшего в мозгу.
- Это ты, Шабр?
- Да, это мы.
Довольный собою паук стоял рядом с Нефтис, и правитель впервые не увидел в девушке подобострастия перед смертоносцем.
- Как прогулка?
- Очень вкусно, - с вежливостью встающей из-за стола принцессы поблагодарил Шабр. - Трех стрекоз поймали. Если нужно, я готов помочь еще.
- Спасибо, пока не нужно. - Найл невольно улыбнулся и перевел взгляд на стражницу.
- Я отдала всю воду Симеону, - отчиталась Нефтис.
- И где они?
- Они нас догоняют, - смутилась девушка.
- До вечера наверняка будут здесь, - добавил паук.
- Как же вам удалось настолько их обогнать?
- Шабр меня сюда принес, - призналась Нефтис.
- Что, правда? - не поверил Найл.
- Ну, не все мне на вас ездить, - с чисто человеческой интонацией пошутил паук. - А теперь позвольте уйти. Нефтис очень хочет есть.
- Конечно! - спохватился правитель. - Джарита, дай горячего!
- Только много сразу не ешь, - предупредил смертоносец и умчался.
Последних из путников Симеон привел уже в темноте. Устало опустился рядом с правителем и предложил:
- Хочешь знать, чего стоили нам последние три дня?
- Чего?
- Пятьдесят девять человек умерли от жажды, и четверо были убиты стрекозами. Скажи, Найл, разве ради этого стоило уходить из города?
- Самое страшное позади, Симеон.
- Какая разница? Мы погубили почти сто человек, а в награду получили узенькую речушку. Зачем все это было нужно? Ради чего?
- Мы сохранили свободу.
- А разве она стоит такой крови?
- Время покажет... - негромко отозвался Найл.
Ведь не мог же он сказать: "Не знаю".

* * *

Больше всего путникам повезло в том, что, не прогрев на солнце своих худосочных тел, стрекозы летать не способны. Напади хищницы с первыми лучами - и людям было бы несдобровать. Но в прохладе рассвета тощие твари прятались в укрытиях, еле шевеля отяжелевшими от росы крыльями, а когда первые из них повисли высоко над лагерем, почти все женщины, несмотря на усталость, уже поднялись на ноги.
На этот раз Найлу не пришлось никого пинать, уговаривать или стращать смертоносцами. Участники похода вставали сами, подходили к берегу реки, трогали воду, словно не веря своим глазам, опускались на колени и пили, пили, пили. Многие так радовались прозрачным струям, что даже входили в реку - по колено, по пояс, а кто и по грудь. Лишь принцесса Мерлью с демонстративной небрежностью пробежалась по мелководью и нырнула в самую стремнину. Всплыв, она перевернулась на спину и неторопливо поплыла вверх по течению, мерно загребая руками. Какую-нибудь минуту спустя девушка уже снова выбралась на песчаный пляж, но и этот короткий заплыв вызвал у зрителей такое же впечатление, как если бы она устроилась спать на раскаленных углях.
Когда стрекозы решились на первую атаку, уже изрядно припекало. Крылатые хищницы с оглушающим стрекотом ринулись на смертоносцев, хватая со спин самок беззащитных паучат. Пять-шесть малышей попались в лапы охотниц, прежде чем восьмилапые успели отреагировать, и тут уж не меньше трех десятков безжалостных убийц сами оказались в чужих желудках.
Стрекозы полученный урок усвоили и следующую атаку направили против двуногих.
Увы, здесь их тоже ждала неудача: успевшие немного прийти в себя путники встретили их клинками обнаженных ножей, и, хотя охотничьего опыта слуги пауков не имели, одна из хищниц все же осталась биться на песке, сухо треща перерубленным крылом. Остальные предпочли вернуться в чистые, безопасные небеса.

Предыдущая страница 8 Следующая страница


9 Нэт Прикли

Неудачницу Найл приказал раскромсать на куски и бросить в реку - как он и ожидал, через несколько минут не замедлили появиться голодные обитатели омутов. Трех самых неосторожных удалось нанизать на ножи, выволочь на берег, выпотрошить... и вскоре вода рядом со стоянкой стала напоминать бурлящий котел, а добыча возросла до десятка крупных, мясистых, жирных рыбин.
- Еще немного, и я назову это место раем, - негромко произнес Найл.
- Что же тебе мешает? - поинтересовалась вытянувшаяся рядом принцесса. Ее волосы и одежда уже успели высохнуть, но девушка не испытывала еще желания прятаться от горячих полуденных лучей.
- Не на чем рыбу сварить. Все выброшенные водоросли мы сожгли вчера.
- Ха! - Принцесса перевернулась с живота на спину и села, легким мимолетным движением смахнув с платья прилипшие песчинки. - Давай переправим два десятка стражниц на тот берег, и они наберут еще столько же.
- Ты на небо сегодня еще не смотрела?
- А что? - Девушка подняла голову, прикрыв глаза ладонью.
- Водорослей они, может, и наберут. Да только половину твоих посланниц съедят - смотри стрекоз сколько.
- Серьезные попутчицы, - согласилась Мерлью. - Они теперь что, всегда над нами маячить будут?
- Вряд ли. Насколько я помню путешествие в Дельту, там мы не видели ни одной.
- Тогда надо трогаться. - Принцесса решительно поднялась на ноги. - Топлива наберем по дороге.
Люди двинулись с места легко. Осознание неограниченного количества питьевой воды в самом прямом смысле слова под боком и ожидание сытного вкусного ужина вернули силы даже наиболее изможденным из путников. Вдоль реки колонна двигалась медленно - спешить теперь было некуда. Четверых, самых загнанных, Симеон оставил с повозками, но Найл был уверен, что никто из "павших" не появится.
Тем временем в небе сгустилась стрекочущая туча. Казалось, над путешественниками собирались все стрекозы реки. С каждой минутой крылатых охотниц становилось все больше и больше, и они отбрасывали вниз густую зловещую тень. Отдельные из тварей уже начинали нырять вниз, но взмывали обратно, так и не решившись напасть.
Долго так продолжаться не могло. Найл покосился на идущих невдалеке смер-тоносцев: все паучата прятались под брюшками матерей.
- Молодцы, - кивнул Посланник Богини и на всякий случай извлек нож.
- Кто? - не поняла сбоку Нефтис.
- Готовься, - предупредил ее Найл. - Вот-вот начнется.
У правителя появилась было неуместная мысль "прощупать" стрекозиную стаю на предмет объединенного сознания, но тут его внимание привлек оторвавшийся от строя смертоносцев паук, помчавшийся прямо на него. Восьмилапый довольно бесцеремонно втиснулся между Найлом и Нефтис.
- Шабр? - удивился правитель.
И тут далекий стрекот вдруг нестерпимо ударил по ушам, резко потемнело.
Найл инстинктивно втянул голову в плечи и вскинул над головой нож. По лезвию что-то ударило... и все кончилось. Опять стало светло и - в первые мгновения - мертвенно тихо. Только спустя несколько секунд правитель различил, как Шабр аппетитно хрумкает стрекозой, прижимая другую к земле передними лапами. Третью ожесточенно топтала Нефтис, но изломанная хищница продолжала старательно трясти рваными прозрачными крыльями.
Шабр бросил истерзанную хелицерами добычу, наклонился к прижатой лапами стрекозе, впрыснул ей в округлую грудь парализующий яд, отпустил, осторожно отодвинул Нефтис в сторонку и вонзил хелицеры в ее жертву. Потом быстро и ловко замотал всех трех паутиной, перекинул на спину, сказал: "Извините, я скоро вернусь" - и умчался в сторону пауков.
Очнувшийся наконец правитель резко повернулся к колонне.
Кое-где бились на песке стрекозы, в которых женщины зло вонзали и вонзали ножи, но куда чаще взгляд натыкался на обезглавленные тела; некоторые из них еще продолжали скрести пальцами или подергивать ногами.
- Вперед... - прошептал Найл и, уже громче, повторил: - Вперед!
Нужно было немедленно уходить, иначе крылатые твари повторят атаку. Уходить, бросив им на растерзание мертвых, чтобы они хоть на время оставили в покое живых.
- Вперед! Вперед!
Он уводил людей, мучительно гадая, кто оказался среди погибших - Джарита? Симеон? Сидония? Савитра? Может быть, Юккула или влюбленный в нее паренек? А может, принцесса Мерлью? Но остановиться и развеять опасений не мог.
Вернулся сытый и довольный Шабр, не проронив ни слова, опять втиснулся между Нефтис и правителем, неторопливо затрусил вперед. Сознание его было пусто и спокойно. Восьмилапый ни о чем не думал.
- Ты решил перейти к двуногим, Шабр? - вежливо поинтересовался Найл.
- Не хочу, чтобы с вами что-нибудь случилось. А заодно охочусь. Надеюсь, это не обижает тебя, Посланник Богини?
- Ты хочешь сказать, что защищаешь нас с Нефтис от нападений стрекоз?
- Да, Посланник Богини. Дело в том, что люди совершенно не приспособлены для ловли летающих животных. - Получив возможность порассуждать на любимую тему, паук заметно оживился. - Ваши глаза предназначены смотреть вперед или вниз и даже расположены глубоко в черепе, прикрытые сверху надбровными дугами. Больше того, инстинктивно вы никогда не смотрите вверх и не замечаете исходящей сверху опасности. Когда смертоносец охотится на человека, ему достаточно подняться на уровень... - Тут паук замолк, поняв, что сболтнул лишнее, немного выждал и вкрадчиво спросил: - Ты не обиделся, Посланник Богини?
- Скажи, а другие пауки тоже способны защитить людей? - Правителя куда больше интересовало настоящее, а не прошлое.
- Они поохотятся с большим удовольствием. Для нас это совсем нетрудно.
- Но почему вы этого не делаете?!
- Так ведь ты не разрешал этого никому, кроме меня, Посланник Богини. Ты приказал мне защищать Нефтис. И больше никому и ничего. Дравиг никогда не позволит себе изменить твоих приказов.
В словах Шабра явно звучало ехидство. Но к кому оно относилось - к Дравигу, слишком буквально воспринявшему указание, или к правителю, не подумавшему ни о ком, кроме начальницы своей стражи, Найл разбираться не стал. Куда важнее исправить положение, пока не стало слишком поздно.
Спустя несколько минут колонны двуногих и восьмилапых перемешались, став единым целым. И хотя пауки и люди относились друг к другу с некоторой настороженностью, пользу перестроение принесло всем, причем немедленно: первой добычи крылатым хищникам хватило ненадолго, они снова бросились в атаку... Через минуту почти каждый из пауков обрел свой обед.
Найл ощутил, как разом спало среди путешественников напряжение: люди перестали ежеминутно ожидать гибели, а смертоносцы немного подкрепились. Правда, от дневного привала пришлось отказаться - крылатые твари все равно не дадут ни водорослей собрать, ни к воде спуститься, ни хоть ненадолго отойти в сторонку. Впрочем, теперь походная колонна двигалась неторопливо, и от усталости никто не падал.
С приходом сумерек стрекозы исчезли. Двуногие и восьмилапые опять разошлись на две группы - смертоносцы окружили своих паучих, а люди спустились к воде.
Правитель торопливо прошел до конца колонны, выискивая глазами знакомые лица. Вроде все живы. На душе стало немного легче, отчего Найл ощутил укол совести - ведь все равно погибло много людей, и каждый из съеденных был чьим-то другом, чьим-то любимым. Точнее, чьей-то, ведь абсолютное большинство путников - женщины.
- Ты доволен, Найл? - услышал правитель хмурый вопрос Симеона. - На сегодня нас осталось ровно половина. Хотя "неголосующих граждан" ты наверняка не считал. Тогда получается, сгинул почти каждый третий. Нужно было тащиться в такую даль, чтобы принять смерть? Ты мог попросить смертоносцев перебить нас прямо в городе.
- Смертей больше не будет, Симеон. - Правитель подошел к коляске, в которой сидел медик, положил руку на поручни. - Теперь мы пойдем в смешанном строю, и пауки не позволят стрекозам...
- Кого ты хочешь обмануть, Найл? - перебил медик, поморщившись, расправил плечи, встал, спустился на горячий песок. - Ведь мы приближаемся к Дельте.
- Ну и что? - пожал плечами правитель. - У нас вдосталь воды и пищи, мы можем никуда не торопиться и набраться сил. В конце концов, мы с тобой уже бывали в гостях у Великой Богини и остались целы и невредимы.
- Невредимы остались только мы - двое из семерых, Найл, и только благодаря тому, что у нас были жнецы. А чем ты собираешься отбиваться сейчас? - Симеон привстал на цыпочки и позвал: - Завитра! Подай мой нож.
Через минуту молоденькая девчушка в темной тунике прибежала с большим мачете в руках. Лицо ее показалось Найлу знакомым.
- Надеюсь, Симеон, из твоих попутчиц никто не пострадал? - спросил он медика.
- Понесло же меня... - буркнул, подпоясываясь, тот. - Как я только мог поверить Мерлью? По мозгам и наука.
Из тяжелых мыслей медика Найл понял, что две из пяти отправившихся с ним девушек остались лежать в песках. А еще узнал, чем сманила принцесса Симеона.
Она обещала ему бессмертие!
В компании бунтовщиков, устроивших смерто-носцам несколько кровавых дней, Симеон оказался самым старшим. Штатному медику слуг бомбардиров уже тогда перевалило за тридцать, и за глаза все звали его стариком. В прошедшем году Симеон, принявший на себя руководство детским островом, справившийся с эпидемией и организовавший обучение молоденьких девчушек своим премудростям, буквально высох, пожелтел, однако хорошо ощущаемая Найлом жизненная энергия била в нем через край. Казалось, ночи, проводимые за книгами, беготня по городу в поисках заболевших, изготовление лекарств не утомляли, а, наоборот, напитывали его силами. Как же он мог купиться на столь дешевую приманку? Бессмертие... Его не смогли добиться даже улетевшие к звездам предки, бывшие на вершине человеческого могущества.
А впрочем, принцесса иногда бывает чертовски убедительна...
- Простите, господин мой, надеюсь вы не обиделись на моего учителя?
Это была Завитра. Личность великого Посланника Богини внушала ей трепет, и откровенная грубость Симеона в разговоре с самим Найлом произвела на девушку двоякое впечатление. С одной стороны - щемящий восторг перед учителем, отважившимся так говорить с Посланником Богини, а с другой - столь же щемящий ужас перед возможным гневом равного Богине.
- Надо же, учитель, - усмехнулся Найл. - Я строил в городе библиотеку, готовил классы, собирался дать людям образование. А слово "учитель" впервые услышал здесь, в глухой пустыне.
- Я увидела, что вы уходите, и подумала... что... может быть...
На самом деле она подумала, что Посланник Богини обиделся и бросает их на произвол судьбы, и здорово испугалась.
- Садись, - пригласил девушку правитель. - Посмотри на эту реку. Просто посмотри. Вокруг песок, жара, сушь, а в ней сколько угодно прохлады и влаги. Течет себе и течет. Спокойная, неторопливая. Ты можешь не дойти одного шага - и сгинуть, пропасть. А стоит дотянуться - и вот она, жизнь. Целая река жизни. Щедрая, бесконечная. У тебя не возникает желания хоть немного побыть наедине с этим чудом?
- Река в городе намного больше.
- Ты не поверишь, Завитра, но на протяжении первых десяти лет жизни самое большое количество воды, которое я видел за один раз, это те четыре глотка, которые помещаются в чашке из листьев уару.
- Вы знаете мое имя, господин?!
Найл рассмеялся. Трогательная наивность, открытость, ничем не прикрытый трепет девушки возбуждали его, как возбуждает даже сытого человека острый аромат жаркого. И правитель не смог сдержаться. Нет, он не набросился на нее, как похотливый раб, он всего лишь коснулся ее волос, погладил густые кудри, но Завитра с такой жаждущей готовностью открылась в ответ, что остановиться оказалось невозможно.
Найл осторожно опустил ее на песок, откинул подол туники и крепко поцеловал, одновременно войдя в горячее лоно.
Сознание девушки взорвалось - ведь она не просто получала удовольствие от близости с мужчиной, она приобщалась к божеству, становилась его частью, его душой. Происходящее с Завитрой напоминало восторженную молитву, подкрепляемую острыми телесными ощущениями, и Найл, постоянно находящийся с ней в телепатическом контакте, оказался захвачен феерией чувств, потерял контакт с собственным телом, со своими мыслями, утратил счет времени и лишь кружился, словно щепка, в чужом восторге.
Провал.
И вот он всплывает, словно из глубины теплого черного колодца, мир вокруг начинает обретать прежние очертания, он чувствует, как щекочут плечо ее волосы, чувствует на шее горячее дыхание, руку девушки на груди и никак не может избавиться от ошалелой мысли: "Что это было?"
- Пойдем, - тихонько позвал он Завитру, - не то без ужина останемся.
- Не хочу, - мурлыкнула она, не открывая глаз, и в этот момент никто из богов не смог бы заставить ее подчиниться.
Найл тоже закрыл глаза. На душе было легко и покойно. Ведь если к людям вернулась способность любить, самое страшное уже позади.
Однако подняться все-таки пришлось. Не мог же Найл позволить, чтобы его хватились и пустились на поиски! Отдохнув, Завитра опять стушевалась и незаметно отстала - еще до того, как они вернулись в лагерь.
Здесь вовсю ужинали. В воздухе витали рыбные запахи, заставляя желудок судорожно сжиматься, а рот - наполняться густой слюной. Толкаться возле котлов Найл не стал, высмотрел Нефтис, подошел к ней. Начальница стражи, как выяснилось, не просто взяла для правителя его порцию - Найла ждал столовый прибор: фарфоровая тарелка, нож с вилкой и хрустальный фужер с прозрачной водой.
- Пожалуй, Джарита поторопилась распаковывать мешки, - покачал головой правитель. - Нам еще идти и идти.
- Это не значит, что нужно есть руками, - послышалось за спиной.
- Мерлью? Так это ты?
- Посуда твоя. Я просто дала совет. - Принцесса опустилась на песок, поджав ноги, поставила тарелку на колени, взялась за нож и вилку. Даже в такой неудобной позе она умудрялась трапезничать красиво. - Должна тебя огорчить, Найл, но все собранные за день сухие водоросли мы уже сожгли. Утром придется есть всухомятку, благо вяленое мясо еще осталось. А в дальнейшем нужно или делать более длинные переходы, или переправить часть отряда на тот берег, пусть там собирают.
- Стрекозы не дадут. А пауков в воду не заманишь, они на тот берег не поплывут.
- Надо что-нибудь придумать.
- Надо, - согласился Найл.
Переправлять каким-то образом смертоносцев рано или поздно придется - ведь Великая Богиня растет за двумя реками. Но как?
- Ладно, - махнул он рукой. - Не будем торопиться. Еще неизвестно, что ждет нас завтра.
Завтра принесло плакучую иву, склонившуюся над темным омутом на излучине реки. Огромное дерево с длинными и тонкими, безвольно обвисшими, почти касающимися воды ветвями, затеняло половину русла.
- Смотри, Найл! Совсем как у нас в Дире, на озере.
- Стой! - Правитель едва успел поймать за руку радостно рванувшую вперед принцессу.
- Ты чего? - удивилась девушка.
- Подожди...
Найл не мог сказать, что не понравилось ему в этой иве. Дерево как дерево. Толстый корявый ствол, крепкие узловатые сучья, зеленые веревки ветвей, узкие, чуть серебристые листья. Разве только засохший раздвоенный сук выпирает над кроной... Ну не нравилось ему это дерево, и все!
- Так что случилось, Найл?
- Подожди, Мерлью, мало ли что... Дельта рядом.
- А хочешь, я тебе свистульку сделаю? Помнишь, в Дире...
Девушка так и не договорила: две самые усталые из стрекоз опустились на сухой сук, но не успели замереть прозрачные трепещущие крылья, как плети ветвей хлестко вскинулись вверх, опали, и неосторожных хищниц на месте уже не оказалось.
- Привет тебе от Дельты, принцесса, - усмехнулся Найл. - Как, все еще хочешь наделать из этой ивы свистулек?
- Что это? - Нефтис смотрела на дерево круглыми от изумления глазами.
- Хищное дерево. Мы еще много таких встретим. - Найл вспомнил огромный нож Симеона и спросил: - У нас есть ножи-мачете?
- Два или три, - ответила начальница стражи. - Нужно у Джариты спросить.
- И у меня штук пять должно быть, - вспомнила принцесса.
- Возьмите себе и раздайте тем, кто посильнее. Нужно быть наготове.
Как выяснилось впоследствии, ивы оказались совершенно безопасны. Они ловко захватывали стрекоз, которые садились на торчащие вверху сучья и даже ухитрялись ловить тех, кто пролетал слишком близко к кронам, но нисколько не интересовались происходящим внизу. К вечеру, когда хищные деревья стояли уже плотными рощами, путники осмелели настолько, что раздвигали ветви руками, отдыхая от дневного зноя в тенистой гуще.
Землю скрывал плотный ковер песчаной травы. Здесь, в дальнем от Богини краю Дельты, она не излучала усыпляющего аромата, не стремилась задушить спящих и вообще вела себя подобно обычной землянике из принцессина сада. Вдосталь нашлось здесь и сушняка из пористых стволов, и хвороста, напоминающего причудливо гнутый тростник.
Стрекозы от путников не отстали, продолжая неустанно трещать высоко над головами, проносились между деревьями, но под кроны соваться не решались. Расположившись на широких полянах, пауки отлавливали крылатых хищниц, которые время от времени норовили сцапать какого-нибудь малыша, - так что кто на кого охотится, было неясно.
Никакой живности в рощах не водилось, что весьма насторожило правителя, но он все же решил воспользоваться относительной безопасностью и дать людям полноценный, продолжительный отдых.
Первые дни все держались вместе, потом постепенно разбрелись под кроны: бывшие охранницы дворца Смертоносца-Повелителя отдельно, принцесса со своей свитой - отдельно; Симеон, присвоив обе повозки, отделился с тремя ученицами; несколько крупных ив дали приют многочисленной челяди Найла; а некоторые путешественники - как, например, Рион и Юккула - вообще уединились парочками, благо шатры древесных крон надежно оберегали от посторонних глаз. Больше всего повезло гужевым - наверное, за всю свою жизнь они не испытывали к своим персонам такого обильного женского внимания, как в этой роще.
Объединяли людей только три костра под котлами на берегу реки, - ивы опасливо поджимали ветви, побаиваясь игривого пламени, - да принцесса Мерлью, по одному ей известному графику отправлявшая на рыбалку женщин из-под разных крон.
Шабр совершенно забыл про Нефтис, шастая от дерева к дереву, и наверняка откладывал в своей бездонной памяти, кто, с кем и сколько раз спарился, чтобы потом проверить результаты своих теорий наследственности. Найл был уверен, что каждая из его встреч с Завитрой у тихого омута нашла свое место в ученых расчетах восьмилапого селекционера.
Сыты, довольны и счастливы оставались все. По прошествии двух десятков дней Найл начал всерьез подумывать о том, чтобы остаться в этом райском уголке и основать здесь новый город.
Однако планы рухнули в одночасье.
Поздним утром, когда почти все уже проснулись, но еще ленились вставать, нежась в легкой полудреме, мерный шелест ветвей перекрыл истошный крик боли; потом к нему присоединился еще один, но тут же все смолкло.
Найл выскочил из-под кроны на поляну, огляделся. Ничего, все в порядке. Зеленая трава, серебристая листва, тихий шелест пробирающегося сквозь ветви ветра. Через минуту примчались принцесса и Симеон.
- Что случилось?
Правитель мог лишь пожать плечами.
- Вы ничего не слышите? - поднял тонкий желтый палец Симеон. - Вроде, какой-то лишний звук. А?
- Вроде ничего.
- Мне очень неприятно огорчать тебя, Посланник Богини, - зазвучал в мозгу голос Дра-вига, - но двое из твоих соплеменников мертвы.
- Как?! - вскинулся правитель, опять закрутил головой, но старого смертоносца нигде не увидел.
- Да есть же звук! - опять заявил Симеон. - Вон оттуда!
Медик быстро зашагал меж деревьев. Мерлью с Найлом устремились за ним.
Минуту-другую спустя все трое замерли как вкопанные: впереди лежала выжженная земля. Остовы деревьев без листьев и ветвей, вместо травы - серый пепел. Граница зеленой рощи и опаленной пустыни колыхалась недалеко впереди и медленно приближалась.
В первый момент Найл даже не различил черных гусениц, покрытых тонкими, длинными - с руку - иглами. Гусеницы двигались полосой шагов в десять шириной, наползая на сочную зелень и оставляя за собой голую землю, покрытую маленькими серыми катышками.
В этот момент Дравиг с вежливой осторожностью вошел в контакт с сознанием Посланника Богини и обратил его внимание на обглоданную иву слева, шагах в десяти. Там, у самого ствола, лежало два белых скелета.
- Теперь понятно, почему здесь нет живности, - сказал Найл. - Если такие нашествия случаются хотя бы два-три раза в год...
- Но почему они не убежали? - удивилась принцесса.
- Может быть, их окружили под деревом, - ответил Симеон. - К тому же иглы этих гусениц вполне могут оказаться ядовитыми. Боюсь, эти зверюшки выгонят нас обратно в пустыню. Они наверняка двигаются по всей ширине полосы растительности.
- Они совсем не страшны. - Дравиг выстрелил картинкой, на которой перед группой смертоносцев неподвижно стояла целая толпа гусениц. - Легко парализуются небольшим усилием воли.
- А почему смертоносцы их не едят? - шепотом спросила принцесса Мерлью.
- Некоторых из нас задели иглы, - признал старый паук, - и теперь они не могут двигаться. Но все живы и не испытывают боли.
- Где они?
У Найла возникло ощущение, будто трава справа от него приникла к земле, образуя малохоженую тропинку. Поняв, что таким образом смертоносец показывает дорогу, правитель побежал вперед, обогнул большую иву, выскочил на широкую поляну, уже почти захваченную гусеницами, и увидел зеленое округлое пятно посреди черного мертвого пространства. В центре зеленого оазиса неподвижно стояло около полусотни смертоносцев, по краям - сотни гусениц. Под ажурными лапами пауков беззаботно бегали восьмил апые малыши.
- Они в ловушке, - мрачно сообщил Симеон. - Их всех сожрут.
- Пока опасности не видно, - возразил ему Правитель. - Пауки могут сдерживать их сколько угодно.
- А гусеницы могут сколько угодно ждать. Смертоносцам приходится постоянно тратить силы на их сдерживание, так что они рано или поздно устанут. А потом... Будет как под деревом.
- Эти-то почему не ушли? - опять удивилась Мерлью.
- Не привыкли ничего бояться. К тому же кто-то из них, как я понял, парализован и все равно идти не сможет.
- Значит, надо вытаскивать, - пожала плечами принцесса и извлекла из-за спины тяжелый нож-мачете. - Попробуем?
"Даже оружие она ухитряется носить по-своему", - подумал Найл.
- С ума сошли! - покачал головой Симеон. - Смерти ищете?
- Пауков надо выручать, - ответила ему девушка. - Мы сейчас в одной пещере.
- Погибнете!
- Ничего, в крайнем случае удерем. Похоже, эти гусеницы особой прытью не обладают.
Найл взвесил мачете в руке. Противник не казался ему особо опасным: двигается медленно, интеллектом не блещет. Единственное его оружие - ядовитые иголки. Но уж с этим-то они как-нибудь справятся.
- Ну нет, меня вы в это не втянете! - покачал головой Симеон и решительно пошел прочь.
- Ладно, обойдемся, - буркнул Найл, присел перед подобравшейся к самым ногам гусеницей и со всего размаха рубанул горизонтально над землей, над самыми спинами ближних ползучих тварей.
Иголочки легли на землю ровненько, как тростник под лучом жнеца, а облысевшие гусеницы продолжали жевать траву как ни в чем не бывало.
- Отлично, - почему-то прошептала принцесса, и правитель услышал свист ее ножа.
Найл немного продвинулся вперед, наступив на спину одной из лысых тварей - гусеница забилась, из-под ног брызнула белесая жижа, - снова взмахнул мачете, сделал еще шажок. Пройти-то нужно всего ничего. Взмах, шажок; взмах, шажок. Гусеница рядом внезапно свернулась - иглы растопырились в стороны - и подпрыгнула. Подпрыгнула не целясь, даже не понимая, зачем это делает. Просто вековой инстинкт предписывал ей в случае опасности сворачиваться ядовитыми иголками наружу и подпрыгивать. И вот сейчас, у единственной из десятка раздавленных собратьев, инстинкт сработал. Совершенно безмозглый инстинкт у совершенно безмозглой твари.
Правитель ощутил, как коленку слегка кольнуло, резко выпрямился.
- Найл, ты чего?
- Уходим, быстро...
Но уйти не удалось. Найл просто не смог сделать ни единого шага, плашмя рухнув на давленые тела. Правая нога совершенно не слушалась. Правитель ударил по бедру рукоятью ножа, но ничего не почувствовал.
- Что с тобой?

Предыдущая страница 9 Следующая страница


Посланец 10

- Нога отнялась.
- Не ко времени!
- Да уж думаю, - невольно усмехнулся Найл и тут же закричал от боли: одна из гусениц добралась до здоровой ноги и вцепилась жвалами в ступню.
- На! - Принцесса с такой силой отрубила гусенице голову, что нож вошел в землю почти по рукоять. Девушка поднатужилась, выдернула мачете, тут же ударила другую гусеницу, третью... Те наползали справа и слева и немного задерживались, только подъедая по дороге мертвых собратьев.
- Уходи! - приказал Найл.
- Сейчас.
Девушка подхватила его под мышки, протащила шагов пять, внезапно вскрикнула и села на землю.
- Ты чего?
- Глупо... - Она выдернула из ноги короткий обломок иглы. - К сандалии, наверно, прилипла. Мы ведь их там как травы накосили. Быстро действует... Коленку уже не чувствую.
- Вставай на четвереньки и уходи.
- А ты?
Найл оглянулся на гусениц, подобравшихся шага на два, перевернулся на живот и попытался ползти. Получалось плохо: тело ниже пояса не слушалось и казалось слишком тяжелым.
- А теперь вся нога ничего не чувствует, - спокойно сообщила принцесса.
- Да уходи же ты, пока двигаться можешь!
- Я принцесса, а не какая-нибудь служанка. И не могу позволить, чтобы меня увидели ползущей, как червяк.
- Погибнешь...
Руки быстро слабели, и Найл прекратил бесполезно дергаться.
- До живота добралось. Все равно бы далеко не уползла. Хочешь, я помогу тебе сесть? Хотя, наверное, не получится... Теперь понятно, как погибли те двое. У них отнялись ноги, и их сожрали живьем. Нам легче, мы ничего не почувствуем. Пока гусеницы до нас доберутся, тело отнимется полностью.
Найл представил себе, как сейчас черные гусеницы начнут его неторопливо жрать, и едва не завыл от отчаяния.
- Далеко им еще... до меня?
- Меньше шага. Я бы перебралась к тебе, но только это некрасиво получится. Все равно мы будем вместе. Такова, видно, наша судьба.
Спокойствие девушки перед лицом неминуемой гибели и осознание бесполезности борьбы привели к тому, что предсмертная паника в сознании правителя улеглась, и он впервые смог взглянуть на происходящее спокойно.
Найл закрыл глаза, сосредоточился, представил себя громадной ледяной шапкой на одной из вершин Северного Хайбада и дохнул вокруг себя изморозью. Холод... Вокруг него сгустился ледяной холод... Ночной иней оседает на длинные иглы гусениц, оседает сверкающей пылью на их тела, просачивается в мягкие ткани, делая их жесткими и непослушными...
- Ты видишь их, Мерлью?
- Они... остановились... Нет, только ближние. Остальные ползут вперед.
- Близко?
- Шагах в десяти, и справа, и слева.
- Говори мне про них, Мерлью. А то мне головой не шевельнуть.
- Ползут. Медленно. Некоторые пытаются сворачивать к нам, но замирают. Что это с ними?
- Я заморозил их. Парализовал, как смертоносец.
- Надолго?
- Пока не потеряю сознания. Или не засну.
- А потом?
- Надеюсь, действие яда прекратится раньше.
- Ползут. Скоро мы останемся посреди острова травы, как пауки на поляне.
- Придется прорываться.
- Опять наколемся. Иголок много, хоть одна да достанет.
- Может, Симеон помощь приведет?
- Да он и не знает, что мы в ловушке. Вовремя сбежал... Сейчас они нас окружат.
Найл выбросил вперед волну холода, стремясь сохранить перемычку между их "островом" и еще зеленеющей частью рощи.
- Смертоносцы, Найл!
- Что смертоносцы?
Но принцесса не ответила.
Вскоре правитель ощутил, как его качнуло, перед глазами промелькнули зеленая крона ближней ивы, лицо Нефтис, голубое небо, он увидел полосу замерших гусениц, четырех пауков, выстроившихся перед ними, услышал ехидный голос Шабра: "Ты совсем заморозил меня, Посланник Богини" - и с облегчением потерял сознание...

* * *

...поперхнулся водой, закашлялся, попытался встать и тут же замер от резкой боли в голове.
- Вот и хорошо, - кинул Симеон и протянул ему обвисшую кожаную флягу: - На, выпей.
- Не могу. Чувствую себя как переполненный бурдюк.
- Пей, пей. Я тебе сейчас мочегонного дам - легче станет.
- Где мы? - Найл приподнялся на локте, разглядывая из повозки проплывающее мимо редколесье. - Где роща, гусеницы?
- Ползут следом. Стоит остановиться, чтобы залить вас с Мерлью водой, как начинают наступать на пятки. Ты пей давай, нужно вывести яд из организма.
- Как окруженные смертоносцы? Их вывели?
- Какое вывели?! Дай Богиня самим ноги унести! Пей.
- Стоять! - изо всех сил прохрипел Найл, садясь в коляске.
- Вы живы, господин мой! - кинулась к нему идущая рядом Нефтис.
- Жив. Прикажи всем остановиться.
- Прошу прощения за опоздание, - появился рядом со стражницей Шабр. - Я не ожидал, что тебе понадобится помощь.
Значит, помощь привел Шабр.
- Ты что, видел, как мы отбивались от гусениц?
- Ну, я никак не мог поверить, что Посланнику самой Богини может понадобиться помощь простых смертных.
- Ты не веруешь в Великую Богиню Дельты? - В словах смертоносца Найлу почудилась издевка.
- Что ты, Посланник Богини! Я верую в Великую Богиню. И в то, что ты ее Посланник. Вот потому-то мне никак не могло прийти в сознание, что ты не справишься с этими жалкими гусеницами сам...
- Он предупредил меня о том, что вы в беде, господин мой, - вступилась Нефтис за вполне овладевшего мастерством двусмысленности паука. - Он привел на помощь смертоносцев, они остановили гусен...
- А когда остановимся мы?! - перебил ее правитель. - Я же скомандовал: стоять!
Повозка наконец замерла. Осторожно, борясь со слабостью в мышцах и болью в голове, Найл сошел на землю. Однако стоило отпустить поручень, как правителя ощутимо повело в сторону. К счастью, Нефтис успела подхватить под руку.
- Гусеницы совсем рядом, Посланник Богини, - предупредил Шабр. - А ты еще слишком слаб. Лучше пока отступить.
- В пустыню? Нет, Шабр. Если мы хотим выжить, нужно научиться не только удирать, но и сражаться.
- Многие из смертоносцев уже попали в ловушку, тебя вытащили в последний момент. Зачем рисковать? Отойдем в пустыню и переждем. Кончится растительность - гусеницы сами уйдут.
- Слишком просто, Шабр. - Правитель, морщась, потер виски. - Думаю, доев все, они превратятся в куколок. Откуда ты знаешь, каким образом они обеспечивают свою безопасность на время перерождения?..
- Допей воду из фляги, а потом гадай! - вмешался Симеон. - Давай быстро! Лечи тут таких.
- Я их уже вижу, - указала Нефтис куда-то в сторону.
Найл вскинул флягу к губам, быстро осушил, отдал Симеону и огляделся.
- Нефтис, где мой мачете?
- Мы не нашли его, господин мой.
- Ладно. Видишь вон ту молоденькую иву, немного выше меня ростом? Сруби ее под корень и очисть от ветвей. Где Дравиг?
- Остался в окруженной группе, Посланник Богини, - уже не без уважения ответил Шабр.
- Можешь с ними говорить?
- Да, Посланник Богини.
- Предупреди, что мы скоро придем на помощь. Как долго я был без сознания?
- Почти весь день.
- Долго...
Нефтис уже справилась с заданием, подбежала и протянула правителю ровную палку толщиной в руку.
- Дай свой мачете и принеси нож. Обычный, какой вы в городе на поясе носили.
Руки правителя еще не утратили навыка - он быстро счистил кору, вырубил на толстом конце неглубокое ложе. Взял у Нефтис нож, приложил - рукоять вошла точно в выемку. Стражница напряженно смотрела ему через плечо. Найл оглянулся - до гусениц оставалось шагов сто.
- Шабр, мне нужна твоя помощь.
- Всегда рад, Посланник Богини.
- Давай обмотаем вот здесь паутиной.
Паук развернулся, ударил кончиком брюшка по краю палки, приподнялся на лапах повыше, выпуская чистую, ослепительно-белую нить. Вращая бывший ствол деревца, Найл, плотно примотал нож.
- Все!
- Нужно немного обождать, пусть она обретет прочность. - Смертоносец ловко ударил задней лапой, оборвав паутину, и втянул излишки назад, в неприметные бугорки.
- Это называется "копье", - пояснил правитель Нефтис.
- Никогда не видела ничего подобного, - признала стражница.
- Неудивительно. Появись ты с ним в городе всего лишь год назад, и тебя в поучение другим казнили бы на центральной площади. Надеюсь, ты не обиделся за такое предположение, Шабр?
- И еще сотню людей для устрашения, - добавил смертоносец. - Стоит вам, двуногим, хоть что-нибудь взять в руки, как бы безопасно ни выглядел этот предмет, и вы становитесь опаснее плюющейся змеи.
- Как же вы позволяли людям делать коляски и корабли, шить одежду и обжигать кувшины?
- Если не давать двуногим в руки ничего, - выразил сожаление паук, - они становятся совершенно бесполезны.
- Вы не забыли про гусениц, господин мой? - не выдержала стражница.
До черных ползучих тварей оставалось шагов десять.
Найл прикинул копье в руке, неторопливо приблизился к наступающей, шевелящей длинными ядовитыми иглами полосе, коротким, но сильным толчком наколол одну из гусениц на острие и вернулся к коляске. Показал добычу Нефтис.
- Еще вопросы есть? Нам нужно смастерить штук пять таких сейчас и еще десятка четыре потом. - Правитель оглянулся на гусениц. - А пока, пожалуй, давайте удирать.
Колонна с явным всеобщим облегчением тронулась и стала медленно увеличивать отрыв от всепожирающей полосы. Нефтис в сопровождении Шабра побежала рубить деревца для копий, а Найл забрался обратно в повозку - все-таки он был еще слишком слаб. На сиденье рядом немедленно запрыгнул Симеон и протянул флягу:
- Пей!
Найл подчинился, но пил не торопясь, - а то ведь медик вместо опустошенной фляжки немедленно вручит полную.
С передней коляски послышался надрывный кашель, кто-то начал громко плеваться.
- Мерлью! - понял Найл, вскочил на ноги, спрыгнул с повозки и побежал вперед.
- Шип у тебя застрял... в одном месте... - устало выругался вслед Симеон.
Принцесса выглядела бледной, под голубыми глазами появились синяки, но правителя она встретила улыбкой.
- За последние дни, Найл, мы уже в третий раз едва не погибли бок о бок, - мрачно пошутила девушка. - Похоже, нам на роду написано лежать в одной могиле...
- Ерунда, - отказался Найл. - Не надо нам могилы.
- Тогда могилы не будет вообще, - деланно обиделась Мерлью, и вдруг, на короткое мгновение, Найлу показалось, что черты ее лица смазались, задрожали, глаза исчезли вообще, а голос обрел неестественную бархатистость. - Зачем она бессмертным?
Девушка сильно вздрогнула, и наваждение пропало.
- Странно... - Принцесса задумчиво покрутила перед глазами ладонь. - Мне только что показалось, что я сижу среди камней...
- Может быть, это из-за меня? Когда я останавливал гусениц, то вообразил себя одной из вершин Хайбада.
Уверенности в словах правителя было мало. Ведь вместе с наваждением исчезли и синяки под глазами девушки, и бледность с ее лица.
- Наверное, - легко согласилась Мерлью и решительно выпрямились на сиденье коляски. - Мы отступаем?
- Еще минут десять. Нефтис изготавливает копья, и мы вот-вот устроим гусеницам маленькую месть.
- Только не "мы". Не собираюсь участвовать в этой авантюре. В конце концов я принцесса, а не охранница.
- Разумеется, - кивнул Найл и отошел от коляски.
Он не удивился перемене в настроении девушки. Ведь утром Мерлью сражалась не столько ради смертоносцев, сколько на виду у смертонос-цев, резонно рассчитывая вызвать в ответ уважение восьмилапых и тем самым еще более упрочить свое положение. Биться с ядовитыми тварями здесь, в общих рядах, никакого резона для нее не было.
С первой частью задачи - найти подходящие деревца, срубить и очистить от ветвей - Нефтис справилась быстро, а вот окорить стволики у нее получалось плохо. Не мудрствуя лукаво, правитель отобрал у девушки мачете и взялся за дело сам. Стражница тем временем принесла ножи. Спустя считанные минуты пять молоденьких ив превратились в крепкие, надежные копья.
- Раздай их самым сильным и смелым стражницам, - приказал правитель и повернулся к Шабру: - Кто сейчас командует пауками?
- Ты, Посланник Богини.
- Да? - Найл запнулся только на секунду. - Хорошо, позови смертоносцев, я сам расставлю их как нужно.
Четверых пауков Найл выстроил в колонну, направленную на неумолимо надвигающуюся полосу непрерывно жующих челюстей, еще пятерых выстроил параллельно первым, но в десятке шагов от них. Сам во главе стражниц встал между смертоносцами. Женщины явно боялись. Они впервые держали в руках копья и впервые должны были сражаться за свою жизнь. Помочь им правитель мог только одним способом - сказать: "Делай, как я".
Полоса гусениц надвинулась; ближние из них, попав под влияние смертоносцев, замерли. Найл сделал шаг вперед, наколол одну на копье, отбросил в сторону. Потом наколол другую, третью. Оглянулся на стражниц:
- Ну, чего стоите? Помогайте!
Вшестером они меньше чем за минуту расчистили проход и оказались за спинами наступающих тварей на опустошенной земле. Правитель оглянулся, помахал рукой. Первой пойти за ним решилась Джарита с огромным медным котлом за спиной, следом потянулись остальные служанки, потом паучихи с детенышами, потом повозки, опять люди, смертоносцы, и вскоре все путешественники переправились через молчаливую, ядовитую, все поглощающую полосу. Гусеницы удалялись, безразлично оставив путников в полной безопасности.
- Теперь нужно выручать пауков, оставшихся в окружении, - сказал Найл. - Скоро ночь. Если гусеницы прогреются утром раньше смертоносцев, то могут прорвать оборону.
- Да, господин мой. - Нефтис с готовностью закинула копье на плечо, оглянулась на уставшую за долгий день пути колонну: - Вперед, шире шаг!
- Подожди, - остановил ее правитель. В ночном холоде мелкие насекомые становятся совершенно недвижимы. Смертоносцы - существа довольно крупные и не "засыпают" совсем, но все равно становятся заметно медлительнее и... глупее. Так что есть прямой смысл идти только людям. Точнее, ему и пяти вооруженным копьями женщинам, тогда как все остальные путники могут отдохнуть. Пусть нагоняют завтра.
Вот только - кто их поведет? Дравиг остался в окружении; Шабр - ученый, а не командир. Симеон способен угробить всех ради какого-нибудь подвернувшего ногу растяпы. Остается одно.
- Мерлью! - Правитель подошел к коляске. - Приведи завтра всех на место предыдущей стоянки. Хорошо?
- Не беспокойся. - Девушка легко выпрыгнула из повозки, привычным движением поправила волосы. - Все будет в порядке.
- Тогда до завтра!
- Постой... - Мерлью сделала шаг к правителю и слегка коснулась его губ своими. - Будь осторожен.
До окруженных смертоносцев небольшой отряд добрался незадолго до утра, и в мертвенном свете луны стражницы без малейшего труда перекололи квелых гусениц, после чего спокойно улеглись спать прямо под ногами пауков - излученное восьмилапыми облегчение подействовало на людей не хуже симеоновых снотворных снадобий.
Основную колонну принцесса привела вскоре после полудня. Только-только открывший к этому времени глаза Найл тут же - вместе с остальными стражницами - получил в руки тарелку с белым волокнистым ломтем холодного рыбьего мяса и чашку бульона. Мерлью распорядилась развести костер и вскипятить воду с брошенными в нее для аромата вялеными плодами опунции, повелительным жестом подозвала Савитру и что-то тихо спросила. Служанка кивнула, отошла. Вскоре подбежали несколько женщин в темных туниках гвардейцев и высыпали перед правителем целую охапку отборных древков для копий. Все чуть длиннее человеческого роста, все в руку толщиной. От свежесрубленных стволов явственно пахло утренней талой водой.
- Вот, - кивнула принцесса Мерлью, - я приказала рубить по дороге подходящие деревца. Подойдут?
- Вполне. Только нужно счистить с них кору.
- Савитра, - принцесса повернулась к служанке, - раздай всем по одной палке. Пока вода закипает, пусть почистят и принесут сюда.
Та кивнула, сгребла половину охапки, отошла. Принцесса проводила ее взглядом, потом задрала лицо к солнцу.
- Ты смотрел сегодня на небо, Найл?
- Нет... - В вышине бежали мелкие кучерявые облачка. - Небо как небо.
- Стрекоз нет.
- Надо же! А я спросонок и внимания не обратил.
- Ты так думаешь, Найл?
Правитель замялся. Он доел рыбу, не спеша выпил бульон.
- Вполне естественно, Мерлью. Они знают, что после гусениц искать тут уже нечего, вот и не летают.
- До реки два шага, Найл, и на том берегу зеленая, нетронутая роща. Однако стрекоз нет нигде.
- И что ты предлагаешь?

Предыдущая страница 10 Следующая страница


11 Нэт Прикли

- Давай уходить отсюда, пока еще какой-нибудь сюрприз не обнаружился. Хватит с нас и двух погибших. Для бодрости напоим людей отваром, изготовим копья - и уходим.
- Хорошо, - согласился правитель.
- Отлично. Кстати, что еще тебе нужно для копий?
- Ножи. Обычные столовые или любые короткие ножи. Оружие из них все равно никакое.
- Сейчас принесут. Только Джарите прикажи сам. Меня она не слушает.
Принцесса направилась к повозкам, а Найл пошел на реку и прыгнул с невысокого берега в прохладную воду. Теперь можно наконец-то смыть уже присохшую к телу и тунике слизь погибших гусениц. К счастью, крупной рыбы у берега не водилось - плавучая мелюзга накинулась на правителя, как дети на виноградную гроздь, торопливо ощипывая холодными губами, и Посланник Богини временами аж повизгивал от щекотки. Мелюзга очистила тело за считанные мгновения, и Найл предпочел выбраться на берег, не дожидаясь появления "санитаров" покрупнее.
Изготовление копий Мерлью тоже попыталась поставить на поток, попросив Найла показать всем, как это делается, но не тут-то было: хотя женщины вроде и поняли, что от них требуется, но вот с паутиной согласились помочь только Дравиг и Шабр. Даже после спасения людьми от верной гибели большой группы смертоносцев восьмилапые продолжали питать к двуногим недоверие.
Изготовлением оружия пришлось заниматься, как ни странно, правителю и принцессе. В отличие от своих подданных, прирожденные жители пустыни обладали навыками серьезной работы, а бывшим слугам пауков доставалось в основном "убрать", "поставить", "принести" да "унести". Самое сложное, чему их учили, - застелить постель да приготовить обед. За изготовление орудий труда - смертная казнь; главная обязанность слуги - замереть при приближении паука и не шевелить даже зрачками. В общем, в помощники не годились.
Отложив последнее копье, Найл с огромным удовольствием выпил две большие чашки чуть сладковатого отвара опунции, а Мерлью тем временем отобрала десяток копий, подозвала Нефтис, хладнокровно приказала, указывая на оставшиеся: "Раздай их самым смелым и сильным стражницам", и, не дожидаясь ответа, направилась к кучке женщин в темных туниках.
Нефтис густо покраснела, но сказать ничего не смогла: согласиться - значит признать за принцессой Мерлью право приказывать, отказаться - тоже никак. Не бросать же копья здесь!
- Бери, бери, - подбодрил ее Найл. - Не забивай свою голову ерундой. Раздай их, и отправляемся.
- Да, господин мой, - подчеркнуто склонила голову стражница и подобрала оружие.
Вскоре колонна выступила в дорогу. Правитель с принцессой рассчитывали двигаться до темноты, но уже часа через два, услышав шум воды на перекате, Найл скомандовал привал.
Глубина реки здесь не поднималась выше колен. Озорные струи звонко перекатывались через крупную гальку, в ярких солнечных лучах играя серебром. Течение ощутимо напирало на ноги, но снести с места не могло - силенок не хватало. Неподалеку мелькнула у самой поверхности широкая темная спина. Правитель быстро ударил копьем, но промахнулся.
- Что там, Найл? - окликнула с берега Мерлью.
Принцесса успела переодеться в легкое, почти прозрачное розовое платье, в ушах сверкали сапфиры, волосы аккуратно собраны сзади. Она выглядела не по-походному изысканной. Можно подумать - только что вышла в сад из своего дома. Не сводя с девушки глаз, правитель вышел на берег, опустился перед ней на колени:
- Как ты красива...
Мерлью улыбнулась, присела на выпирающий из земли корень, наклонилась немного вперед, протянула благоухающую можжевельником руку и медленно провела кончиками пальцев от мочки уха, которое когда-то игриво покусывала, до уголка губ молодого человека.
- Так почему мы остановились, Найл?
Посланник Богини откинулся назад и решительно встал.
- Найл? - Принцесса настолько естественным жестом протянула ему руку, что правитель не мог не помочь ей подняться. - Что случилось?
- Нам нужно на тот берег.
- Туда? - Принцесса вгляделась в зеленую рощу за рекой, потом опустила взгляд и покачала головой: - Пауки скорее умрут, чем войдут в воду.
- Знаю. Но нам все равно нужно туда.
- Ладно, утром чего-нибудь придумаем. - Мерлью подошла к Найлу и положила ладони ему на плечи. Улыбнулась и опять тихонько коснулась кончиком пальца мочки его уха. - Утро вечера мудренее...
Послышались торопливые шаги. Едва Мерлью успела отдернуть руки, как на берег спустилась Нефтис.
- Ужин готов, господин мой.
- Ну что ж, - пожала плечами принцесса. - Тогда пошли ужинать.
В пожранной гусеницами роще наступала весна - проклюнулись из земли первые росточки травы, на обглоданных сучьях деревьев набухли бурые почки. Однако еще очень долго такая густая недавно чащоба будет просматриваться насквозь, и ни о каком уединении в ней думать не приходилось. Роща утратила аромат некой домашности, уюта. Несмотря на "весну", все вокруг дышало напряженной мрачностью. Оставаться здесь на ночь не хотелось, но и деваться было некуда. Сверкающая лента реки казалась непреодолимым препятствием.
К утру Найл составил сложный план, как уговорить смертоносцев переправиться на другой берег. На одной из пепельно-серых полян он нашел бывшего начальника охраны Смертоносца-Повелителя - пауки, не переносящие вида жующего человека, во время привалов предпочитали держаться подальше от двуногих - и задумчиво спросил:
- Ты не слышал голоса Богини, Дравиг?
- Нет, Посланник Богини, - взволновался старый смертоносец. - А ты уже разговаривал с ней?
- Что ты. - Правитель рассеянно отмахнулся. - Люди слышат мысли намного хуже вас. Я надеялся, может быть, хоть ты...
- Но ведь ты ее Посланник. К тебе она прислушается в первую очередь.
- Пока от нее никаких сигналов...
- Может, помочь тебе, Посланник Богини? Попробуй вызвать ее еще раз.
- Хорошо.
Не особенно надеясь на успех, Найл закрыл глаза, изгнал все мысли, немного выждал, привыкая к первозданной чистоте своего сознания, а потом потянулся на юг, превращая объем своего чистого разума в некое подобие руки. Он чувствовал суетливое мельтешение невероятного числа существ, обжигающий жар нагнетаемой Великой Богиней жизненной энергии, покой целого моря растений, но прикосновение к величайшему интеллекту Земли никак не достигалось.
Внезапно мир вокруг исчез, правитель рухнул в пропасть, закричал от ужаса и мгновенно сжался в маленькое, но надежное человеческое тело, покрытое холодным потом.
- Что это было, Посланник Богини? - спросил Дравиг.
- Сейчас. - Найл упреждающе вскинул ладонь, останавливая паука. Правителю нужно было отдышаться, прийти в себя.
Ничего страшного. Что бы ни происходило с путешествующим разумом, он в безопасности, пока цело человеческое тело. Но что же это было?
- Я тоже ничего не понял, Посланник Богини. Смотри.
Правитель опять ощутил свой разум вытягивающимся к югу, плотную и горячую жизненную энергию, закрывающую Дельту, суету множества сознаний, населяющих ее. На этот раз он смог прощупать каждую мелочь, происходившую во время короткого ментального опыта, - великолепная память смертоносцев позволяла рассматривать отложившиеся в их сознании события с такой же легкостью, с какой человек разглядывает карандашные наброски. Вот и сейчас Дравиг демонстрировал самые интересные эпизоды так, словно в кинопроекторе жуков-бомбардиров остановили и показывают кадр за кадром пленку. Вот: мир вокруг рванулся в разные стороны, расширяясь в сотни раз. Теперь Найл понял, что это смертоносцы подключились к нему своим объединенным сознанием, усиливая разум Посланника Богини, как бы накачивая его своими способностями.
- Обрати внимание, - предупредил Дравиг, и Найл почувствовал...
Это был не образ, а так, ощущение. Как если ты поднимаешься на дюну и видишь внизу юркнувшую в норку ящерицу. Точнее, не ящерицу, а движение уже спрятавшегося тела - тень исчезающего хвоста, завихрение песчинок, колебание застоявшегося воздуха. Никого уже нет - только ощущение.
- Что это было?
- Не знаю. - Правителю оставалось только поразиться огромному ментальному преимуществу пауков. Ведь Дравиг заметил, проанализировал и подробно передал столь мелкий нюанс, каковой, на взгляд Найла, вообще невозможно почувствовать.
- Мы слишком далеко, - сказал правитель. - Нужно подойти к Богине поближе.
- Давай спустимся ниже по течению, - согласился старый смертоносец.
- Двигаясь вдоль реки, мы будем оставаться от нее на одном и том же расстоянии. Нам нужно на тот берег.
- Мы вызовем корабли, и они нас перевезут, - спокойно предложил Дравиг, но Найл сразу почувствовал, как в сознании паука расползается холодок.
- Им никогда не подняться по реке, - покачал головой правитель. - Река слишком мелкая.
- Мы спустимся до моря и там поднимемся на палубы.
- Ближе к морю нам придется переправляться через множество мелких протоков, Дравиг. Лучше переправиться через реку один раз. Здесь.
- Мы дойдем до моря по пескам, мы вернемся в пустыню! - Сознание смертоносца начала захлестывать паника.
- Ты установил контакт с пауками на кораблях?! - повысил голос правитель. - Ты слышишь их?!
- Нет... Но я услышу... - Паника усиливалась, и ужас Дравига начал расползаться по сторонам. Смертоносцы вокруг зашевелились, забеспокоились.
- Мы идем к Великой Богине Дельты, дарующей вам жизнь, мы должны приблизиться к ней...
Разум Дравига окончательно смялся, стал напоминать разодранную в мелкие клочки книгу - носятся в воздухе отдельные клочки мыслей, слов и букв, но ничего внятного разобрать невозможно.
Найл отступил.
За завтраком к правителю подсела принцесса. Она ничего не спрашивала, аккуратненько разделывая ножом и вилкой белое рассыпчатое мясо и маленькими кусочками отправляя в рот.
- Слушай, Мерлью, - вспомнил Найл. - Друг у тебя был среди восьмилапых, которому ты жизнь спасла...
- Погиб. Он вместе со всеми отправлялся в поход. Туда, на плато.
- Извини.
Найл поставил тарелку на землю, поднялся на ноги, огляделся. Нефтис сидела неподалеку, у дерева. Одной рукой она обнимала копье, а в другой держала кусок рыбы, неторопливо его обгладывая.
- Ты столовые приборы только мне и себе достала, Мерлью?
- И Симеону. - Девушка сложила нож с вилкой в тарелку и поставила рядом с посудой Найла. - Но ты не беспокойся. Всем остальным я тоже разрешила пользоваться посудой. Так что принципы равенства соблюдены.
Правитель только усмехнулся. Всякая самостоятельность в слугах пауков была задавлена от рождения, так что разрешение без приказа для них ничего не значило. Впрочем, сейчас имелись дела и поважнее правил хорошего тона.
- Ты не видела Шабра?
- Крутился рядом целый вечер. Но утром я его не видела. Послать кого-нибудь на поиски?
- Не нужно. Сам появится, когда мы есть перестанем. Ему без людей скучно.
- Ну да, - кивнула принцесса. - Для него настало время большого эксперимента.
- Он тебе рассказывал?
- Нет, сама догадалась. Столько народу, все в экстремальных условиях, расширенные возможности спаривания. Рай для селекционера.
- Но значительно снижается и чистота полученного результата, - возразил Шабр. Паук почувствовал, что о нем разговаривают, и немедленно явился высказать свое мнение. - Многие из твоих гвардейцев, принцесса, спаривались с двумя и более мужчинами. Как потом определить, чьи именно качества унаследовал ребенок? Некоторые из женщин не общаются ни с кем вообще. Их наследственный материал фактически теряется...
- Ты доверяешь нам с Нефтис, Шабр? - перебил восьмилапого ученого правитель.
- Да... - осторожно согласился паук.
- Ты не побоишься, если мы поднимем тебя на руки?
- Нет... - еще более осторожно ответил смер-тоносец.
- Тогда пойдем. - Правитель выпрямился и помахал рукой стражнице: - Нефтис! Идем с нами.
- Что ты собираешься делать, Посланник Богини? - всерьез забеспокоился Шабр, когда Найл привел его к перекату.
- Ты доверяешь нам? Тогда закрой глаза и ничего не бойся.
Смертоносеп опустился на землю, поджав лапы под брюхо. Глаза у пауков, естественно не закрываются, но "зашоривать" сознание, не обращая внимания ни на что кругом, они умеют. Без подобной способности разум насекомого с телепатическими способностями превратился бы в мешанину из чужих мыслей.
Найл с Нефтис подняли Шабра, подхватив у основания лап, и двинулись в сторону реки. Самым трудным оказалось спуститься с невысокого, но обрывистого берега, потом они быстро пересекли перекат, поднялись на пару шагов и опустили смертоносца в густую песчаную травку. О том, что творилось все это время в сознании паука, свидетельствовала одна-единственная его фраза:
- Надеюсь, нам не нужно переправляться обратно.
- Нет, ни к чему, - ответил Найл и, щедро разбрасывая по сторонам радужные брызги, снова вошел в реку.
Дравиг на приглашение прогуляться к берегу откликнулся неохотно, но перечить Посланнику Богини не стал.
- Смотри, - указал правитель на Шабра, ни на шаг не сдвинувшегося с места, - переправиться можно, это совсем нетрудно.
- Нет! - категорически отказался седой смертоносец, в ужасе пятясь назад. - Нет!
- Мы должны приблизиться к Великой Богине! - настаивал Найл, но старый паук опять впал в состояние, близкое к панике.
Внезапно между правителем и смертоносцем выросла Сидония в окружении охранниц. Положенные на рукояти ножей ладони и злоба в глазах ясно демонстрировали их намерения.
- Что это значит, Дравиг? - повысил голос правитель.
- Все они выросли во дворце Смертоносца-Повелителя, Посланник Богини. Их не нужно звать, они сами чувствуют, когда смертоносцам грозит опасность.
- Вы просто сроднились, не правда ли? - угрожающе спросил Найл. - Ваши сознания почти полностью сливаются.
- Да, Посланник Богини. - К спрятавшемуся за спины женщин смертоносцу быстро вернулось обычное спокойствие.
- Джарита! - громко приказал правитель. - Разведи два костра в шаге друг от друга!
Сидония заподозрила нечто очень недоброе и нервно облизнула мгновенно пересохшие губы, но спрашивать Посланника Богини о его намерениях не посмела, а Дравиг, как обычно, любопытства не проявил.
Когда рядом с толстой ивой заполыхало пламя, правитель распорядился:
- Сидония, ляг между костров и закрой глаза.
Охранница неуверенно оглянулась на смертоносца. Дравиг ждал. Не получив поддержки от своего повелителя, женщина, воспитанная в безусловном повиновении, выполнила приказ.
- Ты можешь войти с нею в контакт? - спросил правитель смертоносца.
- Да.
- Что ты чувствуешь?
- Жарко. Очень жарко.
- Продолжай оставаться с ней в контакте и "закрой глаза".
Найл подманил Нефтис, и они подняли старого паука на руки. Дравиг показался крупнее Шабра, но, как и все пауки, был для своих габаритов сравнительно легким. Нести его вдвоем не составляло труда.
- Как себя чувствуешь, Дравиг? - спросил правитель, когда они со стражницей поставили паука на другом берегу реки, возле самой кромки воды.
- Жарко, - ответил старый смертоносец и шустро отбежал под тенистые деревья.
- Подожди, Дравиг, - окликнул восьмилапого Найл. - Ты по-прежнему считаешь, что двигаться к Богине ближе нельзя?
- Я думаю, двигаться ближе к Богине можно, - прямолинейно ответил смертоносец.
- Тогда объясни всем остальным восьмилапым, как нужно вести себя при переправе. - И Найл снова побрел через реку.
Первых троих правитель перенес лично, с помощью неизменной Нефтис. С остальными начали помогать охранницы - всем прочим смертоносцы не доверяли. Женщины переносили повелителей бережно, каждого вчетвером. Пару раз кое-кто поскальзывался на крутом берегу, но ни одного восьмилапого ни разу не уронили.
Побуждаемые авторитетом Дравига и Посланника Богини, некоторые пауки смогли сразу преодолеть ужас перед неизбежным путешествием над водой, но в большинстве своем мялись в сторонке, уступая дорогу друг другу. В конце концов уставший бороться с их упрямством, Найл начал откровенно рычать, подходить к каждому по отдельности и командовать: "Вперед!", помогая при этом изрядным волевым толчком. Его поражало, что смертоносцы - восьмилапые повелители мира, наводящие ужас на все живое, - при одном виде весело журчащего ручейка превращаются в безвольных головоногов... Ладно, пусть не ручейка, речушки, но тем не менее...
Поначалу наблюдавшая за происходящим со стороны, Мерлью внесла свою лепту, расставив вооруженных копьями гвардейцев и стражниц в воде выше и ниже по течению - с приказом без колебаний колоть любой движущийся предмет крупнее лопуха. Найл сразу вспомнил о щуке, с которой сражался в первый день, и поступок принцессы мысленно одобрил - в громких похвалах Мерлью не слишком нуждалась.
После полудня по эту сторону реки остались только самки с паучатами, и тут дело застопорилось: устанавливать ментальный контакт с людьми восьмилапые мамаши хоть и с трудом, но все-таки могли, но уж их малыши - никак. К тому же покидать тело матери детишки ни за что не соглашались, излучая волны паники.
- А ты посади их в повозки, - предложила Мерлью. - Посадим их тут, на суше, чтобы они реки не видели, а потом... В воду, я думаю, прыгать они не станут.
Так и сделали.
Переправили всех целыми и невредимыми, хотя и напугали до смерти.
Задолго до темноты лагерь был полностью перенесен на зеленый берег, и Найл с сознанием честно исполненного долга опять сидел у кромки воды, любуясь играющими струями. Теперь обглоданная, мертвая земля оставалась по ту сторону журчащей преграды.
- Молодец, Найл, - присела рядом принцесса. - Никогда бы не подумала, что мы сможем перебраться.
Она придвинулась поближе и положила голову ему на плечо. Но ненадолго: на них упала огромная тень, и девушка сразу шарахнулась в сторону.
- Считаю долгом выразить тебе свое уважение, Посланник Богини, - торжественно провозгласил Шабр. - Впервые в истории разума смертоносцы сами, без мостов и лодок, смогли переправиться через водную преграду. Твой подвиг достоин твоего высокого звания. Это маленький переход для человека, но огромный скачок для нашего рода!
- Эх, и почему не я это придумала! - не удержалась принцесса.
Следующим появился Симеон. Он молча встал перед Найлом, немного выждал, глядя ему в глаза. А потом со всего размаха влепил пощечину. Потом так же спокойно развернулся и пошел прочь. Несколько минут Найл ошеломленно сидел, потирая щеку, потом вскочил и побежал за медиком.

* * *

Сидония умирала. Ее сильное тело еще цеплялось за жизнь, но никаких шансов не оставалось - ведь она не просто получила два огромных ожога по бокам, она пропеклась глубоко внутрь, и оставалось непонятно, что за сила еще удерживает женщину по эту сторону бытия.
Начальница охраны получила приказ - и выполнила его, пусть даже ценою жизни. Она лежала меж кострами все время, пока люди таскали пауков с берега на берег, лежала, не давая восьмилапым думать о воде, приковывая их внимание к своей боли. Лежала до тех пор, пока последний из повелителей не покинул опустошенную землю и пока уходящие охранницы не подняли свою начальницу на руки и не унесли ее с собой.
Сидония умирала. Умирала потому, что выполнила приказ. Его приказ.
- Я не хотел, Симеон, - растерянно сказал Найл. - Я хотел только, чтобы ей было жарко.
- Думать надо было, тварь, - с ненавистью прошипел медик.
Но ведь не может же он помнить обо всем?! О каждой мелочи?! Хотя Сидонии этого теперь не объяснишь...
Стоимость мелочей в решениях правителей измеряется человеческими жизнями.
- Доволен, Посланник Богини? - продолжал шипеть Симеон. - Одних ты оставляешь умирать от жажды, другими кормишь стрекоз, третьих просто запекаешь на огне. Какие еще развлечения предусмотрены в твоем раю?
Найл оглядел собравшихся вокруг охранниц, нашел знакомые лица.
- Эона, уведи отсюда Симеона. Торина, отнесите Сидонию под дерево. Пока она дышит, остается еще один шанс...
Начальницу охраны перенесли под крону старой ивы, и густые ветви сомкнулись, отгораживая окружающий мир. Найл опустился рядом с нею, поджав под себя ноги, положил руку на грудь Сидонии и закрыл глаза. Он целиком и полностью сосредоточился на серебряном клубке, вращающемся в животе, в области пупка.
Каждый выдох отнимал несколько сантиметров нити, но с каждым вдохом потерянное возвращалось, и возвращалось с избытком. Час за часом, день за днем накапливалась энергия жизни, энергия солнца, воздуха, воды и пищи, превращенная в тонкую серебряную нить.
Эту нить Найл и начал разматывать, пропуская через руку и отдавая потерявшей все свои запасы женщине.
"Серебро" уходило как в бездну, не вызывая ни малейшего отклика, но Найл не останавливался. Ведь все, что утратила Сидония, она потеряла по его вине. Он не хотел платить чужой жизнью за свою ошибку. Это было бы неправильно.
Клубок разматывался и разматывался, становясь все меньше и меньше, а толстый древесный ствол начал покачиваться и изгибаться в плавном завораживающем танце, длинные ветви задрожали, словно занавесь на ветру, снизу потянуло холодком. На корявом суке зависла копошащаяся гроздь пауков, размера которых Найлу никак не удавалось определить.
- Выпейте, господин мой, - умоляла прозрачная Нефтис.
- Остановись, Посланник Богини, - просил многорукий Шабр.
- Она жива, Найл, - убеждала Мерлью. - Жива, жива. Она будет жить! Ты тоже нужен нам, Найл, ты нужен мне!

* * *

Солнечные лучи ударили в лицо, заставив его поморщиться и приоткрыть глаза. Коляска мягко покачивалась, мимо проплывали густые зеленые кроны. А рука его покоилась в ладонях сидящей напротив принцессы.
- Как ты? - шепотом спросила девушка.
- Голова болит. Шелохнуться не могу. Мутит немного.
- Ничего. Мы тебя в повозке покатаем. Ты всех смертоносцев высосал, а еды для них в ивняке никакой. Пришлось выступать.
- Как это: "высосал"?

Предыдущая страница 11 Следующая страница


Посланец 12

- Ну, не высосал. Они тебе сами все отдали. Только голодные теперь - пройти мимо страшно.
- Что отдали?
- Не знаю. У Шабра спроси.
- А как Сидония?
- В другой повозке, с Симеоном...
- Вы проснулись, господин мой? - запрыгнула в коляску радостная Нефтис, захлопала себя по бокам и достала из-за пазухи флягу. - Вот, попейте.
- Да, да, - рассмеялась принцесса. - Поить - это любимое лечение Симеона. Ладно, Найл, выздоравливай. Я пройду вперед. Мало ли что...
Мерлью ловко спрыгнула с повозки, и Нефтис немедленно заняла ее место.
- Выпейте, господин мой.
Из фляги пахнуло рыбным бульоном, и Найл внезапно ощутил жуткий голод. Он жадно высосал теплую жидкость и спросил:
- А просто куска рыбы у тебя нет?
- Сейчас, господин мой, - кивнула стражница и сорвалась с места.
Найл прикрыл глаза, но череда визитеров еще не иссякла.
- Я рад, что ты пришел в себя, Посланник Богини, - устало поприветствовал его Шабр.
- Долго я был без сознания?
- Три дня. Ты отдал всю свою жизненную энергию Сидонии. А мы отдали свою энергию тебе. К сожалению, среди нас нет хранителей могил, и мы плохие доноры.
- Нам удалось переправиться только благодаря ей, - попытался оправдаться Найл.
- Мы помогли бы ей и сами, но жизненная сила пауков бесполезна для человека.
- Почему же она помогла мне?
- Не знаю. Ты другой, Посланник Богини, - в голосе ученого появилась усмешка, - мы отдавали энергию тебе, а ты тут же изливал ее на Сидонию. Мы тебе, а ты - ей. Не сумей принцесса Мерлью тебя остановить, и ты выжал бы нас досуха.
- Извини.
- Ты спас Сидонию, - ответил паук таким тоном, словно это снимало все вопросы.
- Вот! - Нефтис запрыгнула в коляску с куском рыбы размером с человеческую голову.
- Выздоравливай, Посланник Богини, - попрощался Шабр. - Не буду тебе мешать.
- Спасибо, - ответил правитель и принялся за еду. Он был так голоден, что устрашающие размеры куска его только обрадовали.

* * *

На ноги Найл поднялся только через два дня. К этому времени походная колонна уже покинула ивовые рощи и теперь пересекала некое подобие степи - по сторонам простирался высокий ковыль.
Трава как трава - не ядовитая, не зубастая, без щупалец и усыпляющих ароматов. Близость к Великой Богине выражалась лишь в том, что вымахали сухие серые стебли вдвое выше человеческого роста. Путникам приходилось продвигаться практически вслепую, заросли травы не позволяли видеть дальше вытянутой руки. В шаге перед лицом - сплошная колышущаяся стена.
Хуже всех доставалось паукам. Они голодали, а охотиться не могли - не видели добычи. Найл хорошо ощущал их состояние: почти склеившийся холодный желудок, боль в отдающих последние силы мышцах, пустоту в бесполезном сознании. И самое обидное - вокруг кипела жизнь. По сторонам стрекотали, попискивали, чавкали, шуршали невидимые существа, над головами проносились мухи, кузнечики и травяные блохи, временами под ноги попадались выеденные хитиновые панцири. Людям хорошо, они запаслись вареной рыбой и водой, а вот смертоносцы мертвечину есть не могли, им требовалась живая добыча.
- Как ты определяешь, куда мы идем? - спросил правитель, найдя во главе колонны принцессу.
- Здравствуй, Найл, - с непонятным ехидством в голосе улыбнулась Мерлью. - Как себя чувствуешь?
- Прекрасно, - пожал правитель плечами. - Так все-таки - как ты ухитряешься ориентироваться на дне этого травяного моря?
- Симеон советовал двигаться в сторону холма. Время от времени я просто останавливаюсь и даю колонне пройти вперед. Если в конце просеки видна вершина холма, значит, идем верно. Если вершина оказывается левее или правее - бегу вперед и уточняю направление. Через траву пробиваться трудно, люди быстро устают. Но, думаю, завтра к вечеру будем там, на склоне.
- До завтра смертоносцы попадают от голода.
- А почему они не охотятся, если такие голодные?
- Может быть, ты видишь, на кого? - театрально развел руками Найл.
- Не вижу, - согласилась Мерлью. - Но впереди с дороги постоянно кто-то отбегает.
- Смертоносцам этого "кого-то" нужно увидеть, парализовать волевым ударом, а уж потом впрыснуть яд. Не умеют они охотиться вслепую!
- И что ты предлагаешь?
- Да есть одна мысль. Веди людей вперед, через полчасика остановись и подожди меня. Договорились?
Принцесса кивнула, и Найл повернул назад, мысленно позвав Дравига.
- Рад слышать тебя, Посланник Богини! - откликнулся старый паук.
- Останови своих смертоносцев, Дравиг. Я сейчас подойду.
За время, минувшее с момента выхода из города, смертоносцев стало больше: некоторые малыши, поначалу сидевшие на спинах паучих, подросли достаточно, чтобы обрести самостоятельность. Хотя росту в них было от силы по колено, числом они не уступали взрослым.
- Дравиг, пусть пауки выстроятся в этом направлении, - Найл махнул рукой поперек тропы, - примерно в шаге друг от друга.
- Хорошо, Посланник Богини. - Седой смертоносец даже не поинтересовался ни зачем это нужно, ни как долго им стоять.
Нагнав людей, Найл также выстроил их поперек тропы, но с интервалами шагов по пять, приказал орать как можно громче, а тем, у кого нет копий, - хлопать в ладоши, после чего направил в сторону ожидающих пауков.
Итоги облавы оказались неожиданно удачны: из числа смертоносцев без добычи не остался никто. Даже восьмилапая малышня наловила каких-то червячков и блошек. Трех блох, десяток разноцветных гусениц и одну огромную саранчу накололи на копья люди, тем самым обеспечив себе на ужин жаркое. К сожалению, ковыльные дебри взыскали за отнятое богатство немалую плату: предсмертным ударом ноги саранча перебила позвоночник одной из гвардейцев принцессы, а крупный темный зверь, прорываясь через оцепление, затоптал двух взрослых смертоносцев и пятерых паучат. Поскольку каждый из охотников был занят собственной добычей, объединить усилия против сильного врага восьмилапые не успели.
Стыдно признаться, но гибель соратников почти никому не испортила настроения. Смертоносцы наконец-то наелись досыта, а сытое брюхо мало располагает к грусти, да и перед людьми, успевшими доесть рыбные припасы, отступила перспектива нового голода.
- Может, организуем привал, раз уж место тут такое сытное? - предложила принцесса. - Вода у нас еще есть, а провизии подзапасти стоит.
Найл пожал плечами.
- Значит, отдыхаем, - сделала вывод Мерлью.
Проблемы с костром тоже не возникло - сухие и толстые стебли ковыля пылали с завидным жаром, и хотя прогорали они очень быстро, вокруг их было сколько угодно. Заминка вышла только в том, что прежде чем взяться за кресало, принцесса Мерлью заставила уже глотающих слюнки путников буквально выщипать всю траву вокруг будущего кострища в радиусе сорока шагов. Дочь Каззака не хотела устраивать степной пожар.
Гусениц, по совету Найла, закопали под будущим очагом, а блох и саранчу запекли в собственных панцирях.
Первыми ужин начали Мерлью, Найл и Сидо-ния. Охранница еще не вставала, и горячую блоху Найл отнес ей в коляску. Тем временем пахнущую дымком саранчу принцесса отдала своим гвардейцам, а всем остальным пришлось ждать еще с полчаса, пока пропечется земля с закопанными в нее гусеницами.
На завтрак у путников ничего не осталось. Впрочем, после обильного ужина это никого не расстроило, а вот время на сборы сократило.
Принцесса Мерлью старалась на правителя не смотреть, но во главе колонны поставила охранниц Смертоносца-Повелителя. Ни вашим, ни нашим, так сказать. Сама она ушла в хвост колонны. С одной стороны - скромно не лезет вперед, с другой - определяет правильность направления. Руководит. В общем, развела политику. Либо сама на Найла всерьез обиделась, либо решила, будто он в обиде.
- Ладно, разберемся, - махнул рукой Найл, но команды трогаться дать не успел...
- У вас людей не хватает, Посланник Богини, - возник рядом обеспокоенный Шабр. - Четверых мужчин и четверых женщин.
- Как это? - не понял Найл. - Сбегать здесь некуда, не в плену.
- Вчера семь пар на вязку уходило, а я сейчас только три вижу.
- Где же они? - растерялся правитель.
- Может, еще не проснулись? - предположил паук. - Спят где-нибудь в траве.
- Ничего, сейчас разбудим. Позови, пожалуйста, принцессу Мерлью. Не хочу кричать.
- Нужно прочесать траву вокруг лагеря, - сообщил правитель, когда девушка пришла. - У нас восьми человек не хватает.
- Ты что, всех пересчитывал? - удивилась принцесса.
- Не понадобилось. Нашлись доброхоты, донесли.
Мерлью покосилась на Шабра, но ничего не сказала.
- Давай повторим вчерашнюю облаву, но на этот раз - по обе стороны просеки. Ты пойдешь с одной стороны, я с другой.
Принцесса кивнула и направилась к голове колонны, громко зовя Савитру и Торину.
- Надо же, - удивился Найл, - ее уже слушаются охранницы Смертоносца-Повелителя! Она ухитрилась заманить под свое крылышко почти половину людей!
- Вы что-то сказали, господин мой? - переспросила Нефтис.
- Ничего, - покачал головой Найл, провожая взглядом дочь Каззака. Ему вдруг пришло в голову, что, не захвати смертоносцы Диру, года через два там властвовал бы не правитель, а правительница.
- У вас с нею должны быть талантливые дети, - не к месту сообщил Шабр.
- Скажи Дравигу, чтобы расставил пауков по обе стороны просеки, - ответил смертоносцу правитель. - Мы вскоре начнем облаву.
Не успела редкая человеческая цепь пройти и десяти шагов, как Нефтис испуганно окликнула правителя. Найл подошел, решительно раздвигая стебли ковыля.
- Смотрите, господин мой... - Стражница протянула ему тонкую суставчатую лапу, в которой без труда угадывалась конечность маленького смертоносца.
- Великая Богиня!
Еще две лапы и обломок панциря лежали на земле. Похоже, ночью кто-то сожрал паучонка.
- Сюда, Нефтис! - Одна из служанок обнаружила останки уже взрослого паука.
- Что-то мне перестает здесь нравиться... - пробормотал правитель.
Еще через пару шагов они наткнулись на человеческие останки. Среди забрызганной кровью травы вперемешку с клочьями одежды лежали большей частью переломанные кости; некоторые были раздавлены, а один из черепов неизвестный хищник просто раскусил - верхняя часть валялась отдельно.
- Смотрите, господин мой, там, у лагеря, еще что-то нашли.
Уже совсем близко от двигающихся навстречу смертоносцев стражницы спугнули серого, как пыль, кузнечика. Бедолага запрыгнул прямо на голову одного из пауков и был мгновенно разорван в клочья.
- Ну как? - спросил правитель, увидев принцессу.
- А у тебя?
- Нашли двух людей и четырех смертоносцев.
- А мы четырех людей и трех пауков. - Девушка озабоченно покачала головой:- Кто же все это натворил?
- А помнишь, мы вчера едва не поймали какую-то тварь, только та прорвалась сквозь строй восьмилапых?
- Помню.
- Думаю, этот зверь крался за колонной в надежде поживиться. На толпу напасть боялся и ждал, пока кто-нибудь отстанет.
- Мы его напугали, а ночью он вернулся, - продолжила мысль Найла девушка.
- Просто он был не один, - поправил Найл. - Мы устроили облаву только с одной стороны от тропы, это раз, и мы не так уж далеко от нее отходили, это два. А сколько их вокруг... - Найл развел руками, указывая на непроницаемые стены ковыля, - неизвестно.
- Знаешь что, - поежилась принцесса, - пойдем скорее отсюда.
Про вчерашнюю размолвку девушка так и не вспомнила, и Найл тоже предпочел промолчать. Гораздо больше обоих заботило, успеют ли они подняться на холм до темноты или же придется провести еще одну ночь среди степных хищников.

* * *

После полудня путники устроили еще одну облаву. Что-то наловили смертоносцы, десяток гусениц и несколько блох досталось людям. Обед получился не слишком обильным, но достаточным. Когда тронулись дальше, на колонну свалилась огромная коричневая саранча, заграбастала одного из смертоносцев и скакнула ввысь, расправляя широкие крылья. Однако прыгучая хищница не знала, с кем связалась, - расправленные крылья встали сикось-накось, саранча вошла в классический штопор, точь-в-точь как самолетики из фильмов жуков-бомбардиров, и грохнулась в нескольких сотнях шагов в стороне.
Охранницы разом сорвались с места. Поколебавшись мгновение, Найл побежал следом. За ним - Нефтис и еще несколько стражниц. Однако, когда они добрались до места падения, восьмилапый уже заканчивал упаковывать напавшего на него хищника в кокон из паутины.
- Все в порядке, возвращайтесь, - махнул стражницам правитель, но сам последовать их примеру не спешил. При виде довольного собою паука в нем тоже вспыхнул охотничий азарт.
- А вы, господин мой? - спросила Нефтис.
- Дай копье, - попросил Найл. - Я быстро.
Что "быстро" - он и сам не знал. Просто хотел побыть один на один со степью, имея только копье в руках.
- Я не оставлю вас, господин мой, - решительно воспротивилась стражница.
- Тогда иди сзади и не шуми, - поленился спорить правитель и забрал у девушки копье.
Минут десять они крались вперед, осторожно раздвигая траву. Найл пытался разглядеть чьи-нибудь следы, но получалось плохо. Он и в пустыне-то хорошим охотником не был, а в степь вообще попал впервые.
Среди высоких стеблей жары не чувствовалось - они как бы рассеивали солнечный свет, вроде и тени не давая, но и не пропуская прямых лучей. Да и порывы ветра приносили свежесть. Пряно пахло сухой травой.
- Стоп! - прошептал Найл, вскинув ладонь. - Тихо!
- Что случилось? - еле выдохнула Нефтис.
- Ветер. Порыв улегся, а трава еще шелестит.
Уж что-что, а определять направление на звук Найл умел - это среди барханов первое дело. Чуть зазеваешься - и за спину не скорпион, так тарантул прокрадется. Не-ет, пусть следопытом его назвать нельзя, но и глухой уховерткой он никогда не был.
Опять подул ветер, и снова на общий шелест травы наложился осторожный шорох.
- Не двигайся!
Опустив острие копья почти к самой земле, правитель сделал несколько беззвучных шагов стражнице за спину, тихонько раздвинул стебли...
- Скелет чей-то, - облегченно вздохнула Нефтис.
- Скелет, - разочарованно протянул Найл.
Чисто обглоданный, хрустально-белый костяк лежал на земле - чуть изогнутый, аккуратный, суставчик к суставчику, косточка к косточке... Неестественно аккуратный...
- Скелет? Его же здесь не было! - И Найл со всей силы вогнал копье между иссушенными солнцем ребрами.
Над ковылями взорвался отчаянный вопль боли, мертвый костяк извернулся, ударом сильного хвоста стал валить траву, поверх хребтины пробежали темно-зеленые волны, и таинственное существо умчалось прочь.
- Что, съел?! - восторженно заорал вслед хищнику Найл. - Думал, отстали, слабенькие?! Хотел пожрать на дармовщинку?! Я тебе аппетит-то испорчу!
Вопли хищника затихли вдалеке, тем временем Найлов охотничий азарт пропал столь же внезапно, как и появился. Правитель со стражницей повернули в сторону лагеря. Шагов через десять прямо на них выскочил кузнечик, но голову ему раскроила Нефтис, а не Найл - правителю наносить удар оказалось не с руки. Гордые собой, они взяли тяжелую, хоть и щуплую, тушку за лапы и вскоре выволокли к походному лагерю.
Навстречу выскочила вся белая принцесса Мерлью, несколько секунд молча смотрела Найду в глаза, сжимая и разжимая кулаки, потом резко отвернулась.
- Все, хватит отдыхать! - громко скомандовала она. - Поднимайтесь, красавицы, нужно спешить.
Однако на холм до вечера они так и не дошли и провели ночь, плотно сбившись вокруг еле тлеющего костра. Напасть на такое скопление людей, пусть даже спящих, степные хищники так и не решились, а что творилось у скрывавшихся в зарослях смертоносцев, правитель не знал.
Спали путники плохо, беспокойно и приободрились только с первыми лучами солнца, когда поняли, что никто в ночной темноте их косточками хрустеть не будет. Желая вернуть людям уверенность в собственных силах, а заодно и пополнить запасы, Найл устроил перед выходом еще одну полномасштабную облаву - с охватом изрядного пространства, смертоносцами в засаде и воплями во все горло наступающих сквозь высокие ковы ли загонщиков.
На этот раз никто не пострадал, а для будущего обеда удалось добыть пару кузнечиков, круглого розового жука, пяток травяных блох и полтора десятка медлительных гусениц. Жука, правда, Симеон заставил бросить - сказал, что яркие цвета чаще всего встречаются у ядовитых животных. Но и без того пару дней о пище можно было не беспокоиться.
Кузнечиков запекли сразу и на сытый желудок тронулись в путь.
Спустя час-другой ощутился заметный подъем. Идти стало труднее, зато и трава стала ниже - земля здешняя, наверное, ей не нравилась. И люди, и пауки, уставшие тесниться в зажатой с двух сторон просеке, рассыпались, двигаясь уже не колонной, а неровной толпой. Ветер обдувал свежестью лица, а не проносился высоко над головой, солнце грело обнаженные руки. Даже воздух здесь казался слаще, питательнее - каждый вдох, избавленный от приевшегося запаха прели и соломенной сухости, утолял жажду, словно глоток воды. Найл даже начал беспокоиться, что пришельцев пытается одурманить наркотическими запахами какое-то растение, но ближайшие деревья теснились только на самой вершине холма, и до них еще предстояло немало пройти по ровному пространству, покрытому мелким, чахлым кустарником, перемежающимся большими земляными проплешинами.
Местность была гладкой и великолепно просматривалась на полсотни метров в любую сторону. Именно это, как ни странно, вызвало у Найла какое-то смутное беспокойство. Правитель приостановился. Его обогнала охранница с тощим узелком за плечами, перешагнула низкую травяную кочку, ступила на одну из проплешин... Земля разверзлась, показалось что-то черное, с резким чмоканьем всосало женщину и обмякло. На миг показалось - это какой-то черный цветок с зевом-раструбом, но тут из зева прорезались извивающиеся щупальца и стали затягиваться вокруг рук и шеи отчаянно бьющейся и вопящей женщины.
Справа высунулась взглянуть, что случилось, какая-то любопытная - и тут же попала в объятия другого темного цветка. Краем глаза правитель заметил еще один бросок из-под земли - далеко слева.
- Великая Богиня, что это? - потрясенно спросила Мерлью.
- Земляной фунгус, - ответил Найл и словно проснулся. - Все назад! - закричал он, выхватывая мачете. - Не подходить!
Правитель бросился вперед и принялся яростно рубить жилистые корни фунгуса, хлопотливо стремящегося спрятаться назад, под землю.
Крик первой женщины захлебнулся - одно из щупалец зажало женщине рот, - однако охранница, попавшаяся соседнему растению, продолжала орать за двоих.
Упругий корень пружинил и не рубился, а женщину затянуло в зев уже по плечи. На мгновение Найл встретился взглядом с ее округлившимися глазами и принялся бить мачете с удвоенной силой. Рядом ударило по корню еще одно лезвие - правитель узнал Зону. К другой несчастной кинулись на помощь Торина и еще кто-то из охранниц.
Фунгус судорожно дернулся, выпростал из-под бутона нижний ряд щупалец, однако Найл был наготове и тут же отсек те, что потянулись к нему. Правда, два щупальца все-таки обвили ноги Зоны, и девушка упала, однако правитель быстро освободил ее.
- Назад! - завопил он, ощутив на себе чью-то тень, и неизвестный помощник сразу ретировался, а правитель рванул за собой Зону и кинулся к соседнему фунгусу - там обе не ожидавшие подвоха охранницы оказались спеленатыми по рукам и ногам. К моменту, когда их удалось освободить, первый хищный цветок уже спрятался под землю, а женщина, попавшаяся другому, смолкла и безвольно обвисла.
Найл сдался и отступил, уводя за собой охранниц.
Оставленный в покое, фунгус, сделав несколько резких рывков, вместе с добычей скрылся в земле.
- Ты что, смерти ищешь? - с неожиданной злостью спросила стоящая посреди островка жухлых ковылей принцесса Мерлью.
- Бросать надо было, да? - огрызнулся Найл.
- Никого не спас да еще трех человек едва не угробил! Ты думай, когда вперед кидаешься.
- Вы целы, господин мой? - подбежала в сопровождении Шабра запыхавшаяся Нефтис. - Мы тут, с Джаритой...
- Я видел, там еще один фунгус выскакивал, - кивнув, перебил ее правитель и указал в левую сторону. - Узнай, что там случилось.
- Самка с детенышами попалась, - ответил за стражницу паук. - Они уже задохнулись. Несколько охранниц пытались ее спасти, троих затянуло под землю.
- Кого? - вскинулась принцесса.
- Не знаю, - извинился смертоносец, - я не видел, я "слышал".
- Ну ладно. - Мерлью прикусила губу. - Сейчас я им устрою.
- Что ты им устроишь?! - Найл схватил девушку за руку. - И близко не подходи! Мало нам погибших?
- Пока всех этих тварей не истреблю, не успокоюсь. - Принцесса вырвала руку, повернулась к столпившимся у края поляны женщинам. - Несите сюда сухую траву! Быстрее, кто сколько может.
- Что ты затеяла, принцесса? - Видя нервозность девушки, Найл понизил тон.

Предыдущая страница 12 Следующая страница


13 Нэт Прикли

- Одного раза хватит, - почему-то шепотом ответила Мерлью. - Когда пауки моих друзей жрали, я ничего сделать не могла... Но теперь... Убивать своих не позволю больше никому. И никогда. Одного раза хватит.
Перед принцессой быстро росла кипа душистого ковыля. До самых зарослей посланные за сеном женщины не дошли и приносили только невысокие стебельки в палец толщиной.
- Дай сюда. - Мерлью отобрала одно копье от Нефтис, другое у Зоны, ловко подцепила кипу, побелев от напряжения, кинула на земляное пятно, скрывавшее фунгус, облегченно тряхнула головой. - Домом пахнет. Нефтис, кресало есть?
Стражница кивнула. Принцесса переломила о колено пучок стеблей и протянула мохнатыми черными кисточками вперед:
- Поджигай.
Дав огню перейти с кисточек ковыля на жесткие стебли, принцесса кинула пук в общую кипу и быстро отступила.
Разгоралась соломенная куча неохотно, но когда наконец полыхнула, жар заставил всех попятиться.
- Несите, несите, не задерживайтесь, - подгоняла принцесса, сбрасывая новую кучу на второй фунгус. - Нам тут кое-кого подогреть нужно.
Добрых два часа казалось, что ничего не произойдет, однако Мерлью упорно продолжала поддерживать огонь. В ход пошли стебли уже из основных зарослей - метра по четыре высотой и толщиной в руку. Горели они медленнее, но жара давали больше.
Внезапно, раскидав полыхающие угли, на воздух вырвался черный бутон и отрыгнул окровавленный ком плоти. Человеческие останки можно было опознать только по очертаниям черепа, кожу и мясо с которого цветок уже успел переварить.
- Вот так, - кивнула принцесса, - подавился. Истекая белесым желе, бутон обмяк на поверхности, не пытаясь спрятаться обратно.
Морщась от едкой вони, несколько охранниц подкрались ближе и принялись обрубать корни. Одна из них неосторожно ступила в слизь, громко заорала, запрыгала на одной ноге, схватившись руками за ступню, но уже через секунду забыла о ноге и размахивала краснеющими на глазах ладонями.
- Воды! Скорее! - Найл подбежал к ней, подхватил под мышки и потащил в сторону, пока она не наскочила на очередной фунгус.
Юккула и Рион подтащили кувшин.
- Лейте ей на руки. И на ногу.
Ступню несчастной слизь проела почти до кости, с рук сожрала кожу.
- Рион, позови Симеона. Без него тут не обойтись.
Оставив стражницу, Найл опять подошел к принцессе Мерлью. Второй костер продолжал ярко пылать, но фунгус на поверхность пока не выбирался.
- Может, он слишком глубоко?
Словно отвечая на его вопрос, костер провалился под землю, и в воздухе запахло паленым мясом.
- Всех истреблю, до последнего, - зловеще пообещала принцесса.
Грозная воительница направилась в сторону третьего фунгуса, отнявшего жизнь у троих женщин, паучихи и множества паучат. Гвардейцы и охранницы с охапками ковыля в руках устремились за ней. Найл остался. Он был уверен, что принцесса прекрасно отомстит хищному цветку и без его участия.
Правитель присел в нескольких шагах от погибшего фунгуса, наклонился, пытаясь рассмотреть, откуда растут нижние щупальца, выбрасываемые из, казалось бы, голого корня в самый неподходящий момент. Увы, основание бутона было изрублено в мелкую кашицу - охранницы отвели душу.
- На моей памяти справиться с этим кошмаром удалось только один раз, - кивнул на обмякший цветок Симеон. - Но тогда у нас были жнецы.
- И тогда нам удалось спасти Уллика. А на этот раз мы всего лишь отомстили.
- Я отправлялся в Дельту за лекарствами раз двадцать и шесть раз видел гибель человека во чреве земляного фунгуса. Это первый случай расплаты. Не люблю насилия, но, честно говоря, мне приятно. Кстати, - медик оглянулся, - боюсь, пострадавшая дней пять ходить не сможет. Про руки она пусть забудет дней на двадцать, а хромать будет не меньше года. В общем, случай серьезный. Что решишь?
- А что от меня требуется?
- С момента нашего выхода из города ни один больной дольше пары дней у меня не задерживался. Или выздоравливал, или ты находил другой способ избавить меня от пациента.
- Мы находились на грани жизни и смерти, Симеон, - не стал обижаться правитель. - Теперь самое страшное позади. Пусть выздоравливает.
- Хорошо бы, конечно. Но, боюсь, на выбранной тобой дороге своей смертью она все равно не умрет.
- Что ты имеешь в виду?
- Все. Вот, например, роща падалыциков. - Симеон указал на лес за фунгусовой поляной. - Ведь ты направляешься туда?
- Вообще-то да. Может быть, по ту сторону холма нам удастся установить контакт с Великой Богиней.
- Видишь, голые стволы и чашевидные кроны? Деревья - падалыцики. Они дают пристанище вампирам, а сами питаются их объедками и испражнениями .
- Ты предлагаешь спуститься с холма и обойти его?
- Местность внизу заболочена. Ты ведь пробивался через болота в прошлый раз, Найл?
- Рад видеть тебя, Симеон, - вмешался в разговор появившийся Шабр. - Извини, но я должен сообщить правителю важное известие. Нефтис и Джарита беременны.
- Знаю, - пожал плечами Найл. - Ну и что?
- Это наиболее перспективные матери, - пояснил паук, - и теперь, когда прошло уже больше трети срока, о них нужно проявлять особую заботу. Это период возможного самопроизвольного прерывания...
- Постой-постой, - прервал его Найл, - разве беременность протекает не девять месяцев?
- Девять, - хором согласились паук и медик.
- Но ведь у Джариты срок меньше месяца, а у Нефтис - лишь чуть больше!
- Три месяца у обоих! - возмутился Шабр. - Уж мне можешь поверить!
- Странно, я тоже ничего не замечал, - присоединился к сомнениям Симеон.
- Джарита готовит обед, - сообщил восьмилапый селекционер. - Пойдем, сам можешь убедиться.
Однако правителя вопросы чьей-то беременности интересовали меньше всего. Он пытался определить, как долго им придется стоять перед этими фунгусовыми пустошами. Как ни крути, а придется устраивать новую облаву. Сытый желудок - важнейшая гарантия спокойствия среди людей.

* * *

Жаркое, высокое пламя плясало над темно-коричневой плешью, отделяющей Найла, Мерлью и Дравига от голых частых стволов, от тенистой прохлады под чашевидными кронами и низкой бледно-зеленой поросли на желтых переплетенных корнях. Всего пять шагов, но спрятавшийся под ногами земляной фунгус делал их смертельно опасными.
- Вот, принцесса. - Одна из охранниц положила к ногам девушки вязанку толстых стеблей.
- Хорошо, Тания, - кивнула принцесса, - принесите еще одну, и, пожалуй, достаточно.
Охранница на мгновение застыла, как этого требовали пауки, потом почтительно поклонилась и убежала. Найл проводил ее взглядом.
- Нравится? - не поворачивая головы, спросила Мерлью.
- Просто я ее не знаю.
- Она из охраны Смертоносца-Повелителя, по дороге сюда один раз свалилась, но оклемалась, и теперь даже довольна, любительница приключений. - Принцесса улыбнулась и добавила: - Вот только мужчин не любит. Говорит: "уродливые и вонючие".
- Мне-то что? - пожал плечами Найл. - Я просто удивляюсь, что ты всех по именам называешь. Неужели со всеми знакома?
- Насчет знакомства ты перегнул, но поименно всех знаю.
- А я даже из своих стражниц только пять-шесть помню...
- Наверное, ты был слишком занят, - усмехнулась девушка, подняла вязанку и бросила в огонь.
Дравиг попятился. Пожалуй, впервые в истории не люди испытывали благоговейный страх перед смертоносцами, а наоборот. Ведь земляные фунгусы, не имеющие не то что мозга, но и простейшей нервной системы, никак не реагировали ни на волевые импульсы восьмилапых, ни на парализующий яд, ни на укусы. Они представлялись паукам чем-то вроде дождя, града или обвала - то есть неким стихийным явлением, бороться с которым бесполезно, и остается только смириться и надеяться на лучший исход. И вот обычные двуногие - неразумные, всегда покорные слуги и рабы, годные разве на еду, - начали эту стихию планомерно, а главное, успешно уничтожать!
Правда, истребить все фунгусы принцессе не удалось. Даже на то, чтобы расчистить неширокий проход от ковыльных зарослей к лесу, и то ушло пять дней. Все это время в воздухе висел едкий смрад, но никто не жаловался. Зрелище утягиваемых под землю жертв еще сохранялось в памяти, и запах паленой плоти вызывал у людей лишь мстительное удовлетворение. Даже Симеон не особенно протестовал против такого надругательства над хищной природой Дельты, хотя и буркнул, что Богине это может не понравиться.
Найл каждый день устраивал в зарослях облавы, и хотя добычи становилось все меньше, а обожравшиеся до упаду пауки в конце концов перестали принимать в охоте участие и валялись тут и там, словно мертвые, грея под обжигающим солнцем раздувшиеся брюшки, но зато женщины научились довольно уверенно держать в руках копья, перестали бояться вырывающихся из засад огромных кузнечиков и при внезапной опасности уже не сжимались в трясущийся комок, а выставляли жало клинка, готовые разить врага и защищать собственную жизнь. Достаточно сказать, что им удалось убить одного из тех странных хищников, от которых виден только скелет. Зверь попался довольно крупный, шагов десять в длину, но все, что он смог, отбиваясь от загонщиков, так это сломать ногу одной из охотниц. Правда, мясо у него оказалось противное. Слизистое и с сильным запахом тухлятины.
Стараниями принцессы заросли отступили довольно далеко от лагеря, бояться нападений ночных тварей все перестали и чувствовали себя вольготно. Будь здесь возможность постоянно добывать рыбу, как у реки, - так вообще рай земной. Найл уже начал ловить себя на мысли, что Дельта - это отнюдь не такое страшное место, как отложилось у него в памяти.
- Вот, принцесса. - Тания опустила к ногам Мерлью последнюю вязанку и выпрямилась, ожидая распоряжений.
- Передай приказ готовиться к выступлению, - бросила принцесса.
Охранница замерла, поклонилась и побежала в лагерь. Правителя неприятно кольнуло, что на него и внимания не обратили, но вмешиваться он не стал.
- Недолго осталось. - Принцесса подняла вязанку и кинула в пламя. - Дожаривается.
Найл оглянулся. Хотя всем было ясно, что именно сегодня вот-вот откроется проход через поле фунгусов, но здесь, перед лесом, стояли только они трое. Найл, принцесса и Дравиг. Ладно пауки, они любопытством никогда не отличались, но из почти двух сотен людей не нашлось никого, пришедшего взглянуть, что же там, дальше. Крепко же в них вбили покорную пассивность... Ладно, хорошо хоть за оружие при опасности хвататься научились.
Не стояла рядом и Нефтис - Шабр с Симеоном уж пятый день как буквально прилипли к стражнице.
- Ага, готов...
Дохнуло смрадом, пламя просело метра на полтора в землю. Внизу захлюпало, несколько раз дернулась под ногами почва. Дым костра стал темно-бурым.
- Попробуем? - Принцесса ненавязчиво потянула к себе копье Найла и осторожно направилась вперед по краю ямы, с силой тыча тупым концом древка в кочки жухлой травы.
Через минуту все трое вошли в лес.
Первые метры они двигались с большой опаской, но ямы под ногами не разверзались, корни не пытались добраться до горла, не вырастали из стволов гибкие щупальца или жесткие клыки, не шевелились ветви, не сверкали среди листвы голодные глаза. Деревья стояли крепко, с вековой монументальностью, в воздухе пахло свежестью - безо всяких слащавых примесей.
- Вроде все спокойно... - шепнула Мерлью.
- Это-то и странно, - так же шепотом отозвался Найл. - Не то место Дельта, чтобы спокойствие означало безопасность.
- Чего ты опасаешься?
- Тишины. Никого нет. Помнишь рощу у реки? В ковылях, рядом с хищниками, оказалось безопаснее.
В этот миг под ногой принцессы что-то хрустнуло. Девушка наклонилась, поддела древком копья крученый желтый корень. Поросль на нем раздвинулась, обнажив серый хитиновый покров пустынной саранчи.
- Старая. - Мер лью отпустила корень. - Засохла уже вся.
- Только как она сюда попала? В лесах они не водятся.
- Может, заблудилась? - пожав плечами, усмехнулась принцесса. - У них скачки в половину дневного перехода. Три-четыре прыжка, и она здесь.
- Навеки... - скромно добавил Найл и раздвинул ногою ростки перед собой. - О! Травяная блоха! Еще одна.
- Клоп, - откликнулась принцесса. - Тоже пересохший.
- Муха. Похоже, мы попали на кладбище.
- Здесь кто-то есть, - внезапно подал голос Дравиг. - Я чувствую.
- Где?
- Здесь... - Однако направление на невидимых хозяев паук определить не мог. Старый смертоносец методично провел вокруг себя лучом ужаса.
Так восьмилапые испокон веков охотились на людей: излучали страх, и когда человек подпадал под его влияние, то невольно откликался еще большим ужасом, выдавая свое местонахождение. А самые слабые, безвольные просто бросались наутек, становясь легкой добычей. Однако на этот раз смертоносцу никто не откликнулся. Или противник отличался сильным самообладанием, или вообще не имел мозга, способного пугаться.
- Надо же, скорпион, - удивилась Мерлью. - Совсем свеженький. Мы вроде ни одного не встретили, Найл?
- И не надо, - ответил правитель и внезапно остановился. - Великая Богиня...
- Что там? - подняла голову принцесса.
- Дравиг, - попросил Найл, - подойди сюда.
Перед правителем лежал панцирь смертоносца, еще совсем чистый. Корни не успели забраться внутрь через оставшиеся от лап отверстия, жухлые листья не успели нападать сверху, не скопилась в пустых глазницах грязь.
- Я знал его, - излучил Дравиг волну скорби. - Мы родились в один год.
- Мне жаль... - присоединился Найл к его грусти.
- О Богиня! - вскрикнула принцесса. - Да здесь и маленькие!
- Они питались нами, Посланник Богини! - гневно вскинулся смертоносец. - Они нас ели, а мы даже не замечали!
По окружающим деревьям вновь хлестнул луч ужаса, и вновь безответно.
- Ты прав, Найл. - Девушка, похоже, сделала еще одну страшную находку. - Нужно уходить отсюда, да поскорее.
Лес тянулся больше чем на полкилометра, поднимаясь на самую вершину холма и немного спускаясь на противоположную сторону. Здесь гладкие и ровные стволы начали перемежаться невысокими кустами с серповидными листьями и округлыми желтыми, с лиловыми прожилками, плодами.
- Та-ак, опять застряли...
- А что такое? - не поняла принцесса.
Найл молча отобрал у нее копье и ткнул древком в куст. В деревяшку с сухим стуком вонзилось сразу шесть длинных черных шипов.
- Нравится? - Найл выдернул один из шипов и протянул девушке. - Хорошо хоть, я этот кустарник уже встречал, а то походили бы мы сейчас на тех самых черных гусениц.
- Что же делать?
- Что делать?.. - Найл привстал на цыпочки и бросил вниз оценивающий взгляд. Нежно-серебристая зелень кустарников тянулась далеко вниз, почти до подножия, где упиралась в стену тростника. - Похоже, думать о ночлеге. Скоро солнце сядет. - Правитель сладко зевнул. - Завтра попробуем говорить с Великой Богиней отсюда.
- Хочешь ночевать в лесу? - засомневалась принцесса.
Стоявший между ними Дравиг неожиданно "клюнул" передней частью тела, но тут же выровнялся.
- Я очень устал, Посланник Богини, - извиняющимся тоном сказал седой смертоносец. - Даже ноги подгибаются.
Правитель с принцессой переглянулись. Оба одновременно вспомнили про хитиновые панцири, которыми был усыпан весь лес.
- Назад, скорее! - жестко хлестнул Найл паука своей волей, и восьмилапый несколько приободрился.
Они развернулись, почти бегом припустили в обратном направлении, но вскоре наткнулись на вялые кучки путников, квело бредущих по совершенно безопасному на первый взгляд лесу. Сонные глаза, отчаянная зевота, заплетающиеся ноги - правитель мгновенно вспомнил свой первый визит в Дельту, полуистлевшие обрывки меха, оставшиеся от бородавочника на заросшем травой холмике, и слова Симеона: "Они опасны, только если на них заснешь..."
- Не спать! - закричал Найл, заметавшись между людьми. - Не спать!
Куда там! Глаза путников слипались, они усаживались поудобней, обнимая гладкие стволы, ложились на хрусткие хитиновые останки, подтягивая под головы желтые корни, заразительно зевали, устало хлопая глазами. Что касается восьмилапых - валялись без движения почти все.
- Ну же, ну... - чуть не плакал Найл, но ничего не мог поделать.
В конце концов он наткнулся на Симеона, уложившего лохматую голову на округлый живот посапывающей Нефтис, и от всей души дал медику пинка:
- Ты-то куда смотрел, скотина? Как ты мог позволить всем сюда вломиться?!
- А ничего страшного, Найл, - сонно улыбнулся медик. - Это вампиры... Очень крепкий сон навевают... Полезный... Ночные твари...
- Сожрут же всех за ночь!
- Не... Не сожрут... Они людей не едят... Только насекомых... В-впрыскивают сок... пищеварительный... Потом сосут... Людей не едят... У нас скелет внутренний... Не умеют... - Симеон потыкал пальцем вверх и окончательно уснул.
Значит, это вампиры. Найл поднял голову и всмотрелся в плотные чашевидные кроны. Людей они не едят, а вот смертоносцев... Сколько пауков останется утром? Половина? Ни одного? Настанет ночь, и вампиры спустятся вниз...
Найл огляделся. Неизвестно, какими чарами пользовались хозяева леса, убаюкивая жертв, но действовало это не на всех одинаково. Еще шевелилось несколько пауков, еще бродили, выбирая место для сна, десятка два женщин.
- А ну, все сюда! - громко приказал Посланник Богини и одновременно хлестнул волей способных шевелиться смертоносцев. Хлестнул, не жалея, ментальной силой, собранной в тонкий жгут, сознательно причиняя боль. И сумел-таки вырвать их из объятий полудремы.
- Вот здесь, здесь и здесь, - приказал правитель восьмилапым, - натянуть паутину.
На словах этого объяснить было невозможно, однако Найл имел достаточный опыт общения с пауками, чтобы нарисовать четкую и понятную мысленную картинку липкой сети, прикрывающей, словно пологом, пространство вокруг шагов на сорок. Постоянно понукаемые правителем, смертоносцы забрались на деревья примерно на полтора человеческих роста, дружно шлепнули брюшками о стволы и побежали по кругу, оставляя за собой чистую белую нить.
- А вы, - повернулся Найл к женщинам, - разбейтесь на пары и сносите всех пауков сюда.
Ряды трудящихся пауков быстро редели, но к тому времени, когда последний из них начал петлять, словно удирающая от стрекозы муха, и натыкаться на деревья, лесные кроны уже отделяло от земли некое подобие огромного белого зонтика, нанизанного на стволы. Под "зонтик" охранницы успели перенести довольно много сонных смертоносцев, но чем кончилась их работа, правитель так и не узнал, поскольку веки его оказались слишком тяжелыми, мысли - тягучими, а воля...

* * *

...Спросонок Найлу показалось, что над ним раскинулось ночное звездное небо, и довольно долго правитель не мог понять, почему справа и слева ясно и светло, зеленеют деревья, серебрится паутина, а над головой - ночь. Только спустя изрядный промежуток времени до правителя дошло - давно настал день, а над головой раскинулись огромные - метра два в размахе - бархатисто-черные с точками-искорками крылья. Между гигантскими крылами совсем незаметным казалось маленькое, тщедушное тельце. Брюшко его не превышало размером новорожденного младенца, грудь едва ли превышала человеческую голову, а голова казалась чуть больше двух сложенных вместе кулаков, причем большую ее часть составляли фасетчатые глаза. Вместо рта свивался и развивался длинный тоненький хоботок. Как удается столь мелкому существу управляться со своими громадными крыльями, оставалось загадкой. Во всяком случае, прилипнув к паутине, таинственный лесной обитатель не мог даже шелохнуться, и лишь свивающийся и развивающийся хоботок выдавал в нем признаки жизни. Найл с любопытством прощупал сознание попавшего в ловушку темного летуна, но не обнаружил там ничего, кроме безмерного удивления. Существо никак не могло понять, почему за всю ночь ему так и не удалось добраться до столь близкой добычи, и почему теперь не удается улететь обратно, и почему не слушаются крылья, и...
- Да это же и есть вампир! - внезапно понял правитель.
Близость к Великой Богине позволила темному летуну развить достаточно мощный мозг, но вся сила приобретения ушла в способность усыплять добычу, которую потом оставалось только взять и унести. Вот потому и налипло за ночь на паутину не меньше трех десятков не привыкших к сюрпризам вампиров. Безмозглые повелители ночей...
Однако, когда Найл попытался вспомнить, сколько смертоносцев осталось за пределами спасительного "зонтика", спеси у него сильно поубавилась. Глупы вампиры или нет, но сократить численность пауков они могли изрядно.
- Дравиг, ты меня слышишь? - спросил правитель.
- Да, Посланник Богини, - откликнулся старый смертоносец.
- А ты, Шабр?
- Да, Посланник Богини.
На душе немного полегчало. Исчезновение незнакомых людей и пауков переносится не так остро, хотя и не становится от этого менее трагичным.
- Ты хотел попытаться заговорить с Великой Богиней? - переспросил Дравиг.
- Да, - согласился правитель. - Сейчас я подойду к опушке леса и сделаю новую попытку.
Однако, прежде чем выполнить свое намерение, Найл нашел принцессу и шепотом попросил отыскать охранниц, помогавших вчера носить смертоносцев, и узнать, сколько восьмилапых осталось за пределами паутины на ночь.
Место, где остановился правитель, назвать опушкой можно было лишь с большим трудом. Просто деревья здесь стояли пореже, а кусты с желтыми плодами - почаще, так что пробраться дальше при всем желании казалось невозможным. Правда, за редкими стволами уже ясно различались густые тростниковые заросли у подножия холма, скалистый пригорок немного впереди, высокое обрывистое плато с водопадом километрах в двадцати справа. Великую Богиню скрывал от Найла еще один холм, а все остальное пространство покрывала сочно-зеленая растительность. Между пригорком и холмом сквозь зелень проблескивала вода, и правитель заподозрил там болото или мелкое озеро. И то и другое для восьмилапых хуже смерти. Впрочем, насколько помнил Найл, в Дельте воды избыток, куда ни ткнись - везде хлюпает.
- Ты готов, Посланник Богини? - Старый паук не просто мысленно связался с правителем, а лично явился на край леса и встал рядом.
- Да, Дравиг, я готов... - Найл опустился на колени и закрыл глаза.
Лес темных летунов представился ему теперь серой однородной массой, под которой ярко просвечивали ауры путников, так и не слившиеся, увы, в единое целое. Вокруг занятого лагерем холма расходились радужные круги. Кое-где светились пятна существ, обладающих достаточно мощной энергетикой, но в большинстве своем вокруг логовища вампиров водилась только мелочь, индивидуальные ауры которой сливались в единую радугу.
Найл успел мысленно совместить часть ярких пятен с тем участком, где поблескивала под зеленью вода, запомнить, что там, в таинственных омутах, водятся крупные твари, - как вдруг границы видимости скачком раздвинулись далеко в стороны.
На этот раз правитель был готов к поддержке пауков и ничуть не испугался. Скорее, наоборот - обострившееся до невероятности зрение и осветившиеся бескрайние просторы вызвали восхищение и восторг. Найлу даже показалось, будто там, в бесконечности, за болотами и холмами, за узкой полоской пляжа, он увидел среди сонных серых волн корабли. Правда, только пять... Но это было слишком далеко.
Усилием воли правитель подтянул ясно видимые просторы по бокам ближе к себе и выстелил этой ясностью дорогу вперед, открыв широкую полосу от себя к Богине. Против такой концентрированной ментальной мощи не могли устоять никакие расстояния, и Найл увидел ее. Огромная полусфера желтого и яркого, словно утреннее солнце, света, а в центре - размером с гору - ровная и гладкая, с высокой молодой ботвой вместо сожженной много лет назад ударом молнии, росла она.
Великая Богиня Дельты.
Найл попытался услышать ее, но под куполом света отозвалась пустота. Тогда правитель попробовал воззвать к ней, но Богиня не откликнулась. Она царила там, за холмами, на берегу реки, монументальная и неприступная.
Мир вокруг обрушился на правителя, сжался в единую точку, и Найл открыл глаза. Над холмом, что прямо перед ним, с громким жужжанием носились вспугнутые мухи и светлые мотыльки.

Предыдущая страница 13 Следующая страница


Посланец 14

Рассказывать Дравигу о том, что произошло, не имело смысла - старый смертоносец принимал участие в попытке контакта как частица разума Посланника Богини.
- Но почему? - спросил паук.
- Не знаю, - пожал плечами Найл. - Великая Богиня излучает слишком много энергии. Она питает жизненной силой все живое на тысячи километров вокруг. Наверное, этот поток настолько мощен, что просто глушит наши "слова". Она нас не слышит.
- Мы должны подойти ближе?
- Да.
Излишне прямолинейный смертоносец воспринял ответ правителя как руководство к действию и, прежде чем Найл успел его остановить, сделал шаг вперед. Ветви взметнулись, со свистом разрезав воздух, и в переднюю лапу вонзилось несколько шипов. Паук шарахнулся назад, выстрелив коротким мысленным залпом того, что на человеческом языке считалось бы проклятиями, и в это мимолетное мгновение Найл впервые осознал причины ненависти смертоносцев к двуногим.
Пауки, обладающие немалым преимуществом в силе, в терпении, в разуме, имеющие в своем распоряжении почти овеществленную волю и парализующий яд, относились к людям примерно так же, как сейчас к кустарнику - как к чему-то тихому и безобидному. Разве нужно бояться безвольных, мягких, медлительных и одновременно нервных, дерганых существ? Однако у людей, как и у кустов, оказались шипы. Ненависть пауков к двуногим вызывалась чувством несправедливости, бессилия перед этой несправедливостью. Они, высшие существа, были вынуждены бояться каких-то примитивных созданий!
За несколько веков смертоносцам удалось "вырвать шипы" двуногим и превратить их в то, чем они должны были быть, - в покорных домашних животных. Вот только безопасные смиренные рабы стали вырождаться в бесполезных уродов, и паукам пришлось прилагать немало сил для поддержания "чистоты породы". В конце концов Смертоносец-Повелитель даже предоставил племени слуг формальную свободу и равноправие, лишь бы те не превратились в никому не нужных выродков.
Дравиг не вспоминал всего этого прямо. Просто подлое и неожиданное нападение кустарника вызвало у него цепь достаточно ясных ассоциаций.
- Люди были достойными противниками, - внезапно заявил смертоносец, который продолжал находиться в мысленном контакте с правителем. - Победами над вами можно гордиться. Жуки сильнее двуногих, но они трусливы и отказались от честной борьбы.
- Насколько я помню, - заметил Найл, - даже Смертоносец-Повелитель всегда полагался на честность Хозяина и звал его в качестве третейского судьи.
- Это потому, что жуки предпочитают прятаться за букву Договора. Они лучше унизятся, ссылаясь на Договор, лишь бы не защищать свою честь в бою. А когда что-то нужно им, они ссылаются на Договор, чтобы не получить вызова от нас. Ведь не можем же мы драться с Договором?!
- Однако вы тоже не стремились начинать с ними войну.
- Мы не любим насилия. И никогда не любили. Мы применяем силу лишь тогда, когда без этого не обойтись. С жуками не нужно воевать. Их община с каждым поколением становится все меньше.
- Понятно, - кивнул правитель.
Три-четыре века, и жуки исчезнут сами. Смертоносцы логичны и невозмутимы, у них нет эмоций, и они умеют ждать.
- Боюсь только, - вздохнул правитель, - на этот раз нам достался еще более терпеливый противник.
Низкий кустарник невинно шевелил на ветерке острыми листьями и манил желтыми аппетитными плодами. Никто не заподозрил бы в нем смертельной опасности.
- Мы сможем пройти через эти заросли? - спокойно спросил Дравиг.
- Сможем.
- Как?
- Еще не знаю... - Посланник Богини покосился на паука и решил воспользоваться хвалеными логическими способностями смертоносцев. - Скажи, Дравиг, в чем преимущество куста перед нами?
- Его шипы пробивают наши панцири, он не устает, он не испытывает страха, он не теряет бдительности, он не отвлекается... - принялся перечислять восьмилапый.
- Хорошо. А в чем наше преимущество?
- Мы разумны, мы можем двигаться, мы сильнее, мы способны объединить свои усилия, мы умеем пользоваться инструментами...
- ...и подставить вместо себя что-нибудь другое, - закончил за паука Найл. - Ты прав. Пожалуй, мы прорвемся.
На то, чтобы срубить с помощью мачете одно из деревьев-падалыциков, ушло почти полдня. Топора взять неоткуда - этот инструмент считался у смертоносцев одним из опаснейших, и в городе ничего похожего не было уже много столетий, - поэтому ствол пришлось обтесывать внизу до тех пор, пока пахнущий кислятиной исполин не рухнул наземь. В небо взмыла тройка вампиров, из чашеобразной кроны выкатилось несколько хитиновых панцирей паучат и мух и десяток бледных пузатых личинок, которых тут же растащила в стороны восьмилапая малышня. До обеда Найл успел очистить макушку от листьев, а после еды ствол подняли на руки плечистые гужевые. Под руководством правителя они донесли импровизированный таран до края леса, немного разбежались и ударили комлем в основание ближнего куста.
Зеленое шипастое растение вывернуло из земли, однако оно не сдавалось - и ствол загудел от множества сильных ударов, превращающих кору дерева в шкуру дикобраза. Когда силы куста иссякли, Найл, вытянув мачете, подкрался к нему поближе и несколькими сильными ударами поотрубал ветки. Ствол кустарника - если можно так назвать бурый клубень с четырехчелюстной беззубой пастью - еще продолжал шевелиться, пытаясь достать обидчика меленькими ростками с еще мягкими иголками. Отрубленные ветки тоже продолжали извиваться, подпрыгивая под ногами.
- Живучие, - покачала головой подошедшая принцесса. - Интересно, а есть их можно?
- Чего это тебе вдруг в голову пришло? - удивился Найл. - Ты что, такая голодная?
- Симеон только что недовольство высказывал. Мы, говорит, уже месяца два одним мясом питаемся. А для лучшего развития в рационе необходимы растительные добавки.
- Ну, не знаю, - пожал плечами правитель. - Может, эти клубни и съедобны. Раньше никто их не пробовал.
- Понятно...
Однако приближаться к злобно хлопающему пастью клубню принцесса не стала. Она, задумчиво поглаживая выбившийся локон, чего-то ждала и с интересом наблюдала, как гужевые начали атаку на следующий куст.
- Слушай, Найл, а куда ты так рьяно пробиваешься? Может, знаешь, где находится Счастливый Край?
- Смотри, - вытянул руку правитель. - Там, за этим холмом, километрах в тридцати-сорока, растет Великая Богиня Дельты. Когда мы доберемся до нее и поговорим, то получим помощь против захватчиков и освободим свой город.
- Какую помощь?
- Пока не знаю. Однако помогла же она мне получить власть над городом и дать свободу людям!
- Помню... - кивнула девушка. - Чтобы дать тебе эту власть, смертоносцы потребовали от меня, чтобы я стала твоей женой или любовницей. Однако ты предпочел сбежать сюда и получить власть из рук Богини... Или стеблей? Как правильно?
- Зря ты к ней так... относишься... - замялся Найл, не зная, чего больше в словах Мерлью - обиды или ревности. Хотя как можно ревновать к растению, пусть даже и Богине?..
- Симеон говорит, что Дельта напоминает единый живой организм, - спокойно продолжила принцесса. - Так?
Правитель кивнул.
- А тебе не приходило в голову, Найл, что Великая Богиня просто не хочет подпускать вас к себе, а? Отсюда и гусеницы, и вампиры, и фунгусы, и кусты?
- Ерунда, - отмахнулся Найл. - Ты не знаешь Дельты. Здесь это в порядке вещей. Тут еще спокойно, вампиры всех вокруг распугали, а то ведь будут еще и слепни, и жалящие мухи, и крабы-хамелеоны, и водные чудища. Да всего и не перечислишь. В прошлый раз мы с помощью жнецов и то дней пять к ней пробивались...
- Однако назад шли без проблем. Почему Богиня сейчас не может сделать того же самого?
- Она просто не знает о нашем приходе. Моим мыслям не пробиться через мощный поток ее жизненной энергии.
- Ладно, - внезапно согласилась Мерлью. - Одолжи свое копье, отнесу кустик Симеону на пробу.
Она наколола еще шевелящийся клубень на острие и брезгливо сморщилась:
- Кошмар... Чавкает... Интересно, как наши предки ели устриц? Если верить книгам, эти существа еще и пищали во рту, пока их прожевывали...
Клубни кустов оказались несъедобными, но зато великолепно горели, распространяя острый смолистый запах. А людям пришлось по-прежнему придерживаться мясного рациона: к сплошь натянутой под пологом леса паутине еженощно прилипало до двух десятков темных летунов. Смертоносцы не ели вообще, пребывая без движения в тенистой прохладе, а вот подросшие паучата лазали днем по кронам и таскали у вампиров личинок. Найл подозревал, что к моменту выхода путников из леса повелителей ночи в нем не останется, однако особого сочувствия к темным летунам, исподтишка истребляющим спящие жертвы, не испытывал.
За шесть дней Найл пробил в зарослях шипа-стого кустарника проход шириной метра три и в конце концов выбрался на поляну перед стеной тростника, усеянную экзотическими цветками. Несколько броских, сочно-розовых бутонов, возвышающихся над путаницей ползучих побегов, показались правителю знакомыми.
- Значит, так, - оглянулся он на гужевых. - Вы отдыхайте, а я сейчас приведу Симеона.
Решение отправиться за медиком самому пришло в недобрый час - не успел Найл сделать и десятка шагов, как позади раздались истошные крики. Правитель кинулся обратно.
Оказалось, один из гужевых, привлеченный красотой и нежным ароматом цветка, сунулся на поляну и тут же был пойман гибкой лианой. Второй кинулся на помощь и тоже был пойман. Третий... В общем, Найл увидел, как все гужевые катаются по зеленой поляне, борясь с хваткими побегами. Положение усугублялось тем, что гужевым никто не выдал даже ножика, а облегчалось жадностью цветка - вместо того чтобы наброситься на одного из людей и задушить наверняка, растение пыталось прихватить хоть слегка, но каждого, и сил на всех у него явно не хватало.
Правитель взвесил в руке мачете и двинулся вперед. Какой-то хилый стебелек попробовал прихватить за ногу и его, однако Найл отсек нахала и принялся освобождать гужевого, схваченного за ногу и туловище. Тот визжал, как попавшаяся скорпиону блоха, и едва ощутил свободу, как немедленно метнулся прочь. Второй тоже орал на совесть, хотя жирный стебель и душил его за шею. Однако тут правителя сцапали за стопу сразу два высунувшихся из-под земли коричневых узловатых корня, и ему пришлось приложить немало усилий, чтобы превратить их в обрубки. В этот момент подоспела помощь, и на том дни ро-зовых цветков закончились - сочные и вкусные бутоны унес довольный собой Симеон, не дав никому даже попробовать.
- Тебе повезло, что мы успели вовремя, - сказала принцесса.
- Это гужевым повезло, - рассмеялся в ответ Найл. - Угораздило же их так вляпаться! На самом деле травка достаточно безобидна, она рассчитывает в первую очередь на неожиданность.
В воздухе хлопотливо закружили, хватая и унося с собой обрубки сочных стеблей, слепни-табаниды. По счастью, только самцы - их самки предпочитают мясо.
- Вот видишь, - кивнул на них Найл, - живность появилась. Так что самое трудное позади. Дальше будет легче.
- Что дальше? - не поняла Мерлью.
- Да вот, - кивнул Найл на сухо шелестящий тростник, - прорубимся сквозь него, обогнем холм и через два десятка километров выйдем к реке. Богиня растет на берегу. Будь у нас жне-цы - к вечеру бы добрались. Ну да все равно, тростник - это уже не хищный кустарник. Теперь будет легче.
- И чего тебя несет к этой Богине? - со странной бархатистостью в голосе удивилась девушка. - Я так чувствую, в здешних местах каждый следующий шаг становится труднее, а не легче.
- Это точно, - кивнул правитель, - но нам все равно нужно дойти до конца. Мы должны получить от нее помощь и вернуть себе город.
- Какая помощь может быть от брюквы-переростка? - низким баритоном выдохнула принцесса. - Ты должен вырастить новое поколение и уйти...
- Что? - удивился правитель.
- Сейчас... - Мерлью, болезненно сморщившись, сжимала ладонями виски.
- Что с тобою?
- Не знаю... - Девушка присела на корточки. - Опять камни кругом...
- Какие камни?!
- Не знаю... - Принцесса сделала протяжный, с присвистом, выдох, выпрямилась. - Вроде отпустило... А в камыши, мне кажется, соваться не стоит. Не нравятся они мне. Такое чувство, будто они с глазами...
- Это не камыши, это их обитатели. Помню, когда мы с Доггинзом шли через них в прошлый раз, постоянно чувствовалось, что за нами наблюдают. Правда, сейчас я ничего не замечаю.
- А ты вообще стал каким-то... - принцесса запнулась, подбирая нужное слово, - упертым. Ломишься вперед, не замечая ничего вокруг. Мне кажется, после того как мы покинули город, ты перепутал цель и средство.
- О чем ты?
- О тебе. Ты готов платить жизнями, чтобы добраться до Богини. Но разве не для спасения этих самых жизней нужна нам ее помощь? Зачем рваться вперед любой ценой?
- Ничего не любой, - обиделся Найл. - Нормально двигаемся. За последние дни никто не пострадал.
- А надо ли вообще двигаться? - Мерлью обломила невысокую камышинку, сжала в ладони мохнатую кисточку. - Мы неплохо устроились возле реки. Правда, время от времени там появляются гусеницы, но мы научились неплохо с ними справляться. Ладно, я согласна, в местах, где нет ничего живого, лучше долго не задерживаться - мало ли что... Но здесь, в лесу, никаких сюрпризов бояться не нужно. Людей вампиры не трогают, смертоносцы на ночь под паутину прячутся. Зачем уходить? Нужно остановиться, вырастить здесь новое поколение и вернуться назад, в город.
- "Вырастить новое поколение", - хмыкнул Найл. - Ты так говоришь, словно и вправду обрела бессмертие! Сколько лет потребуется? Сколько сил?
- А что изменит твоя Богиня? Сделает из каждой стражницы троих?
- Благодаря Великой Богине обрели власть над миром смертоносцы, благодаря ей получили силу и разум жуки-бомбардиры. В ней заключена огромная энергия, мельчайшей доли которой хватит, чтобы вообще смести захватчиков с лица Земли.
- Жуки, смертоносцы... - Принцесса подняла подбородок и пощекотала себе камышовой кисточкой шею. - Ты совсем забыл, Посланник Богини, что люди тоже были хозяевами планеты. И власти своей добились без помощи каких бы то ни было богов.
- Откуда в тебе это, Мерлью? Говоришь так, будто Великая Богиня Дельты наш враг, а не друг!
И опять - мимолетно - словно мелкая рябь пробежала по лицу принцессы, голос девушки обрел бархатную глубину, а дыхание - холод.
- Просто она здесь лишняя...
- Что ты сказала?!
- Ты не замечаешь ничего вокруг, Найл, - спокойно ответила вновь уже ставшая прежней девушка. - Почему рядом с тобой нет Нефтис? Ведь с самого начала похода она не отходила от тебя ни на шаг.
- Наверное, занята чем-нибудь...
- Наверное, - кивнула Мерлью, повернулась и стала подниматься к лесу.
- Постой, - окликнул принцессу Найл, - а что с нею?
- Это твоя стражница, а не моя, - не оборачиваясь, пожала плечами Мерлью.
Навстречу ей с холма спускалась Сидония. Поравнявшись с начальницей охраны, принцесса немного приостановилась, но потом двинулась дальше.
- Ты не боишься оставаться один, Посланник Богини? - спросила охранница.
- Здесь бояться нечего, - пожал плечами правитель. - Кровососов мы уже изрубили, другой живности рядом с этими созданиями водиться не могло. Так что, пока не появились новые хищники, здесь совершенно безопасно.
- Тогда все в порядке, - кивнула Сидония. Некоторое время они молчали, потом Найл спросил:
- Как ты себя чувствуешь?
- Симеон сказал, что я совершенно здорова.
- Это хорошо...
- Я хотела поблагодарить тебя, Посланник Богини, ты спас мне жизнь, - после недолгой паузы сказала охранница.
- Тебе не за что меня благодарить, - покачал головой правитель. - Ведь ты пострадала по моей вине.
И опять надолго воцарилась тишина.
- Ладно. - Сидония решительно взяла Найла за руку. - Пойдем.
Охранница завела его в камыши, повернула лицом к себе, решительно скинула свою тунику, потом столь же решительно раздела несколько оторопевшего Найла.
Увидев ее сильное тело, широкие бедра и загорелую грудь, ее ровные белоснежные зубы и волосы цвета янтаря, правитель вспомнил Одину - надсмотрщицу, подарившую ему свою любовь в те дни, когда Смертоносец-Повелитель уже начал охоту на Найла, и готовую защищать его от собственных повелителей. Свою первую женщину...
Сидония сжала его в крепких объятиях, прильнула в поцелуе, и правитель словно вернулся в те далекие дни, когда был всего-навсего маленьким дикарем, взбунтовавшимся против всемогущей цивилизации. Они опустились на прохладную, чуть влажную землю, тела их слились. Это случилось так же просто и естественно, как и тогда, с Одиной.
- Любимая моя, - прошептал Найл и почувствовал, как затрещали ребра в могучих руках начальницы охраны.
Дышать было совершенно нечем, в глазах потемнело. Найл понял, что сейчас потеряет сознание, но именно в этот момент, на грани жизни и небытия, в сознании словно произошел взрыв, разноцветный фейерверк, всплеск чувств, в котором смешались и наслаждение, и жажда жизни, и радость от сладостного глотка воздуха.
- Как хорошо с тобой, Посланник Богини, - прошептала Сидония, отдыхая от сладкой и тяжелой любовной схватки.
Найл взял ее руку, поднес к губам и нежно прикоснулся к каждому пальчику по очереди. Говорить он просто не мог.
- Давай еще, - предложила охранница и вновь сжала его в объятиях.
И все же слова принцессы о Нефтис, как забравшийся в оазис червяк, точили сознание, и поэтому, едва расставшись с Сидонией, Найл отправился искать начальницу своей стражи. Та сидела рядом с Джаритой, привалившись спиной к дереву, и с явным наслаждением поглощала мясистый лепесток розового цветка. Увидев правителя, вскочила:
- Сейчас принесу ваш обед, господин мой.
- Хорошо.
Убедившись, что стражница цела и невредима, Найл с облегчением вздохнул, мысленно помянув принцессу тихим недобрым словом, сел возле служанки, прислонился к толстому шершавому стволу. Делать ничего не хотелось, и выход в дальнейший путь правитель решил отложить на завтра.

* * *

Тростник покорно ложился под ударами мачете, выстилая путникам дорогу. Появившиеся было слепни вскоре стали добычей смертоносцев. Высокие перистые облака закрывали солнце легкой дымкой, приглушая изнуряющую жару. В общем, все благоприятствовало планам правителя миновать отделяющий их от Богини холм немного левее и остановиться на ночлег самое большее в переходе от реки. Увы, примерно через час по выходе под ногами захлюпало, и Найл, не дожидаясь, пока среди пауков начнется паника, начал забирать все правее и правее. Дважды правитель пытался восстановить прежнее направление, но вода всякий раз поворачивала по-своему и в конце концов заставила выйти к подножию холма.
Жирные ветви, чешуйчатая кора и крупные отверстия в стволах не оставляли сомнения в характере и аппетите местных деревьев. Учитывая близость Богини, можно было смело предположить, что они не просто усыпляют жертву наркотическими ароматами, но и обладают неплохими хватательными рефлексами. Пришлось осторожно красться вдоль стены тростника, пока наконец заросли не отступили выше по склону, дав место широким полянам, усеянным мелкими голубыми цветами. Милые с виду создания помимо гнусной вони испускали еще и противный высокий писк.
- Только не вздумайте пробовать их на вкус! - громко предупредил всех Симеон и уже тише добавил: - А пищать они скоро перестанут. Нужно затоптать самые громкие.
- Тогда привал, - разрешил Найл. - Думаю, более удобного места в округе нет.
Вообще-то правитель рассчитывал уже увидеть Великую Богиню - ведь до нее оставалось не больше пятнадцати-двадцати километров, а растеньицем она являлась немалым. С учетом ботвы - четверть километра в высоту, не меньше. Однако тростники сменялись за холмом редколесьем, местность заметно шла на подъем, и покровительницы всего живого разглядеть не удавалось.
- Надо бы вглубь пробраться, - кивнул в сторону тростниковой стены подошедший Симеон. - Если там открытая вода, то вполне могут встретиться и цветки ортиса. Его сок нам может очень пригодиться.
- Вода там есть, я с холма видел, - ответил Найл. - Вот только, боюсь, есть обитатели...
Внезапно, словно в подтверждение его слов, из зарослей послышалось мощное хлюпанье. Люди дружно шарахнулись к середине поляны. Не отличавшиеся хорошим слухом пауки ничего не заметили.
- Ерунда. - Симеон невозмутимо почесал кончик носа тонким желтым пальцем. - Болотные твари по преимуществу травоядные, особенно крупные. Так что не страшно.
- А ты надолго?
- Мы быстро.
- Мы?
- Учениц с собой возьму.
- Прихвати еще и Шабра.
- Зачем?
- Насколько я помню, рядом с цветками ортиса всегда вьются всякие ошалевшие насекомые. Если что, смертоносец поможет отбиться.
- Там же вода!
- А ты его просто попроси. Пусть сам решает.
- Ладно, попробую.
Над поляной потянулся сладковатый дымок, сразу в четырех кострах заплясали желтые языки пламени. От предвкушения близкого обеда засосало в желудке. Найл решил воспользоваться выдавшейся передышкой и позвал к себе Дравига. Вместе с пауком они отошли к самому краю поляны, встав в десятке шагов от усыпанных яркими алыми, желтыми и бирюзовыми бутонами невысоких кустиков, и Посланник Богини закрыл глаза.
Найл уже не пугался пространств, внезапно раздвигающихся при подключении разума смер-тоносцев. Наоборот, теперь он наслаждался непривычной четкостью мыслей, обострившимся зрением, огромной ментальной силой, попадающей в его распоряжение. Правитель опять, не удержавшись, окинул "взглядом" окружающие просторы. С той же легкостью, с какою полгода назад оглядывал из окна площадь перед дворцом, Найл обозрел зеленые просторы Дельты, желтые пески окружающих пустынь, усеянное белыми барашками зеленоватое море. Самое поразительное: наблюдая за неохватными пространствами, ему удавалось одновременно разглядеть мельчайшие детали - резной лист дерева, унесенный течением в море; плеть песчаной травы, вытянувшуюся к реке; торчащую из глины щепку в двух километрах позади. Вот только животных увидеть не получалось. Все, что движется, воспринималось как искорки или крупные яркие пятна. С удивительной легкостью нашлись ответы на все вопросы: острота ментального зрения зависит от числа объединивших сознания пауков; неподвижные, обладающие слабой энергетикой растения как бы вливаются в информационные линии окружающего мира, становятся одной из составляющих, а потому - как и неживые тела - легко воспринимаются из любой точки вселенной. Животные, обладая помимо высокой энергетики немалой и - что очень важно - непредсказуемой подвижностью, информационные нити просто-напросто рвут и потому следы оставляют невнятные, в виде пятен.
Не без сожаления Найл оторвался от созерцания, сузил рамки видимого мира и бросил объединенное сознание вперед, взывая к Великой Богине... И тут резкая, страшная боль скрутила тело, оборвала все контакты, вмяла искорку разума в самое нутро сдавленного тела, разорвала панцирь, лишила дыхания... Выпучив глаза, правитель выгнулся, тяжело свалился набок, перекатился в сторону и, наконец, хрипло втянул воздух. Судорога медленно отпустила. Найл тяжело сел, осторожно ощупал ребра - целы.
- Что это было?
Дравиг ответил коротким импульсом, из которого стало ясно - только что погиб паук, достаточно подросший, чтобы обладать телепатическими способностями, но еще слишком молодой для участия в общем контакте.
Полный ужаса женский вопль заставил правителя вскочить на ноги - человеческий голос, несмотря ни на что, оставался для него ближе и понятнее. Тут же сильная рука схватила его за локоть.
- Не ходите туда, господин мой.
- Пусти!
- Не надо, господин мой, там опасно.
Крик быстро перешел в стон и затих. Однако охранниц, бегающих среди усыпанных цветами низких кустов, удержать было некому - уже через мгновение еще одна женщина, громко заорав, рухнула на землю.
- Стойте! Стойте на месте! Не двигайтесь! - Правитель вырвал руку из крепкой хватки стражницы, на миг удивился: - Юккула? А где Нефтис?
- Она приказала мне охранять вас, господин мой. Ей Шабр далеко уходить запрещает...
Однако правитель пропустил ответ мимо ушей. Его куда больше интересовали бывшие охранницы Смертоносца-Повелителя, послушно замершие среди разноцветной поросли. С ними пока ничего не происходило, и Найл с облегчением перевел дух. А то ведь мысленно он уже похоронил всех.
Эх, должен, должен был он помнить, что тихих и безопасных мест в Дельте не бывает! Что раз кустики яркие и красивые - значит, есть у них чем защититься от незваных гостей! Значит, не красуются они, а добычу приманивают. Спасибо хоть, нет у них щупалец и ядовитых ароматов - а то не бегать бы больше охранницам на призывы погибающих паучат. Уже лежали бы, тихие и безопасные, где-нибудь под корнями и удобряли собою почву для цветущих созданий.
Найл попытался сделать шаг вперед, но Рион и Юккула решительно заступили ему дорогу.
- Там опасно, господин мой.
- Ну так и что? Будем стоять здесь до скончания веков? - Правитель развел руками. Рион и Юккула неуверенно переглянулись.
"Вот подослала Нефтис охранничков! - мысленно выругался Найл. - Смертоносцы и те не так занудно караулили!"

Предыдущая страница 14 Следующая страница


15 Нэт Прикли

А вслух сказал:
- Будь опасными сами кусты, то всех женщин уже истребили бы. Значит, там что-то на земле. Нужно просто внимательнее смотреть под ноги.
- Вроде фунгусов? - вспомнила Юккула. - Да их же ни за что не разглядишь!
- Смотреть и не собираюсь. - Правитель подобрал копье и с силой вонзил в землю в двух шагах перед собой. Пожалуй, с излишней силой - древко ушло почти наполовину, и выдернуть его стоило немалого труда. - Ну? Понятно?
Не дожидаясь, пока стражница со своим воздыхателем сообразят, что к чему, Найл медленно двинулся вперед, проверяя дорогу сильными тычками. Приставленная Нефтис охрана тронулась следом. Ничего не происходило, но напряжение не отпускало. Правитель невольно прикусил губу, делая шажок за шажком. Сперва он добрался до незнакомой девушки с длинным шрамом вдоль левой руки. Найл приказал ей выходить на поляну по его следам, а сам двинулся к понуро стоящей Зоне. Вызволив старую знакомую, повернул к ближайшей охраннице и в двух шагах от нее обнаружил первую из погибших женщин. Несчастная лежала в огромной луже крови, запрокинув голову и разметав волосы. Вот только выражение лица, как ни странно, осталось спокойным. Казалось, она глубоко задумалась, глядя в небеса. Определить причину смерти труда не составляло - одна из ног была откушена до самого бедра.
Найл прикинул размеры необходимой для такого укуса пасти, невольно поежился, внимательно огляделся. Ничего. Разве только идеально круглая яма примерно в локоть диаметром и неизвестной глубины. Найл вспомнил о зубастых белых червях, встреченных во время прошлого путешествия, и предпочел к ней не приближаться. Лежащее рядом тело лишний раз напоминало об осторожности.
Теперь правитель не столько прощупывал землю острием копья, сколько высматривал опасные ямы.
Шаг, еще шаг...
Взметнулась прелая листва, сухо щелкнули челюсти - Найл шарахнулся назад и вместо копья с изумлением обнаружил в руке короткий обрубок. Несколько мгновений он переводил растерянный взгляд со ставшего неожиданно легким древка на образовавшуюся впереди яму и обратно, потом отшвырнул обломок в сторону, выхватил у Юккулы копье, встал над дырой в земле и с силой вонзил оружие вглубь. Древко в руке гибко забилось. Правитель рассмеялся и потянул добычу наверх. Поначалу невидимый противник поддался, но тут же уперся насмерть и не поднимался ни на йоту, как Найл ни старался.
- Помоги... - выдавил правитель, обращаясь к Риону.
Тот кивнул, подскочил ближе, засуетился рядом, бестолково перехватывая копье. В конце концов стражница не выдержала, оттолкнула его в сторону, отобрав оружие, встала напротив правителя и уверенно ударила вниз. В яме громко чмокнуло, сопротивление разом ослабло, и они вместе вытянули на свет божий странного бесхвостого коричневого уродца человеческого роста, с короткими, но толстыми когтистыми лапами, длинными широкими челюстями и тухлым сладковатым запахом.
- Интересно, вкус у него такой же противный? - спросила Юккула.
- Ты что, голодная? - покосился на нее Найл.
- Нет. Просто интересно.
- За ужином узнаем.
Найл уперся ногой в челюсть уродца и выдернул копье. Пасть распахнулась. Внутри она оказалась грязно-бурой и вдобавок изрядно поеденной плесенью - словно загнила еще полгода назад.
- Ну как, все понятно? - обвел правитель взглядом остальных охранниц, все еще боявшихся пошевелиться. - Сперва тыкайте острием, потом ступайте. Давайте осторожно двигайтесь назад.
Прежде чем все женщины выбрались на поляну, таящиеся в норах уродцы испортили еще четыре копья. Оставалось только удивляться, как это за все время, пока охранницы бегали по кустам в поисках погибшего паука, погибло всего лишь два человека.
Принцесса встречала их неподалеку от кустарника. Вскинув руку, она остановила Зону, коротко спросила:
- Кто?
- Захария и Симилла.
- Понятно, - кивнула Мерлью.
Дождавшись, пока выберутся все, принцесса повернулась к Найлу и с грустной улыбкой сказала:
- А с виду красивые. Я бы с удовольствием такие в своем саду посадила.
- Можешь сажать, кустики совершенно безопасны. Просто среди них живут капканы. - Найл пнул выволоченного на траву уродца.
- Какие капканы? - не поняла Мерлью
- Вот эти. - Найл пнул уродца еще раз. - Сидят себе в норах, а пасти снаружи распахнули. Кто на челюсть наступил, того сразу и заглатывает. Животная разновидность фунгуса.
- Понятно. Еще один сюрприз от жаждущей встречи Великой Богини.
- Да ничего в них особенно опасного нет. Если соблюдать осторожность, то не попадешься. Пройдем без проблем.
- Симеон вернулся, - вспомнила принцесса. - Они нашли озерцо, и я послала туда гужевых за водой.
- А почему гужевых?
- Шабр женщин все равно не отпустил бы. А те, кто способен носить оружие, собрались сюда. Мало ли что тут у вас случится.
- Опять Шабр! - возмутился правитель. - Что он тут раскомандовался?!
- А ты у него спроси, - усмехнулась принцесса и отступила в сторону. - Вон он, посреди поляны кружит. Прямо-таки гарем развел. Савитру мою ни на шаг не отпускает, маньяк...
Шабр и вправду ухитрился создать лагерь в лагере: примерно полсотни женщин возлежали на траве ровными рядам, а Шабр и Симеон деловито сновали туда-сюда, склоняясь то над одной, то над другой.
Заметив правителя, Нефтис вскочила, устремилась навстречу.
- Как давно я не видела вас, господин мой!
- Да, давно...
Живот стражницы заметно округлился, да и сама она явно пополнела, отчего стала только приятнее на вид - не такой воинственной, что ли.
- Шабр нас никуда не отпускает, - пожаловалась девушка, словно была не начальницей стражи, а обычной служанкой.
Впрочем, все люди, жившие в городе пауков, к восьмилапым относились, как к высшим существам.
- Я с ним поговорю, - пообещал Найл.
Тут Шабр заметил непорядок, вихрем примчался с противоположного края поляны, повелительно приказал Нефтис ложиться, а уж потом поздоровался с правителем:
- Рад видеть тебя, Посланник Богини.
- Я тоже рад видеть тебя, Шабр.
- К сожалению, Симеону не удалось найти цветов ортиса, Посланник Богини. Это очень плохо, его сок может понадобиться в ближайшее время.
- Зачем? - В памяти Найла сок ортиса по-прежнему оставался средством, нужным, чтобы прятаться от смертоносцев, единственным способом скрыть мысли от их прощупывания.
- Для обезболивания при родах.
- Чьих?
- Всех сразу и не назовешь, - подошел Симеон. - Турба, Пешиня и Савира на седьмом месяце, Нефтис, Джарита и Савитра - на шестом, Анония, Петрис и Ку...
- Постой, - перебил правитель, - но ведь от силы дней десять назад вы говорили, что Нефтис на четвертом месяце!
- И Джарита, - подтвердил Шабр. - Но плоды стали развиваться с необычайной скоростью!
- Наверное, - добавил Симеон, - это влияние Великой Богини.
- Ерунда! Великая Богиня никак не влияет на рост людей. Только насекомых. Наше сознание блокирует ее излучения.
- На людей она никак не влияет, - согласился медик, - никто из нас не вырос ни на ноготь. Но вот дети... Они и так растут довольно быстро, а тут еще и стимулирующее влияние излучения Богини, и отсутствие собственного сознания. В общем, беременность протекает с такой скоростью, что я вообще не понимаю, как человеческий организм может выдержать подобную нагрузку. По-моему, этим женщинам нельзя даже шевелиться, чтобы не превышать допустимой нагрузки на сердце.
- Я думаю, - не согласился Шабр, - что при хорошем питании они вполне могут ходить, только не слишком долго. Некоторая подвижность стимулирует кровообращение.
- Интенсивность кровообращения и так превышает все нормы! - немедленно возмутился Симеон. - Питательные вещества, потребные зародышу...
Как понял Найл, спор этот мог продолжаться бесконечно. Он вернулся к Нефтис, присел рядом, взял ее за руку:
- Как ты себя чувствуешь?
- Хорошо, господин мой. Вот только жарко. И сердце постоянно бьет, будто выскочить пытается.
- Ты лежи, за меня не бойся. Опасностей пока никаких. Все спокойно.
Потом Найл отыскал Джариту. Служанка лежала по другую сторону поляны. Она тоже выглядела молодцом, но в отличие от Нефтис немного похудела.
А вот Савитра, служанка принцессы, высохла совершенно. Она тяжело дышала и не открывала глаз.
- Ну как? - Найл и не заметил, как приблизилась принцесса. - Что Шабр сказал?
- А ты не могла предупредить, что половине женщин двигаться нельзя! - внезапно вскипел Посланник Богини. - Не могу же я уследить за всем сразу!
- Ты сказал, что нужно двигаться вперед, - хладнокровно парировала Мерлью. - Смертоносцы беспрекословно слушаются тебя, а люди - смертоносцев. К тому же беременным дорогу в тростнике прорубать нужды не было. Они просто тихонько шли сзади. Ничего страшного.
Мерлью присела рядом со служанкой, положила ей руку на лоб:
- Потерпи, скоро воду принесут.
Савитра никак не отреагировала. Принцесса резко встала и решительно пошла в сторону тростника.
- Мерлью, - окликнул ее правитель. - Нужно готовить ужин. Сегодня, думаю, мы дальше не пойдем.
- Разумеется, - кивнула, не оборачиваясь, принцесса.
Найл проводил ее взглядом, потом повернулся к Риону и Юккуле:
- Разводите костер, нужно попробовать нашего уродца на вкус. Если съедобный, то к вечеру наковыряем еще несколько "капканов".

* * *

Солнце неторопливо уползло за холм, оставив вместо себя влажное тепло и долгие сумерки. Желудок приятно растягивало обильным ужином, толстый слой травы мягко облегал спину, глаза устало слипались, и ленивый ветерок уже навевал сладкие сны.
Живые капканы оказались вполне съедобны, а выпотрошенные - начисто избавлялись от тухлого запаха. Правда, они были невероятно жирны, но принцесса Мерлью вовремя вспомнила, как у себя, в Дире, они тушили в личиночном жиру побеги тростника. Поскольку этого добра вокруг росло в достатке, к вечеру во всех четырех котлах булькало невероятно ароматное варево.
На запах слетелось немалое количество мух и табанид, но почти все они попали к смертоносцам в желудки. Засыпая, Найл думал о том, что присутствие пауков уже много, много раз спасало людям жизнь. Восьмилапые умели и, пожалуй, любили охотиться на крылатую дичь. Желая поживиться кем-нибудь из путников, летучие хищники Дельты чаще всего сами становились жертвами волевого удара и ядовитого укуса хе-лицер.
Сквозь дрему прорезался осторожный вопрос Дравига, не желает ли Посланник еще раз попробовать призвать Великую Богиню, но осоловевший от обжорства правитель не мог даже думать достаточно внятно для разговора.
Сумерки непривычно медленно теряли прозрачность. На еще белесом небе одна за другой зажигались звезды. Наступало время покоя. Время, когда дневная жара уже спала, а ночной мороз еще не прихватил пески; когда дневные хищники пустыни уже прятались по норам, а ночные еще не выбрались на поверхность; когда можно спокойно посидеть перед входом в пещеру, не боясь испечься, или замерзнуть, или подвергнуться внезапному нападению какого-нибудь оголодавшего скорпиона. В такие минуты грех спать и грех бодрствовать. Единственное достойное состояние - ленивая полудрема...
По сознанию пробежала неприятная холодная рябь.
Найла нервно передернуло. Он резко сел, засунув руки под мышки и замер...
Прямо перед ним стоял зеленый каменный божок. Темные пятнышки глаз хмуро смотрели за спину правителю, округлое брюшко влажно поблескивало, тоненькие лапки с широкими перепонками стояли поверх еще сочных листьев травы - детище далекого таинственного Мага исходило такой концентрированной энергией зла, что стебли и цветы начали жухнуть прямо на глазах.
Правитель вскочил, попятился.
- Дравиг! Ты чувствуешь?
- Да, Посланник Богини.
Благодаря невероятной для человека чувствительности к тонким излучениям, смертоносец опознал овеществленное зло даже с другой стороны поляны и невольно шарахнулся в сторону. Впрочем, не он один. Все пауки - за исключением самых молоденьких - пришли в движение, стремясь отодвинуться подальше от внезапно явившегося божка. Услышав шевеление восьмилапых, люди тоже начали поднимать головы.
- Каменный божок Мага... - пробормотал Найл. - Откуда он взялся? Не к добру...
Правитель выпрямился и внимательно огляделся.
Не мог, не мог посланец Зла явиться в одиночку. Вокруг божка не могут не сгуститься несчастья, боль, страдания.
Стебли тростника колыхнулись, и Найл, скорее почувствовав, чем увидев, закричал:
- Тревога!
Все повернулись к тростниковой стене, и в тот же миг оттуда со зловещим воем выскочили человеко-лягушки.
Сумерки содрогнулись от многоголосого крика. Утробно вопили человеко-лягушки; в ярости ревели охранницы; истошно голосили от страха гужевые; визжали от боли ближайшие к зарослям служанки и от неожиданности - дальние; орали, подбадривая себя, стражницы. Глотки драли все. Найл тоже заорал как резаный, увидев падающее сверху жирное зеленое порождение болот, шарахнулся в сторону от разверстой зубастой пасти, хорошо помня, чем это грозит, и выбросил вперед копье. Ощутив, как острие туго вошло в плоть, рванул оружие на себя. На месте упавшей человеко-лягушки моментально появилась другая. Правитель вновь выбросил копье, но враг неожиданно споткнулся о павшего собрата, и удар пришелся в пустоту. Потеряв равновесие, Найл рухнул сверху. Кто-то вспрыгнул на спину, но сразу скакнул дальше. Правитель попытался встать, дернул к себе копье, но оружие оказалось придавлено. Кто-то пихнул сбоку, и Найл опять потерял равновесие. Человеко-лягушка под ним извернулось, и ногу моментально пронзила боль от укуса. Правитель вскрикнул, раз-другой со всей силы двинул кулаком в зеленое брюхо, потом вспомнил про мачете, выдернул его и со всего замаха вонзил под себя. В лицо ударила бурая зловонная струя, челюсти на ноге разжались.
Найл начал подниматься, но по макушке ударило и снова свалило с ног что-то мягкое. Над самым ухом кто-то смачно сплюнул. Найл ткнул туда ножом, получил в лицо новую зловонную струю, раздраженно встряхнул головой и в который раз попытался встать.
Стоило выпрямиться, как он лицом к лицу столкнулся с очередной человеко-лягушкой. Враг открыл пасть, Найл резко пригнулся - плевок прошел сверху - и ударом мачете вспорол ему живот. Настала короткая передышка, и Посланник Богини взмолился:
- Дравиг! Парализуй их!
- Кого?
Благодаря мысленному контакту правителю удалось взглянуть на происходящее со стороны, и он увидел плотную неуклюжую толпу, топчущую распростертые тела.
- Всех! - приказал Найл и сразу ощутил тяжесть в мышцах.
На людей волевой удар смертоносцев подействовал куда сильнее, чем на человеко-лягушек, - болотные выходцы хоть и вяло, но шевелились и пытались кусаться. Однако ни наносить ударов, ни плеваться зеленые твари уже не могли.
На мгновение показалось, что человеко-лягушки победили: они медленно, но неотвратимо подбирались к горлам людей своими зубастыми пастями, и тут вперед двинулись смертоносцы. Быстро и деловито они хватали болотных тварей передними лапами, вонзали в них хелицеры, впрыскивая парализующий яд, ловко обматывали паутиной и откладывали в сторону. Несколько минут - и толпа нападавших стала ровным рядком белых коконов.
- Воды, скорее! - подбежал к месту схватки Симеон.
Не меньше десятка женщин катались по земле, прижимая ладони к лицу. Еще два-три десятка получили плевки не в глаза, а на руки, плечи, грудь, ноги. Больно, конечно, но не так опасно. Год назад Найлу довелось испытать действие яда на себе, поэтому он сочувствовал несчастным, но не беспокоился за них. Выживут. А вот семь женщин и двое мужчин неподвижно лежали в забрызганной кровью и слизью траве, и помочь им уже не смогла бы даже Великая Богиня Дельты.
За прошедший месяц путники так и не стали воинами. Все, что они смогли после предупреждения Найла, - это выставить копья в направлении тростников. Некоторые из человеко-лягушек на эти острия напоролись, но и только. Потом началась обычная драка, в которой зубастые и агрессивные порождения болот имели явное преимущество. На равных с ними сражались только бывшие охранницы Смертоносца-Повелителя, с младенчества воспитанные в готовности сложить голову за своих хозяев. Побросав копья, женщины решительно взялись за ножи и нанесли нападавшим немалый урон, однако и сами понесли большие потери: почти все плевки были нацелены именно в них.
- О чем задумался, Найл? - спросила Мерлью.
- Если бы мы спали, то все уже были бы мертвы. Не заметь я приближения этих тварей, мы все бы погибли. Даже если бы я просто не успел крикнуть... То, что мы живы, - это настоящее чудо.
- Только обязаны мы им не Великой Богине, - сочла нужным заметить принцесса. - Кстати, минут через десять мы опять останемся без воды. Симеон использует всю. Подумай лучше об этом.
Существенное замечание. После случившегося вряд ли кто-нибудь рискнет углубиться в тростники.
- Потом разберемся, - отмахнулся Найл. - А сейчас нужно отсюда уходить.
- В темноте? Ты с ума сошел.
- Здесь находится божок Мага. Нужно уходить, а то он навлечет на нас новые напасти.
- Где он? - закрутила головой принцесса. Найл показал.
- Только не подходи к нему. Он настолько пропитан злом, что, кажется, готов ожить и вцепиться в горло.
В сгустившейся тьме зеленый божок светился бледным, чуть желтоватым светом. Это производило впечатление. Какая же в нем должна быть энергия, чтобы мертвый камень излучал свет! Похоже, Маг не пожалел для путников своей злобы.
- И все-таки нужно ждать утра, - повторила Мерлью. - Симеон должен оказать помощь раненым, люди должны успокоиться, а все мы - видеть, куда ступаем. Кстати, надеюсь, у тебя больше нет желания вести нас вперед?
- А куда же еще?
- В лес вампиров ведут два узких прохода. Один через фунгусовую поляну, другой - через колючий кустарник. Там проще всего защищаться.
- От кого? Когда мы уйдем от божка, человеко-лягушки наверняка оставят нас в покое.
- А если Маг подкинет еще какой-нибудь подарочек? Думаю, после сегодняшнего оружие в руках смогут держать от силы полсотни человек. Причем и котлы, и узлы, и воду нести придется им же.
- Какие узлы?
- Только не говори, - фыркнула принцесса, - что ты не прихватил из дворца никаких вещей.
- Это барахло здесь ни к чему, - решительно заявил правитель. - Бросим.
- А больных и беременных ты тоже бросишь? - тихо спросила Мерлью, однако прозвучало это так зловеще, что Найл вздрогнул. - Когда ты бросал слабых в пустыне, то сохранял этим жизни остальным. Теперь ты собираешься сделать то же самое? Хочешь дойти до Богини любой ценой?
- Ерунда! - От слов принцессы у Найла аж мурашки по коже побежали. - Я не собираюсь никого бросать! Просто хочу уйти от этого проклятого божка!
- Двигаться по Дельте ночью куда опаснее, чем ночевать рядом с воплощением зла, - внезапно вмешался в разговор Симеон. - К тому же нам необходим сок ортиса. Немедленно. Иначе не удастся спасти и половины раненых. Они испытывают слишком сильную боль.
- Еще один свихнулся! - не выдержала девушка. - Куда ты собрался в темноте?! Смерти искать?!
- Никуда, - холодно возразил медик. - Найл говорил, что видел неподалеку еще один водоем.
Предлагаю отправиться туда с первым светом. Может, найдем.
- Тогда захватите с собой гужевых с кувшинами, - вспомнила принцесса Мерлью и примирительно добавила: - Вода нам нужна не меньше лекарств.
- И все-таки не нравится мне оставаться рядом с божком, - покачал головой правитель.
- Отодвинем лагерь на дальний край поляны и выставим посты, - практично предложила принцесса. - И вообще, на ночь нужно всегда выставлять караульных. Сегодня нам еще повезло. В следующий раз может сложиться хуже.

* * *

С первыми лучами солнца утренний туман прорвали жадно жужжащие мухи, устремившиеся к распростертым телам. Сытые после боя смертоносцы не обращали на них ни малейшего внимания, и толстые падалыцики густо облепили погибших. За ночь тихие скромные бирюзовые цветы отрастили длинные усики, покрывшие мертвецов толстым сетчатым ковром, и теперь мухи с трудолюбивым гудением проделывали себе лазы к добыче.
При свете дня стало ясно, что пауки тоже понесли потери. Рядом с тростниками много маленьких паучат оказалось просто-напросто затоптано в схватке. Да еще и Шабр, отважно кинувшийся защищать свой "гарем", увлек за собой нескольких молодых смертоносцев. Опытный паук, умело пользовавшийся и волей, и массой тела, и лапами, и хелицерами, вышел из схватки с честью. А восьмилапые подростки остались лежать среди погибших человеко-лягушек и уже зарастали сочной травой. Хотя нападавшие и были истреблены поголовно, у Найла сложилось впечатление не победы, а окончательного разгрома.
Правитель оглянулся. Под виновником всего этого кровавого кошмара - маленьким пузатым божком - трава почернела и обуглилась; в радиусе нескольких метров цветы завяли, а вся зелень пожелтела и зачахла.
Туман неторопливо рассеивался.
- Ты готов, Найл? - Рядом с Симеоном стояли две незнакомые девушки в темных туниках.
- А где Завитра? - спросил Найл, облизнув внезапно пересохшие губы.
- Ее Шабр не отпустил. Так мы идем?
- Подожди. - Найл оглянулся на злого божка. - Уходить нужно всем. К тому же Мерлью просила набрать воды.
- Время уходит, Найл, нужно лекарство. Две охранницы уже умерли, еще несколько в опасном состоянии.
- Кто?
- Кто умер? Не знаю. Лица совершенно обезображены. У Сидонии твоей ожог на все горло, у Полиеты щеку разъело.
- Почему моей? - не понял Найл.
- Ты же ее откачивал. Слушай, мы идем или нет?
- Идем. - Найл выпрямился, сморщился от боли в укушенной ноге, но Симеону ничего говорить не стал, а громко позвал: - Мерлью! Ты где?!
- Здесь! - поднялась девушка, которая опять сидела рядом с Савитрой.
- Мы уходим, - сказал правитель, подойдя к ней. - Где кувшины для воды?
- У Тании. Вчера она воду Симеону носила... - Принцесса замялась. - Вы надолго?
- Не знаю. Озерцо, которое я видел позади, ближе к лесу вампиров.

Предыдущая страница 15 Следующая страница


Посланец 16

- Попроси у Дравига нескольких пауков. На всякий случай.
- Ты забыла, куда мы идем? К озеру.
- Хватит болтать! - поторопил Симеон. - Пошли скорее.
- Идите, конечно, - внезапно сообразила Мерлью. - Тания с носильщиками вас догонят.
Понукаемые Симеоном, они быстро обогнули холм и вошли в прорубленную вчера просеку в тростниках, где уже зеленела юная поросль. Впереди настороженно двигались целые и невредимые Юккула с Рионом. Эта парочка вечером уединилась в сторонке, и опасность нежданной схватки их миновала. Теперь молодые люди стремились показать, что тоже не трусы, с готовностью кидаясь на каждый шорох, но единственным виновником шумов пока был ветер.
Сам Найл по мере удаления от поляны со злым божком успокаивался и никаких опасностей не ждал. Пройдя около километра, он остановился, пытаясь припомнить, где именно находилось озеро и в каком направлении нужно поворачивать. Однако сориентироваться не удавалось. Тростники, вымахавшие по сторонам просеки в два человеческих роста, не оставляли никакой надежды хоть что-нибудь разглядеть. Правитель тяжело вздохнул, воткнул копье в землю, опустился на колени и закрыл глаза.
Сознание очистилось легко, но вместо воспарения над болотом правитель внезапно ощутил пропитывающие копье эмоции. Усталость, преданность и плотское желание отдаться большому загорелому мужчине - Найл не сразу сообразил, что мысли принадлежат не копью, а его бывшей хозяйке, погибшей от челюстей живого капкана. Правитель заменил им свое, сломанное.
- Убери от меня копье, - попросил Найл Юккулу и снова закрыл глаза.
Увы, и теперь в сознание упорно лезли чужие мысли. Страх учениц медика перед чудовищами, готовыми в любой миг выскочить из камышей; напряженные размышления Симеона, не знающего, как лечить такое несметное число больных, не имея никаких лекарств, - медик рассчитывал найти все необходимое в Дельте, но вместо привычного побережья оказался в сухих припустынных местах. А Юккула и Рион, несмотря на сложность ситуации, думали о том, что неплохо было бы уединиться в густом тростнике. Они шарили длинными копьями среди стеблей и постоянно косились друг на друга. Найл остро ощутил как бы случайное прикосновение руки Риона к обнаженному бедру стражницы и зарычал от бессилия - сознание не желало подчиняться человеческой воле.
"Придется подниматься к лесу", - понял Найл и встал на ноги.
Шурша макушками тростников, пробежал легкий ветерок, и правитель, выросший в пустыне, мгновенно учуял среди болотной духоты дыхание свежей прохлады. Он замер, напрягшись, открывшись весь, до последней поры кожи, этому волшебному аромату. Еще один порыв ветра, и Найл выхватил мачете.
- Туда! - Он решительно врубился в стену болотной травы.
Тростник легко падал под ноги, жалобно хрустя под подошвами сандалий, и уже через пару шагов под ногами захлюпало. Потом довольно долго они двигались по колено в воде. Затем вода поднялась еще выше. Найл начал уставать и отступил в сторону, пропустив вперед Юккулу.
Примерно через час позади появилась тяжело дышащая Тания. Она попыталась поклониться - это получилось весьма неуклюже - и четко отрапортовала:
- Я прислана за водой, Посланник Богини.
- Ну так бери. - Найл, насколько позволяла тропа, развел руками. - Чего-чего, а воды тут хватает.
Тания наклонила голову, некоторое время с явным изумлением смотрела вниз, потом резко развернулась и уверенно скомандовала:
- Снимай кувшины! Заливай воду!
Вскоре водоносы отправились в обратный путь, а искатели сока ортиса продолжали прорубаться дальше. Когда уровень воды поднялся выше пояса, движение резко замедлилось: расчистка дороги над поверхностью ничем не помогала, поскольку ниже тростниковая стена оставалась все такой же плотной. Теперь тесные желтые стебли приходилось расталкивать, яростно приминая у корней и - когда получалось - обламывая. Сил уходило много, Юккула с Рионом быстро выдохлись, Найл опять вышел вперед, но и его хватило ненадолго. Теперь они двигались еле-еле, каждый шаг давался с трудом.
Впереди послышался громкий, нарастающий треск, шипение воды, и буквально на расстоянии вытянутой руки в воду рухнула огромная серая масса. Волна захлестнула путников с головой, а когда схлынула, то рядом обнаружился огромный, желтый, немигающий глаз.
У всех людей одновременно перехватило дыхание.
Глаз окружало кольцо морщинистой кожи, а дальше огромную голову покрывали крупные толстые чешуйки. Каждая - с серебряный поднос Джариты. Челюсти чудовища были размером с повозку, из них торчало множество толстых клыков. Между клыков набились целые охапки тростника, и теперь монстр неторопливо двигал нижней челюстью. Кругообразные движения выдирали шуршащие охапки и отправляли в пасть.
Через пару минут вся "навязшая в зубах" растительность перекочевала в глотку чудища, и челюсть его остановилась. Монстр думал, в упор разглядывая людей.
Найл почувствовал, как по спине потекли струйки холодного пота... Однако Симеон оказался прав - болотные твари травоядны; монстр резко сорвался с места, развернулся - над головами прошелестел громадный мокрый хвост - и помчался в сторону. Издалека донеслись плеск и неторопливое чавканье.
Только после этого правитель наконец-то втянул в легкие теплый влажный воздух.
- Долго еще мы будем торчать на одном месте? - требовательно пробурчал Симеон.
- Уже пришли. - Найл проломил тонкую тростниковую стену и буквально вывалился на чистую воду.
Здесь было уже по грудь, и правитель предпочел остановиться - он так и не научился плавать.
Гладь озера просматривалась полностью - от тростников до тростников. Кое-где на волнах покачивались белые и желтые бутоны в окружении зеленых лопухов.
- Они? - спросил Найл.
- Нет, - покачал головой Симеон. - Ортис предпочитает мелководье.
Медик, которому вода доходила до подбородка, старательно помогая себе руками и подпрыгивая, двинулся вперед. Следом, покачиваясь от ударов волн, тронулась более рослая Юккула. Риона и учениц медика правитель тоже пропустил вперед, с тоской оглянулся на прочные стебли тростника, за которые можно было хотя бы ухватиться, и пошел следом.
Болотное чудовище пробило в зарослях широкие, как река у Диры, проходы, и медик стремился заглянуть в каждый, надеясь увидеть заветный цветок.
Пару раз он проваливался с головой, но Юккула каждый раз извлекала его на поверхность; Симеон отфыркивался и направлялся дальше, время от времени спрашивая:
- Жужжания никто не слышит?
Вода в нескольких шагах от правителя запу-зырилась, и на поверхности появилась голова человеко-лягушки. Некоторое время они с Найлом тупо таращились друг на друга. Потом, почти одновременно, Найл опустил копье, а человеке-лягушка нырнула. Однако закончиться этим явно не могло, и правитель настороженно ждал.
Опять запузырилась вода, и зеленая голова появилась снова. Найл метнул копье, человеко-лягушка плюнула - промахнулись оба. Болотный житель нырнул и больше не появлялся. Копье скользило по воде метров десять, остановилось, задумчиво покачалось на волнах, а потом медленно продрейфовало назад к правителю.
- Симеон! - позвал Найл. - Нет, значит, нет. Давай выбираться отсюда.
- Подожди. Неужели ты не чувствуешь?
- Что?
- Запах...
- Тухлятиной воняет.
- Не-ет, этот запах слаще...
- Кажется, там жужжит. - Одна из учениц показала на плотную стену тростника.
Медик устремился в указанном направлении и - о чудо! - поднялся из воды по пояс. Остановился, извлек из-за пазухи кожаную флягу, строго предупредил: "За мной не ходите, опасно!" - и скрылся в зарослях.
Найл не обиделся. Из рассказов отца он знал, что ортис ловит животных зубастыми складывающимися листьями. А поскольку цветок довольно медлителен, то подманивает и убаюкивает жертву сладким, душистым соком. Добыча становится слабой, сонной и безвольной, не замечает ничего вокруг, не чувствует боли. Стоит, собирая сок, хоть ненадолго утратить бдительность, и сзади вполне может подкрасться зубастый лист, из объятий которого еще никому не удавалось вырваться. А чаще всего люди просто засыпают, надышавшись запахами... Один раз так погибла целая семья.
Опять забурлила вода. Найл крепче сжал копье, однако на поверхность всплыл всего лишь комок ила. Где-то неподалеку послышался треск, потом шумно плеснуло. Через некоторое время в спину ударила волна. Пролетела над головой муха, сделала в воздухе пару кульбитов и стремительно спикировала в том направлении, куда ушел Симеон.
- Еще одна попалась, - пробормотал правитель.
- Что вы говорите, господин мой? - вскинулась Юккула.
- Беспокоюсь за Симеона. По-моему, он находится там слишком долго.
- Вполне достаточно, - откликнулся медик, выбираясь из тростника. - На первое время хватит, держи. - Симеон протянул Найду полунаполненную флягу и повернулся к ученицам: - Пойдем, Сонра.
Девушка достала из-за пазухи свою флягу, взяла ее в зубы и, широко загребая руками, направилась за учителем. Минут через десять они выбрались. Сонра сияла, как начищенный поднос, и гордо держала перед собой тугой бурдючок.
- Теперь ты, Тания.
Вторая ученица скрылась за стеной тростника почти на полчаса. Найл уже начал беспокоиться, когда Симеон выволок сомлевшую девушку за руку.
- Что с ней?
- Ничего страшного. Слишком низко наклонялась да еще вдохнула изрядно. Ерунда. Мы и так вполне достаточно набрали. В крайнем случае вернемся еще раз. Теперь знаем куда. Давай двигаться обратно.
- Ладно, - согласился Найл. Некоторое время они стояли на месте, потом Симеон потребовал:
- Ну? Идем?
- Куда? Ты помнишь, откуда мы вышли?
- Ну... - замялся Симеон. - Мне было не до того, я цветы ортиса искал.
- Я тоже на воде зарубок не оставил.
- Мы что, заблудились? - охнула Сонра, прижимая к груди драгоценную флягу.
- Заблудишься тут, холм над головой в полнеба, - недовольно буркнул правитель. - Просто новую тропу прорубать придется.
Неподалеку послышался привычный треск, шумный всплеск, высокая волна скользнула через озеро, благополучно миновала стоявшего на отмели Симона и с головой захлестнула всех остальных.
- Уговорил, - отфыркиваясь, выдохнул правитель. - Куда угодно, только на сушу.
Они побрели в направлении холма, где находилась поляна со злым божком, но быстро уткнулись в плотную стену тростника. Правитель, идущий первым, предпочел свернуть в один из проломов, оставленных болотным монстром. Тропа вывела на относительное мелководье - вода здесь поднималась лишь чуть выше пояса.
Найл остановился, повернулся к тростнику, раздвинул руками жесткие стебли... Больше всего на свете ему сейчас не хотелось вновь проламываться сквозь эти заросли.
- Честно говоря, я предпочел бы немного отлежаться, - вздохнул правитель, обнажая мачете. - После утренней прогулки все мышцы болят.
- Ладно, - сжалился медик, открывая свою флягу. - Только не глотать! Смочить кончик языка, не больше!
- Еще заснуть нам тут не хватает! - отказался Найл.
- Действие сока ортиса зависит от дозы, - охотно заспорил Симеон. - Если смочишь язык, это снимет усталость и легкие боли, сделаешь небольшой глоток - перестанешь замечать сильные боли, обращать внимание на раны, но появится сильная сонливость. Большой глоток способен снять болевой шок, но спать будешь как убитый. Ну а при двух-трех глотках сок ортиса - яд.
- Больше глотка никогда не пил, - признал Найл.
- Столько и не надо, - протянул флягу Симеон. - Просто смочи кончик языка.
Найл закрыл горлышко языком, вскинул флягу, опустил и протянул Юккуле. Прислушался к своим ощущениям. Усталость никуда не ушла, но вот ноги и вправду стали ныть меньше. Впрочем, даже если хочешь отдохнуть, застаиваться в воде не стоило. Лучше уж скорее на сухое место выбраться.
Правитель решительно вломился в тростники.
Место для выхода оказалось выбрано удачно. Метров через сто уровень воды дошел до колен, и Найл с чистой совестью уступил место страж-нице. Еще минут через двадцать они выбрались на просеку. Сок ортиса, по всей видимости, только-только начал действовать в полную силу, поскольку отдыха никто не запросил. Путники быстрым шагом направились к лагерю и вскоре после полудня вышли на поляну.
Здесь густо и смачно пахло вареным мясом и горьковатым дымком тлеющего тростника. Беременных женщин и раненых принцесса собрала вместе и отделила от шуршащих зарослей редкой цепочкой настороженно сжимающих копья гвардейцев. Взрослые смертоносцы собрались на дальнем от злого божка краю, и только восьмилапые малыши весело носились за слетевшимися на запах варева мухами.
- Нашли? - встретила их вопросом Мерлью. Найл кивнул.
- Это хорошо. А то многие стонут просто непрерывно. "Добрый" Шабр даже добить некоторых предложил.
- Воду не всю извели? - деловито поинтересовался Симеон. - Глаза нужно еще пару раз промыть.
- Хватает воды, хватает, - успокоила принцесса. - Есть будете?
- Потом, - отмахнулся медик, устремляясь к раненым. Ученицы, сглотнув слюну, побежали следом.
- А я не откажусь. - Найл отложил копье и уселся прямо на землю.
- Тания! - громко приказала Мерлью. - Приборы мне и Посланнику Богини. Миски Юккуле и Риону!
- Равноправие, - заметил Найл. - Между прочим, по одной дороге идем, одинаково рискуем...
- Между правителем и слугой всегда должна быть ясная грань, - негромко перебила принцесса. - Если простой смертный вообразит себя равным нам, то с какой стати он станет подчиняться?
- Ты говоришь так, - улыбнулся Найл, - будто сама бессмертна.
- Не забывай, что я принцесса, - вновь прорезался этот низкий бархатный голос. - Кто знает...
- Платьев не хватит, - попытался подколоть девушку Найл: Мерлью снова была в невесомом изумрудном платье с наборным поясом, волосы поддерживала тонкая золотая нить.
- Скорее умру, чем буду выглядеть, как Джарита или Тания, - спокойно ответила принцесса.
Девушка в светлой тунике принесла тарелки, другая подала ложки и бокалы с водой. Найл благодарно кивнул и задумался. Ему показалось, что это его служанки. Неужели влияние принцессы распространилось и на них?
Мерлью тем временем поманила пальцем одну из девушек к себе и шепотом попросила:
- Налейте две миски ученицам Симеона. Только постарайтесь отвлечь девочек в сторонку, а то этот костоправ оставит их голодными.
- Кстати, ты не помнишь, как их зовут? - внезапно спросил Найл.
- Сонра и Ляния, - с ехидной улыбкой ответила принцесса и приподняла бокал: - Твое здоровье, Посланник Богини.
Стараниями медика стоны на поляне прекратились. Раненые даже поели, хотя раньше им было не до того. Вода, естественно, опять кончилась, и Мерлью послала Танию за свежей. Возвращаться приказала уже не на поляну, а в лес вампиров.
- Сворачиваем лагерь? - спросил принцессу Найл и взялся за копье. - Там, на просеке, тростниковых ростков как песчинок в бархане. Пойду добуду несколько "капканов" - хоть день-другой заботиться о пропитании не придется.
- Один не ходи... - вскинулась было Мерлью, но увидела поднимающихся Юккулу и Риона и удовлетворенно кивнула.
Пока остальные сворачивали лагерь, Найлу вместе со своей "охраной" удалось выковырять из земли четырех жирных тварей, и с последней из них - самой тяжелой - на плечах они замкнули уходящую с поляны колонну. Точнее, нанизанного на копье "капкана" несли телохранители, а сам правитель шел последним, сжимая двумя руками копье и поминутно оглядываясь.
Избавившись от пришельцев, голубые цветы опять тонко и гнусно запищали. Похоже, этот гнусный звук был достаточно действенным средством самообороны: мухи, облепившие трупы, моментально взвились в воздух, однако совсем улететь от начавшей попахивать добычи не смогли и кружили на небольшой высоте, время от времени пикируя вниз, но тут же взмывая обратно. Тела павших в короткой схватке и умерших от ран успели густо зарасти зелеными побегами и не были заметны на травяном ковре. Все, что изменилось на поляне за прошедшие сутки, - это появился каменный божок, хорошо заметный в центре круга пожухлой травы.
Тростники тихо шуршали на ветру, никакой опасности от них не ощущалось, и когда пузатое воплощение зла скрылось за склоном холма, Найл несколько расслабился. У входа на просеку принцесса Мерлью пропустила колонну вперед и пошла рядом с Найлом.
- Тебе не кажется все это слишком странным?
- Что?
- То, как быстро развиваются зародыши у женщин.
- Нет. - Окончательно успокоившийся правитель вскинул копье на плечо. - Целью Великой Богини является развитие разума на нашей планете. Именно поэтому все живые организмы, получая от нее энергию, начинают усиленно развиваться. У человека развитой интеллект уже имеется, и он к вибрациям Богини нечувствителен. Но ведь у ребенка разума еще нет? Вот дети и впитывают энергию, растут, как опунции после дождя.
- Странный способ поддерживать мыслящих существ у твоей Богини. Вместо уже разумных людей она вырастила смертоносцев, превративших нас в рабов. Неразумные дети развиваются с такой скоростью, что их матери оказываются на грани смерти... Своего Посланника она не видит и не слышит, а на пришедших поклониться верующих позволяет нападать всему, что только шевелится. А ты уверен, что у твоего корнеплода нет желания просто-напросто прикончить всех нас?
- Нет. Я разговаривал с Великой Богиней. Она и ее сородичи не способны ни развиваться, ни размножаться без мощного всепланетного интеллектуального поля. Вот они и хотят развить разум, чтобы такое поле на нашей планете появилось.
- И все-таки, - продолжала гнуть свое принцесса. - Почему человеческие зародыши развиваются так, что их матери вот-вот начнут умирать от перенапряжения, а паучата еле растут?
- А если без помощи Богини они росли бы еще медленнее? Что тогда?
Мерлью некоторое время молчала, потом фыркнула:
- А ведь правда, раньше я детей смертоносцев вообще не встречала. Их всегда прятали, пока не подрастут. Ладно, буду надеяться, что ты прав.
- Ты не веришь в Богиню?
- Верю. А вот в то, что она делает... Шесть женщин пришлось увозить в повозках. Четверо умерло вчера. Шабр говорит, что перенервничали во время нападения человеко-лягушек. А ведь большинство из них еще находятся на половине срока. Что будет дальше?
- Может, есть смысл уйти от Богини подальше? Вернуться пока к реке?
- Поздно, - покачала головой принцесса. - Они не дойдут.
Однако до леса вампиров дошли все в целости и сохранности. Здесь путники почувствовали себя как дома - они возвращались на место, где уже провели несколько дней и ночей; оказались под крышей - пусть этим кровом и была всего-навсего натянутая между деревьев паутина. Они больше не боялись нападений неведомых тварей - ведь незаметно сюда было никак не подобраться.
- Сидония! - окликнула начальницу охраны принцесса. - Посланник Богини приказал выставить постоянную охрану у проходов через колючий кустарник и через фунгусовое поле. На все время пребывания здесь он передает под твое начало стражниц и гвардейцев.
- Да? - негромко выразил удивление Найл.
- Нефтис все равно сейчас ни на что не способна, - тихо напомнила Мерлью. - А Сидония - командир опытный. Извини, что воспользовалась твоим именем, но меня она могла не послушать.
- Ладно, - кивнул Найл. - Ужин-то приготовить успеем? Уже темнеет.
- А готовить не надо, - довольно улыбнулась принцесса. - Достаточно разогреть то, что осталось с обеда.

* * *

- Ты еще жив, Посланник Богини? - любезно поинтересовался Шабр.
- И тебя еще переживу! - не выдержал Найл.
Свой вопрос Шабр задавал каждое утро - уже четвертый день подряд, с тех самых пор, как Симеон предложил отрезать правителю ногу, а Найл отказался. Сейчас нога выглядела вполне нормальной, а вот к вечеру следующего дня по возвращении в лес она распухла как бревно и была примерно такого же цвета.
Древняя поговорка, согласно которой судьба благоволит отважным, доказала свою истинность с неожиданной прямолинейностью: заплеванные человеко-лягушками охранницы выздоровели довольно быстро. Как утверждал Симеон, "яд оказал активное дезинфицирующее воздействие". А вот полученные в свалке укусы воспалились практически у всех. Найл еще дешево отделался - ему повезло: он полдня "промывал" рану в болоте. Другие перенесли загноение намного хуже...
Но теперь все это позади. В память о схватке на ноге Найла остался только овал из белых коротких шрамов.
- У меня приятное известие, Посланник Богини, - не смутился отповедью правителя смертоносец. - Четверо паучат достигли половой зрелости. Пожалуй, скоро и у нас появится потомство.
- Четверо? А сколько детей рождается за раз у одной самки?
- Мы никогда не считали, - заметно смутился Шабр. В вопросе правителя слишком явно просматривался второй смысл. - К тому же высокая смертность среди малышей предусмотрена самой природой.
- Ты уверен? - Найл сразу вспомнил Тройлека, его рассказ о детстве, о братьях и отце.
- Это заложено в нашей природе, - попытался доказать свою правоту ученый паук. - Давным-давно, когда мы еще не обрели единства, подрастающий смертоносец должен был уходить с охотничьего участка матери, искать для себя жизненное пространство. Больше того, молодежь улетела по воздуху, на паутинах. Именно с тех времен у нас сохранилась любовь к полетам по воздуху и стремление молодых к передвижениям. Вот и сейчас взрослые смертоносцы находятся в засадах, выбрав удобные места, а подростки носятся туда-сюда. Естественно, кое-кто из них попадает на обед земляным фунгусам, кое-кто влезает в колючие кусты, некоторых ловят крупные хищники. Избежать этого невозможно!
Шабр оправдывался, но скрыть жестокой правды не мог. Половой зрелости одновременно достигли четыре подростка, а у паучихи рождается не меньше полусотни малышей. Значит, выживает в лучшем случае один из десятка. И это лишь тогда, если четверо паучат - братья. А если просто ровесники?
Листва раздвинулась, в чаше появилась Мерлью с соблазнительно пахнущей грудкой вампира и полной флягой в руках.
- Рада видеть тебя, Шабр.
- Рад видеть тебя, принцесса, - с облегчением поздоровался паук, довольный возможностью уйти от неприятного разговора. - Не буду вам мешать.
Восьмилапый попятился и спрыгнул с кроны.
- Странно, - удивилась девушка. - Раньше его ничего не смущало.
- Просто я задал ему неприятный вопрос, - признался правитель. - Ну, как там внизу?
- Спокойно, - пожала плечами принцесса и протянула ему печеную грудку.
Идея забраться в кроны деревьев-падальщиков родилась в горячечном бреду Найла, когда Симеон пожаловался, что женщины на сырой земле могут заболеть. "Так давай поднимемся на второй этаж! - заявил Найл. - Чем мы хуже вампиров?" И даже попытался забраться на дерево, забыв про распухшую ногу.
Принцесса его не пустила, послала двух охранниц в сопровождении доброго десятка маленьких паучат. Минут через десять Дравиг вместе с Шабром осторожно подняли на дерево больного правителя.
Вампиры уступили свой дом безропотно. Просто вспорхнули в небо, сделали прощальный круг и медленно удалились в направлении далекого плато, а их личинок мгновенно растащили паучата.
На "втором этаже" оказалось неожиданно удобно: крупные чашеобразные кроны деревьев-падалыциков позволяли с удобством разместиться троим-четверым людям; широкие мягкие листья хорошо сохраняли тепло и жадно поглощали все отходы - от испражнений до объедков, - не пытаясь при этом слопать самих постояльцев. Голубое небо над головой, свежий воздух. Днем прохладно, ночью тепло. Пожалуй, даже во дворце никогда не было так хорошо.
К тому же рядом находилась Мерлью.
Девушка с первого дня делила с Найлом одну крону, неотлучно сидела рядом, пока он балансировал между бредом и явью, носила ему еду и питье, спала, уткнувшись носом ему в шею и... И больше ничего. В отличие от женщин города, принцесса прекрасно знала, откуда берутся дети, и здесь, в Дельте, где беременность связана с реальной опасностью для жизни, рисковать не хотела. Все, чего удалось добиться Найлу, - это просьбы подождать и несколько искренних поцелуев. Но все равно, она была рядом. Он мог трогать ее волосы, касаться обнаженных плеч, рук, гладить теплый мягкий живот - а она делала вид, будто спит, но улыбалась, как бы сквозь сон просила перестать, и прижималась крепче.
- Возьми нож и вилку.
- Спасибо.
Особой нужды пользоваться столовым прибором для поглощения вампира Найл не видел, но перечить девушке у него и в мыслях не было. Раз нужно расковыривать мясо ножом и вилкой, значит, нужно. Ради Мерлью можно немного и помучиться.
- А где бокалы?

Предыдущая страница 16 Следующая страница


17 Нэт Прикли

- Ты их еще вчера забрала.
- Правда? - Принцесса поколебалась, потом решительно махнула рукой: - А-а, все равно никто не видит! - и сделала несколько глотков из горлышка фляги. - Один раз можно.
- Можно, - согласился Найл. Ему очень хотелось разломить панцирь и выгрести остатки мяса зубами, но совершить подобное при девушке правитель не решался. В конце концов, дабы не соблазняться, он отбросил остатки завтрака к основаниям листьев. Черенок немного отстал от ствола, объедки провалились в образовавшуюся щель, и та с сухим хрустом закрылась.
- Были бы такие деревья у нас в Дире, - вздохнула принцесса. - Никакие бы жуки не понадобились.
- Что там жуки, - ответил Найл. - Эти деревья вполне могли бы заменить городскую канализацию. Ни запаха, ни выгребных ям, ни свалок, ни хлопот. Чисто и красиво. Если вернемся в город, обязательно там посадим.
- Ты так говоришь, словно и сам в это уже не веришь.
- Просто я совершенно не представляю, когда мы сможем двинуться дальше, к Великой Богине.
- Не знаю. - Принцесса аккуратно положила остаток вампирьей грудки рядом со стволом. - Ты как себя чувствуешь?
- Великолепно.
- Вампиры перестали попадаться в паутину. Ты сможешь устроить облаву в ковылях?
- Запросто! - Правитель обрадовался возможности наконец-то ощутить под ногами твердую землю.
- Вот только, боюсь, больше полусотни здоровых людей мы не соберем. Этого хватит?
- Сколько?! А где все остальные?
- Не волнуйся, большинство у Шабра. Но свободных рук не хватает...

* * *

Охота оказалась удачной - за прошедшие со времен последней облавы дни животные вернулись на привычные места и оказались в кольце загонщиков. Но радость от богатой добычи омрачилась расплатой за везение: хотя Дравиг охотно выделил смертоносцев в помощь немногочисленной кучке людей, но теперь это были в основном вечно голодные подростки - паучата ростом от силы по колено. Поначалу Найл не беспокоился - в конце концов, пауки, наголову разгромившие армию Айвара Жестокого, размером не превышали кошку. Однако, то ли паучата еще не научились толково пользоваться своей волей, то ли не набрали достаточной ментальной силы, то ли вблизи от Великой Богини дичь обладала слишком высокой энергетикой, но почти десяток восьмилапых загонщиков затоптали вырвавшиеся из оцепления зеленые травяные клопы. На людей эти напоминающие ходячие столы вонючие существа тоже нападали, но точные и сильные удары копий их быстро "успокоили". За сытный обед заплатили жизнями только смертоносцы.
Впрочем, на самих смертоносцев это не произвело никакого впечатления. Взрослые пауки закинули за спину коконы с добычей и убежали к лесу, а подростки, деловито разодрав на куски блох и гусениц, принялись заматывать их в паутину прямо на телах мертвых товарищей. Отношения смертоносцев между собой, конечно, правителя не касались, но осадок на душе остался неприятный.
Впервые за последние дни людям достался не просто сытный, но и разнообразный обед: помимо уже привычных гусениц, блох и кузнечиков, жестких и вонючих клопов, Найл набрел на стайку мокриц. Эти забавные существа при малейшей опасности сворачиваются в прочный костяной шарик, пряча мягкое нутро под прочным панцирем, который ничем не разбить. Однако именно в таком виде их очень удобно закатывать в пламя костра, где они за считанные минуты превращаются в душистое и рассыпчатое, словно парная каша, жаркое.
К сожалению, общих посиделок у костра не получилось - под руководством Шабра и Симеона служанки и паучата бодро растащили еще горячую еду по кронам деревьев. Найл еле успел откатить себе и Мерлью два горячих костяных шарика.
Вскоре подошла и сама принцесса, устало опустилась рядом, протянула флягу:
- Опять вода кончается. Такое чувство, будто со всех сил бежишь по кругу. Еда, вода, караулы. Еда, вода, караулы. Еда, вода, караулы... Иногда появляется желание забеременеть, забраться в уютную крону, и пускай Шабр с Симеоном бегают вокруг, потея от стараний, а я буду только спать да греться на солнышке.
- Ничего. Попробуй лучше вот этого. - Найл просунул лезвие мачете в щель между самыми узкими из пластин, нажал. Костяной шарик открылся, наружу вырвалось густое белое облако. - Можно черпать прямо из панциря. Вот только ложек у меня нет.
- Да? - Девушка осторожно коснулась угощения. - Горячее. Много удалось добыть? Что, если завтра я десяток человек отправлю к озеру?
- Отправляй. Только поешь сперва.
- Ну, голодовки я объявлять не собираюсь. - Мерлью наклонилась к мокрице, глубоко втянула нежный аромат. - Да, это не вампиры по три раза в день. Интересно, их ели с помощью ножа и вилки или щипчиками?
- Дичь едят руками, - сообщил Найл.
- Вот тут ты не прав. Руками не едят ничего. Правда, для некоторых продуктов предусматривались специальные инструменты.
- Сюда должна подаваться ложка, Мерлью. Но за неимением оной...
- Тревога... - как-то неуверенно крикнула охранница со стороны колючих кустов.
- Ну вот, - поморщилась принцесса и поднялась на ноги, - хоть какое-то разнообразие.
- Поесть не дадут спокойно. - Рискуя обжечь руку, Найл зачерпнул горсть рассыпчатой плоти, плотно набил рот, схватил копье и ленивой трусцой побежал на помощь.
Как выяснилось, непосредственная опасность пока никому не угрожала. Однако со стороны каменного уступа к лесу грузно тянулась похожая на гусеницу громадина, покрытая поблескивающими под солнцем зелеными чешуйчатыми пластинами. Коротенькие кривенькие ножки выдавали в этом немаленьком - не меньше сорока метров длиной и пяти ростом - насекомом обычную тысяченожку. Незваная гостья ритмично поводила головой из стороны в сторону, и даже на таком расстоянии было слышно, как ее мощные челюсти методично переламывают тростник и редкие деревца.
"Не совсем обычная тысяченожка, - вспомнил Найл прошлую встречу с подобным существом, - сзади у нее должна быть еще одна голова".
- Ничего страшного, - произнес он вслух, - она травоядная.
- Ты уверен? - негромко уточнила Мерлью.
- Абсолютно.
Тем временем у прохода через колючий кустарник собралось полтора десятка женщин и несколько мужчин. Негусто. Неужели это все, что осталось от полутысячи человек, вышедших с ним из города?
- Если беременных придется спускать с деревьев, они просто погибнут. Не выдержат, - деревянным голосом сказала принцесса. - Все, на что они сейчас способны, это с трудом есть и натужно дышать.
Тысяченожка двигалась медленно, но на удивление прямо - точнехонько на них. По сравнению с круто изогнутыми черными жвалами толстые стволы деревьев уже не казались такими прочными.
- Только этого нам не хватало, - выругался Найл от всей души.
- Может, еще свернет? - спросила Мерлью.
- Дождешься от нее, - хмыкнул Найл. - Представь себе, как вкусно выглядит наша роща со стороны. Да и кустарник она сожрет вместе с колючками, не поморщится.
- Надо остановить ее внизу. - Принцесса выжидающе взглянула на правителя.
- Надо, - согласился Найл, взвесил в руке копье и шагнул в неширокий проход среди густо-зеленого кустарника. Он специально никого не стал звать с собой - хотелось узнать, как люди поведут себя сами. Первым тронулся с места Рион, за ним трое стражниц, затем охранницы Смертоносца-Повелителя, а потом нестройной толпой пошли все остальные. Однако только у Риона было сознательное желание защитить свою женщину - Юккулу - от возможной опасности. Остальные просто увязались за Посланником Богини. Мысли их оставались простыми и прямолинейными - следовать за правителем. Навстречу смертельной опасности они шли из рабской покорности, даже не задумываясь, куда их ведут. На месте осталась только принцесса.
- Ты слышишь меня, Дравиг? - спросил Найл в пространство.
- Да, Посланник Богини.
- Мне нужна твоя помощь. - И правитель послал старому смертоносцу "картинку" с многоножкой, пожирающей лес вампиров.
- Сейчас буду, - кратко ответил Дравиг.
Люди прошли по узкому проходу в кустарнике, миновали поляну с маленькими красными цветочками, корни которых еще не представляли опасности, легко прошли сквозь редкие камыши, выросшие на самой границе с кустарником, вломились в тростники, расчистили небольшую полоску поперек движения многоножки и встали, решительно сжимая копья. Вскоре прибежали смертоносцы и плотной кучкой обосновались немного в стороне.
Деловитый хруст приближался.
Совсем неожиданно появилась безоружная принцесса - в простой тунике с вышитой бисером розой на груди - и спокойно встала рядом с правителем.
- Зачем ты пришла? - не выдержал Найл. - Ты ведь в стороне отсидеться хотела.
- Сам говорил, что она травоядная, - пожала плечами девушка. - Значит, тут безопасно.
- Лучше бы она была хищная. Тогда ее можно было бы заманить в сторонку, заставить повернуть. А так что делать? Ведь не испугаешь даже, махину этакую...
Совсем близко от Найла с принцессой многоножка, не переставая громко чавкать, уперлась округлой головой в замшелый валун, пару раз царапнула его жвалами и стала неторопливо перелезать, мягко опираясь толстыми кривенькими лапами.
- А ведь это не ноги, - внезапно вспомнил Найл информацию, вбитую в голову Белой Башней. - Это мышечные наросты, служащие для перемещения.
- Ну и что? - не поняла его мысль принцесса.
- Давай отойдем в сторонку, а то затопчет еще.
Многоножка продолжала деловито сгребать в пасть все, что попадалось на пути. Одинаково спокойно она перемолола и сухие стебли тростника, и два отдельно выросших колючих куста, и невысокое дерево-падалыцик, да и брошенное кем-то копье, не поморщившись, схрупала вместе с наконечником.
- Ну же, Дравиг!
Смертоносцы ударили волей одновременно, стремясь парализовать огромное насекомое, лишить его способности двигаться, но полсотни тонн живого веса, умеющего только жрать, лишь немного замедлили движение. Найл лихорадочно пытался установить контакт с сознанием многоножки, но обнаружить ничего, кроме чувства голода, не мог. То ли при своих размерах и обилии растительности вокруг многоножка не нуждалась даже в зачаточном разуме, то ли этот разум оказался запрятан слишком глубоко в огромном теле. А тело уже начало методично истреблять колючие заросли у подножия холма.
- А ну, сворачивай!
Найл в сердцах подскочил к многоножке и со всего размаха ударил ее копьем. Насекомое никак не отреагировало на нападение двуногой малявки. Остальные люди тоже били многоножку копьями, кололи, тыкали в нее мачете, а Рион сгоряча даже лягнул - бесполезно. С таким же успехом можно пытаться спугнуть с фундамента кирпичный дом.
- Найл, а может, попробовать ее за ногу привязать? - предложила принцесса. - Удержать не удержим, но хоть с направления собьем.
- А-ай, - отмахнулся было Найл, но внезапно замер, боясь спугнуть возникшую в глубине сознания мысль.
Привязать... Повернуть... Удержать за ногу... И тут его осенило:
- Дравиг! Вы можете парализовать волей не саму многоножку, а только ее ноги со своей стороны?
В ответ смертоносец излучил осторожную неуверенность. Воздействовать порознь на отдельные члены противника пауки еще не пробовали.
Поначалу заметить перемены в движениях многоножки не удавалось, но постепенно она начала отклоняться левее, еще левее, еще, пока всем не стало ясно, что через лес этот гигантский истребитель зелени не пойдет.
- Ура-а! - обрадованно вскинул к небу копье Найл.
- Ура-а! - подхватили стражницы.
Тут многоножка задрала заднюю голову и испустила облако такой ядовитой вони, что и люди, и пауки кинулись врассыпную, а радость победы оказалась безнадежно утрачена.
- Все же у людей есть немало преимуществ, - прогнусавила Мерлью, наблюдая за удирающими смертоносцами, - мы хотя бы нос зажать можем.
Гигантская двуглавая многоножка медленно переламывала колючий кустарник, двигаясь теперь в направлении расположившегося меж двух холмов озерца. Найлу стало любопытно, как безмозглый монстр справится с препятствием, и убегать следом за всеми он не стал.
Многоножка медленно удалялась, вяло помахивая, словно хвостом, маленькой задней головой - при каждом взмахе та выхватывала клок растительности то с одной, то с другой стороны и лихорадочно его зажевывала, торопясь освободить пасть до следующего взмаха. На лбу бессмысленно поблескивали глазки, неестественно махонькие для огромного тела. Найл даже подумал, что это могут быть вовсе не глаза, а капли воды, упавшие на гладкий зеленый череп.
Из-под ног насекомого выступил до странного знакомый гладкий серый камень, усыпанный рыжими пятнами. От предчувствия открытия захолодело в груди. Очередной поворот головы сорвал с камня кустарниковую поросль, и Найл увидел ровную площадку с разводами от корней: хорошо сохранившийся бетонный приступок с двумя ведущими на него ступеньками.
Дав многоножке немного отойти, правитель поднялся по ним и присел на корточки. Под ближними кустами еще можно было угадать крупные прямоугольники плит - все, что осталось от обвалившегося здания. Однако в одном месте заросли не забирались на руины, а заметно проседали вниз, причем земли под ними не просматривалось. Наоборот, мерещилась между растянутыми в стороны корнями неестественная чернота.
Найл ткнул туда копьем - в древко мгновенно впилось несколько колючек, - и острие ушло вглубь, не встретив ни малейшего сопротивления.
- Так я и знал...
Правитель снял тунику и набросил ее на обреченный куст. Ткань тут же начала нервно дергаться и подпрыгивать, быстро ощетинившись острыми шипами. Тем временем Найл вытянул мачете и принялся деловито подрубать корни. Вскоре куст провалился, и стали видны уходящие вниз ступеньки.
- Отлично...
Правитель отложил мачете, копьем подцепил и вывернул наружу куст. Потом прижал центральный то ли ствол, то ли клубень ногой и быстро срубил у самого основания ветви - они продолжали биться, подпрыгивая на сером бетоне, но опасности уже не представляли. Найл повыдергивал их из туники, смел ногами в сторону и оделся. Он совсем уже собрался было спуститься в подвал, когда из темноты выступили длинные зубастые челюсти. Найл попятился. Снизу, настороженно покачивая усиками, выползла крупная, черная с синеватым отливом жужелица.
- Я понял, это твой дом, - громко сообщил правитель. - Виноват, ухожу, никакого зла никому не желаю...
Не будь у скорпионов яда, самыми опасными обитателями планеты стали бы именно жужелицы. Хотя они и не умели летать, но бегали куда быстрее пауков-верблюдов, отличались развитым умом и имели длинные, ребристые, смыкавшиеся наподобие ножниц мощные челюсти. Однажды Найл собственными глазами видел, как жужелица перекусила пополам жука-навозника в полтора раза больше себя ростом. Людей спасало лишь то, что на двуногих жужелицы почему-то не охотились. Впрочем, как говаривал дед, если они на кого и нападали, то рассказать об этом наверняка было уже некому.
- Все хорошо, я уже ухожу, - успокаивающе приговаривал Найл, но обиженная вторжением жужелица неумолимо выбиралась на свет. Ее красные глаза выглядели на этот раз особенно устрашающе. - Не волнуйся, черненькая, я хороший...
Убегать от жужелицы все равно бесполезно, и правитель громко успокаивал хищницу, очень рассчитывая на то, что трогать человека она все-таки не станет.
- Да и несъедобный я, тощий, костлявый...
Жужелица раздвинула челюсти, и Найл прыгнул.
За свою жизнь ему довелось видеть десятки поединков между жуками. Все они - и жуки-рогачи, и жуки-кустоеды, и жуки-носачи, и жуки-волосатики - дрались одинаково. Встретившись, соперники сперва долго раскачивались, стоя друг против друга и грозно шевеля усами. Если никто не убегал, то по какому-то общему посылу они широко раздвигали челюсти и бросались в атаку, норовя обхватить врага поперек туловища и бросить на спину. Когда это удавалось, то победитель гордо удалялся, а побежденный оставался помахивать в воздухе лапками и бессильно крутить головой. Такой жук являлся легкой добычей, и люди уже неоднократно отъедались серым жестковатым мясом, добив ослабевшего в схватке бедолагу и разведя костер прямо под ним, плотно обкладывая жесткий панцирь смолистыми креозотовыми ветками.
Жужелицы вели себя точно так же, с тою лишь разницей, что их мощные челюсти не бросали добычу на землю, а просто рассекали пополам. Уйти от ее атаки казалось невозможным, но раздвинутые перед броском челюсти Найл видел так часто, что сейчас прыгнул даже прежде, чем успел осознать, что делает.
Хищница проскочила шагов на двадцать и остановилась, изумленно шевеля длинными суставчатыми усами. Была она старой, умудренной опытом, привычной к схваткам, но прыгающих жуков еще не встречала.
Найл затаил дыхание. В таких случаях бежать - самоубийство. А так, может, и обойдется. Оглядываться жуки не умеют, смотреть привыкли только вперед.
Но жужелица оказалась умнее, чем хотелось бы, - она развернулась.
- Тебе же хуже будет, - честно предупредил правитель. - Я ведь тебе не долготелка безмозглая, я и наказать могу.
Жужелица увещеваниям не вняла, широко раздвинула челюсти и рванула вперед. Найл до последнего момента стоял на месте, опершись на копье, а потом просто сильно оттолкнулся, перенеся весь вес на древко, и как бы завис на высоте полутора метров. Хищница опять промчалась под ним, с громким треском врезалась в кустарник и под частый стук колючек стала неуклюже разворачиваться. Впрочем, повредить ее толстые глянцевые покровы шипам было не под силу.
Пользуясь передышкой, Найл спокойно вошел в контакт с ее сознанием, порадовался царящему в голове недоумению, взглянул на себя со стороны - а ведь совсем не худенький, отъелся на свежем воздухе - и внес маленькие коррективы. Точнее, правитель зафиксировал в сознании жужелицы свое положение, а на самом деле отошел в сторонку.
Черное, сверкающее в солнечных лучах тело пронеслось мимо, разогналось до совершенно немыслимой скорости и... злобно вцепилось в заднюю голову многоножки. Длинные острые челюсти пробили толстую кожу, брызнула зеленоватая жижа, но тут жвалы многоножки сомкнулись на груди хищницы, послышался мокрый хруст - и изуродованное тело отлетело в сторону. Многоножка подняла голову и шумно исторгла облако смрада.
Как ни странно, Найл ощутил нечто вроде стыда за столь позорную гибель умного и сильного зверя. Но это горьковатое чувство вскоре отступило перед любопытством. Правитель положил копье на приступок, взял в руки мачете и шагнул на ведущие вниз ступеньки.
Первый марш лестницы шел вдоль стены и обрывался на высоте человеческого роста над вторым, глубоко ушедшим в плотно утрамбованный земляной пол. Найл спрыгнул, быстро огляделся. Никого не увидев, облегченно вздохнул и спрятал тяжелый нож.
Чистый и сухой подвал хорошо освещался благодаря широкой щели прямо над его головой. Наверное, именно этим лазом пользовалась жужелица. По стенам местами змеились узловатые корни, местами тянулись полоски белого сухого грибка. Над одним из углов низко просели и разошлись бетонные плиты. Между ними, словно символизируя вековое запустение, свисали бледные, длинные и тонкие корешки, успевшие засохнуть, так и не дотянувшись до пола, а напротив, полускрытый чьей-то мумифицированной лапой, висел яркий, - будто и не минуло нескольких столетий, - сверкающий пластиковым глянцем плакат.
Найл взялся за ветхий хитиновый панцирь, скорее всего принадлежавший некогда пещерному сверчку - этакому отчаянно-рыжему насекомому с маленьким тельцем, длиннющими ногами и почти пятиметровыми усами, - и рванул на себя. То, что раньше было туловищем, отлетело назад, а лапы осыпались вниз серой трухой. Теперь правитель мог во всех подробностях разглядеть въевшийся в бетон цветной прямоугольник - какой-то разлапистый камень с разинутой пастью, окруженный плавающими водорослями, и крупная надпись внизу: "Купаться опасно! Грифовые черепахи!" Что это могло означать, Найл не понял, но стойкость красок вызвала у него вполне естественное восхищение. На расположенную рядом небольшую нишу в стене он поначалу и внимания не обратил, тем более что там лежал толстый слой рыжей пыли.
В первую очередь правитель обыскал пол - мало ли что куда закатилось, когда далекие предки собирали вещи. Увы, за прошедшие годы здесь успел накопиться довольно толстый "культурный слой", найти в котором хоть что-нибудь без длительных раскопок не представлялось возможным. Бросив бесполезное занятие, Найл, почесывая голову, осмотрелся по сторонам и вот тут и заинтересовался углублением в стене. За время общения с Белой Башней он несколько раз видел - в изображении Стигмастера, - что такое стенной сейф и как им пользовались. Видел он и во что превращается за тысячу лет самый высококачественный металл.
Найл присел перед нишей и по локоть запустил руку в пыль. Немного пошарил, и сердце замерло: пальцы нащупали что-то прямоугольное.
Это была коробка из потрескавшейся, желтой от времени пластмассы. Правитель положил ее рядом и снова запустил руку в пыль. Там нашлась еще кое-какая мелочь вроде странно изогнутых золотых пластинок или маленьких плоских квадратиков со множеством дырочек на гранях. Возможно, это и было чем-то ценным и важным, просто Найл не знал, как этим пользоваться; а может, перед ним лежали останки неведомых приборов, рассыпавшихся в прах за прошедшие века.
Найл отряхнул ладони, сел на пол, взял коробочку за темное основание и потянул на себя желтый верх. Послышался хруст, и пластик раскололся. Несколько кусочков упало на пол, несколько удержалось на месте, один остался в руке. Стал виден сверкающий первозданной чистотой прозрачный цилиндр, лежащий на ложе, отлитом в черном основании.
"Блок внешней памяти", - всплыло из глубин сознания.
Это было концентрированное знание. Возможно, здесь скрывались тайны производства металлов и пластмасс, покорения морских глубин и космических просторов, схемы пищевых синтезаторов или способы борьбы с болезнями. Может быть, здесь находились секреты, которые могли обеспечить покой и счастье усталым, одичавшим людям, живущим в лесу вампиров, но... "Блок внешней памяти". Памяти, отделенной от людей.
В этом и таилось одно из преимуществ смертоносцев. Их память всегда оставалась с ними, всегда существовала в общем сознании. Благодаря постоянному телепатическому контакту любое открытие, совершенное одним из них, мгновенно становится известно другим и навсегда остается общим достоянием - безо всяких приспособлений и устройств. Даже о самых давних событиях они могли узнать без каких бы то ни было инструментов, просто накачав жизненной энергией тела усопших предков. Что могли противопоставить этому люди? Умение читать и писать? Да, он способен разобрать на древнем плакате предупреждение об опасных черепахах или пролистать ветхий манускрипт. Но книги сгорают, дряхлеют, портятся. Теряются, в конце концов. И с каждой из них исчезает частица человеческой цивилизации. А этот вечный цилиндр, в котором собрано больше информации, нежели во всех библиотеках мира за всю историю человечества? Какая от него польза без специальных приборов и электропитания, обученных специалистов и программного обеспечения?
Найл разжал пальцы, и сверкающий цилиндрик с тысячами тайн упал на земляной пол.
Снаружи ярко светило солнце, звонко жужжали над мертвой жужелицей разноцветные мухи, от тростников влажно веяло прелостью. Многоножка проложила широкую просеку до самого озера и продолжала чавкать на глубине - ее спина едва выступала над поверхностью. Головы попеременно выныривали на воздух, перемалывали жвалами пучки мокрых бурых водорослей, глотали и снова погружались. Наверное, выйди эта гигантская туша на берег океана, то так бы и перла вперед, зажевывая все, что встречается на пути, пока не утонула - или пока не всплыла. А если волны выбросят ее обратно на берег, то продолжит топать строго по прямой, не замечая ничего вокруг, - до тех пор, пока на дороге попадается сочная, аппетитная зелень. Целеустремленное существо.
Правитель положил копье на плечо и отправился домой.

* * *

В лагере смолистый запах дыма переплетался с ароматами съестного - подвешенные над кострами котлы без работы не оставались.
- Беременным нужно много пищи, - "подслушал" мысли правителя Шабр. - Как вовремя охранница подняла тревогу, не правда ли?
- Ты о чем? - не сообразил сразу Найл.
- О гигантской гусенице, которая чуть не сожрала наш лес. Охранница очень вовремя подняла тревогу, правда?
- Да, - согласился Найл. - Ну и что?
- Ты должен ее вознаградить, - сделал вывод ученый паук.
- Что ты имеешь в виду?
И Шабр немедленно показал - на сотканной им картинке роль "награждающего" изображал Симеон, роль "вознаграждаемой" - одна из его учениц, а дело происходило на куче сухой листвы, которая охапками взмывала при каждом рывке медика и, кружась, опадала на его голую спину.
- Перестань!
- Должен, должен! - требовательно убеждал Шабр. - Она честно заслужила награду!
Найл прекрасно понимал, что на бдительность охранницы пауку совершенно наплевать - восьмилапый селекционер просто очень хочет лишний раз воспользоваться "дикими" генами Посланника Богини, но оба предпочитали вслух об этом не думать.
- Если проявившую внимание женщину не поощрить, - деловито продолжал смертоносец, - то это расслабляюще подействует на всех прочих, а вот ее...
При появлении принцессы Мерлью мысли паука оборвались так резко, что у правителя возникло ощущение оставшейся в сознании дыры.
- Где ты был? - Девушка привычным жестом поправила выбившуюся прядь. - Я уже начала беспокоиться.
- Нашел развалины древнего дома.
- Где?! - вскинула голову принцесса; от резкого движения ее золотые волосы выскользнули из-под серебряного с янтарем ободка и рассыпались по плечам.
- Внизу, за колючими кустами. Многоножка прошла прямо по фундаменту.
- Ну и как?
- Ничего. Только пустой подвал.
- Значит, и здесь жили люди, - покачала головой девушка. - Покажешь?
- Конечно.
- Ладно, - внезапно заторопилась принцесса, - мне сейчас к Симеону надо, а вечером расскажешь поподробнее, хорошо?
- Конечно, - повторил Найл.
- ...ли ее вознаградить, - с полуслова продолжил Шабр, - то это стимулирует во всех прочих стремление также заслужить награду.
- А с чего это ты при принцессе замолк? - поинтересовался Найл.
В ответ смертоносец разразился таким количеством беспорядочных образов, что правитель смог лишь весьма туманно определить общую мысль: принцесса Мерлью не совсем разумно воспринимает некоторые совершенно правильные научные идеи.
- Должен огорчить тебя, Шабр, - покачал головой Найл. - Я тоже "не совсем разумно воспринимаю" твои "совершенно правильные научные идеи".
- При чем тут наука?! - не моргнув глазом, соврал паук. - Я забочусь о безопасности нашего лагеря!
- Ладно, - отмахнулся Найл. - Я подумаю.
Смертоносец прекратил домогательства, ловко взбежал вверх по дереву и скрылся среди листвы. Правитель проводил паука завистливым взглядом - вот ведь ни лестниц им не надо, ни веревок. И жажда их не мучает. Во всяком случае, пьющего смертоносца Найл не видел ни разу в жизни.
При мысли о воде захотелось пить. Правитель свернул к котлам, взял кувшин, сделал несколько глотков прямо из горлышка. Потом снова поднял копье - хотел до сумерек еще раз сходить на охоту. Однако тут его перехватил Симеон и начал долго и нудно убеждать в необходимости добыть растительной пищи.
- Витамины нужны, Найл, живые соки, микроэлементы...
- Ты хоть знаешь, что такое витамины? - огрызнулся в конце концов правитель.
- Они содержатся в свежих растениях и крайне необходимы людям.
Вера медика во все, что он прочитал в древних медицинских справочниках, граничила с религиозной.
- Хорошо, - кивнул правитель, - я согласен есть фрукты и овощи. Но вот только где их взять?
- Нужно послать группу людей на исследование окрестностей.
- Симеон, у нас людей, способных на ногах стоять - по пальцам пересчитать можно. Кого пошлешь?

Предыдущая страница 17 Следующая страница


Посланец 18

- Но беременным крайне нужны витамины и микроэлементы...
Закончить этот бесконечный разговор не удавалось до тех пор, пока Найл не начал бездумно соглашаться со всем, что ни говорил Симеон. Тогда медик быстро выдохся и оставил правителя в покое. Увы, солнце к этому времени уже уступило небо звездам.
Спать не хотелось.
Лагерь же тем временем готовился к ночи: почти все люди поднялись в кроны, смертоносцы спрятались под обширные тенета. Из-под огромных котлов не вырывались больше языки пламени, опустевшие кувшины вниз горлышками висели на воткнутых в землю копьях, обожженные куски хитиновых панцирей лежали аккуратной горкой.
- Не спится, Посланник Богини?
От нежданно-вкрадчивого вопроса правитель вздрогнул, огляделся и вскоре заметил собеседника.
- Пока болел, отоспался. А ты почему не отдыхаешь, Шабр?
- О-о, мы вообще не умеем спать, Посланник Богини. То, что вы называете сном, для нас - маленькая смерть. Тело остывает, кровь все медленнее и медленнее двигается в жилах, сознание съеживается, становится все меньше и меньше и наконец гаснет... И ты каждый раз надеешься, что это не навсегда, что утреннее тепло согреет сердце, разгонит кровь и ты опять станешь сильным и бодрым.
- По тебе незаметно, Шабр, чтобы ты собрался умереть, пусть даже ненадолго.
- Любой из нас может заставить сердце биться чаще, мышцы - мелко трепетать, лапы - постоянно шевелиться. Становится теплее, и "сон" отступает. Но на это уходит слишком много сил. Если я не буду "спать", то есть мне придется больше, чем тебе.
Вот тут смертоносец попал в точку. Человек, даже если не шелохнется ни разу, без пищи больше месяца не проживет. Смертоносец в засаде может ждать добычу годами, не испытывая никаких неудобств. Еще одно преимущество восьмилапых: в трудных условиях паук проживет в несколько раз дольше человека.
- Вот именно. А охранница на посту уже хочет перекусить.
- Какая охранница?
- Та, что первой заметила гусеницу. Может, ты ее хоть взбодришь? Она честно заслужила твое сочувствие.
Облокотясь на дерево, охранница сидела напротив прохода сквозь кустарник и уныло глядела перед собой. Больше всего ей хотелось сейчас забраться в крону дерева-падалыцика, втиснуться между теплыми подружками и сладко заснуть - да вот не повезло. Приходится сидеть и караулить. Впрочем, честное отношение к службе было внушено ей с колыбели, и даже в самых потаенных уголках сознания женщины не появлялось мысли сбежать с поста.
- Не холодно? - присел рядом с ней Найл.
- Пока нет, Посланник Богини, - вежливо ответила женщина. - Ночью будет хуже.
- Морознее?
- Да.
- Как тебя зовут? - после недолгой паузы спросил Найл.
- Тания.
- Подожди, - засомневался правитель. - Разве Тания ты, а не...
- Кроме меня в отряде еще две Тании, - ответила охранница.
Опять воцарилось молчание. Внезапно Тания спокойно, неторопливо разделась догола, сложила одежду стопочкой и протянула Найлу:
- Подложи под себя, Посланник Богини, земля ночью сырая.
Простой и бесхитростный расчет женщины лежал на поверхности. Она отставила ногу и немного повернулась к правителю, давая возможность полюбоваться собой.
Надо отдать паукам должное, женщин они выращивали красивых: округлые формы лица, густые черные волосы, сильные руки, крупная грудь, широкие бедра, мягкая, бархатистая кожа. Найл ощутил, как его мужское естество зашевелилось, словно желая тоже полюбоваться обнаженной соседкой.
- Не беспокойтесь, я покараулю, - неведомо откуда пообещал Шабр.
Охранница придвинулась ближе, запустила руку правителю под тунику и крепко обхватила его член. От такой бесцеремонности Найл несколько опешил, а вот пенис, имеющий привычку временами жить своей собственной жизнью, немедленно напрягся. Тания спокойно и уверенно уложила правителя на спину, подняла подол туники, села сверху, направила член в себя и с силой опустилась. Женщина начала быстро двигать бедрами вперед-назад, закрыв глаза, откинув назад голову и жадно тиская груди. У Найла появилось странное ощущение, что его лишь используют для получения удовольствия - просто как живой инструмент.
Тания двигала бедрами все быстрее и быстрее, начиная громко постанывать, у Найла внизу живота зародилось напряжение, которое за несколько мгновений накрутило на себя все нервы и взорвалось семяизвержением.
- На спину, на спину откинься, - забеспокоился Шабр.
- Охранница свалилась вбок и послушно повернулась на спину, раздвинув согнутые в коленях ноги.
Найл тоже немного полежал, пытаясь понять, получил удовольствие или нет. Потом, так и не разобравшись, встал и ушел к себе.
Мерлью спала, по-детски свернувшись калачиком. Найл прилег рядом и стал медленно и нежно целовать ее лицо - брови, ресницы, переносицу, подбородок, уголки губ. Вскоре девушка начала отвечать, вытянулась во весь рост, обняла... И резко оттолкнула.
- Ты что, с ума сошел?!
Но уже через мгновение Мерлью снова прижала его к себе.
- Не сердись, милый, мне ведь тоже трудно. Не надо, очень тебя прошу, не мучай меня.
Девушка положила голову ему на грудь, ее длинные волосы тут же щекотно засыпали Найлу лицо и плечи. Мерлью пару раз пробормотала: "Только не вздумай, ладно?" - и заснула.
Некоторое время правитель не шевелился, боясь разбудить принцессу, потом все-таки решился убрать ее волосы с лица.
- Только не вздумай, ладно? - еще раз пробормотала Мерлью.
Найл с внезапной ясностью понял, что никакого удовольствия от ласк охранницы не получил, испытал от этого открытия явное облегчение и вскоре тоже уснул.

* * *

Когда он открыл глаза, принцессы рядом уже не было. На краю листа - подальше от прожорливого комля - лежали полная фляга и расколотая вдоль нога кузнечика. Есть с утра пораньше не хотелось, однако Найл не привык бросаться пищей сжевал все до последнего кусочка и только потом спустился вниз.
В лесу было пусто, если не считать двоих мужчин, которые поддерживали под котлами огонь, - одним из них был знакомый правителю Рион. Пламя исправно лизало закопченные днища, но вода закипать пока не спешила. Неподалеку лежали несколько освежеванных гусениц из вчерашней добычи.
- А шкуры где? - поинтересовался Найл.
- Принцесса Мерлью приказала одной из охранниц выделать их, - ответил Рион. - Они сохнут у кустарника.
- Хорошо, - кивнул правитель, перехватив копье поудобнее, - если меня будут искать, я пошел на охоту.
Хотя добывать пропитание правителю в последнее время приходилось постоянно, однако каждый раз, начиная выслеживать добычу, он словно перерождался. Откуда-то из области живота, из того места, где собираются энергетические потоки тела, расходилась волна щекочущей дрожи, все чувства обострялись - Найл начинал лучше видеть, слышать, ощущать запахи. Изменялась даже походка, превращаясь в мягкую, крадущуюся. Словно новая личность, скрытая на всякий случай в энергетическом центре, заменяла обычную, повседневную.
Для начала правитель направился к месту вчерашней облавы. Он помнил, что там остались погибшие паучата, и надеялся застукать возле их тел кого-либо из крупных падалыциков. Уховертку, например.
Откуда у крупного двухвостого насекомого такое странное название, Найл не знал, но повадки его были правителю хорошо знакомы. Рыжие коротколапые уховертки в основном питались корешками растений и низко растущими плодами, но обожали мясо. Охотиться они, правда, не умели и лишь время от времени рисковали то напасть на спящих людей, то выкрасть беззащитных младенцев, однако на памяти правителя даже в этом гнусном деле успехов двухвостые ни разу не достигали. Может быть, удача улыбалась им при наскоках на других животных? Во всяком случае, возможности полакомиться свежей мертвечиной уховертки никогда не упускали.
Над погибшими паучатами во множестве вились мухи - дичь слишком мелкая и вертлявая. При некотором мастерстве ее, конечно, тоже можно нанизать на копье, но это будет добычей для одного, а правитель надеялся поймать что-нибудь покрупнее. Поэтому, не доходя шагов пяти, он прилег, положил копье рядом и приготовился ждать.
Время тянулось медленно. Ковы ли немного прикрывали от прямых солнечных лучей, но от жары спасти не могли. В горле пересохло. Найл пообещал себе в следующий раз взять флягу, но сейчас приходилось терпеть, борясь не только с жаждой, но и со сном - мерное жужжание убаюкивало не хуже телепатического излучения вампиров.
"Кстати, давненько они близко не показываются, - вспомнил Найл. - Похоже, паутина под кронами отбила у повелителей ночи желание соваться в гости".
В том, с какой безропотностью вампиры уступили пришельцам собственные дома, было нечто зловеще-символичное. Также смиренно отдали свой город дикарям-захватчикам пауки. Получается, сильные и злобные вытесняют более культурных из уютных жилищ в леса, а те в свою очередь выживают менее развитых существ из леса. Те, должно быть, потеснили кого-то еще. Что будет дальше? Появится кто-то еще более сильный и злой - захватчиков тоже выкинут из города пауков. И куда они в этом случае направятся? Не придется ли паукам шаг за шагом гнать вампиров все дальше и дальше, пока те не окажутся в совершенно уже непригодных для жизни местах? А потом и сами пауки окажутся там же. Похоже, на этой планете мало быть разумным и культурным. Нужно еще иметь крепкие клыки и не бояться их показывать. Конечно, встретившись с более сильным врагом, можно погибнуть... Но когда сдаешься - это та же самая смерть, просто немного отодвинутая во времени.
Услышав шелест, Найл схватился за копье: широко расставив передние лапы, вытянув задние и раскинув в стороны прозрачные крапчатые крылья, с неба падала саранча. Мухи прыснули в стороны, но одной из них проскочить мимо хищницы не удалось. Саранча прихватила отчаянно жужжащую добычу передними лапами и тут же откусила полголовы.
Найл поднялся на колено.
Не переставая жевать, саранча стала торопливо, мелкими шажками, подтягивать задние лапы, готовясь к прыжку.
Правитель медленно отвел руку назад и с громким резким выдохом метнул копье.
Саранча взвилась в воздух, однако длинное коричневое древко уже торчало у нее из бока над средней лапой. Громко треща крыльями, хищница пролетела несколько шагов, но копье опрокинуло насекомое в траву. Найл выхватил мачете и кинулся следом; впрочем, добивать саранчу не потребовалось: тяжелое тело рухнуло на копье всей массой, и хитиновый панцирь на груди треснул. Несколько раз дернулась задняя нога, и все было кончено.
Найл отволок добычу к месту своей засады и снова залег в ожидании.
Мухи уже вернулись к останкам паучат и, мешая друг другу, толкались среди них и в воздухе над ними. Правитель ждал. Теперь, когда он знал, что не зря теряет время, прошли и сонливость, и жажда. Больше того, он ощутил рядом присутствие кого-то невероятно голодного. Какое-то существо рыскало совсем рядом и готово было жрать хоть траву. А раз не жрало - значит, это хищник, которого наверняка привлечет жужжание вкусных, аппетитных мух, которых здесь превеликое множество. И крупные, жирные, отливающие изумрудным блеском зеленые мухи, и хрусткие, поджарые, состоящие из одного мяса черные, и головастые пятнистые, и остроносые мухи-ктыри.
У Найла аж слюнки потекли, столь смачно получилось у него передать образ роящийся рядом еды. Неведомый хищник забеспокоился еще сильнее и, похоже, наконец-то угадал верное направление. Вскоре послышался шелест травы, и мухи взвились в воздух.
- О, нет! Только не это! - воскликнул Найл.
В пяти шагах перед ним волчком закрутилась крупная черная жужелица, и до правителя запоздало дошло - жук так голоден, что ему не до предрассудков относительно несъедобности людей. Как и смертоносцев, падаль хищного жука не интересовала. Жужелица искала источник звуков. По счастью, со слухом у нее, как и у других насекомых, было неважно.
- Вот ведь заявилась, дура, - в сердцах сплюнул правитель.
Жужелица завертелась еще быстрее и внезапно сорвалась с места, бросившись немного в сторону от Найла. С нежным шелестом разошлись, пропуская ее, стебли травы, дружно спикировали на освободившуюся мертвечину мухи. Правитель нервно дернулся в сторону, и это было ошибкой: если жуки и глухи, как скальный уступ, то уж со зрением у них все в порядке. Заметив мимолетное движение, жужелица повернула, через долю секунды оказалась в трех шагах от Найла и, прежде чем он успел понять, что погиб и предпринимать что-либо поздно, разверзла челюсти...
На том все и кончилось.
Если сомкнутые челюсти жука раздвигали густые стебли, словно нос корабля - морские волны, то раскрытые загребли их, как весло - податливую воду. Упершись в мягкую стену, жужелица остановилась, клацнула челюстями - медленно упал объемистый сноп ковыля, - дернулась вперед, переступив через неподвижную саранчу, но Найл уже отступил в сторону, облегченно расхохотался и помахал ей рукой. Жужелица опять сорвалась с места и снова уперлась широко раздвинутыми челюстями в плотную стену стеблей. Правитель вновь неторопливо отступил в сторону. Теперь он особо не беспокоился, поняв, почему эта сильная и умная хищница бегает голодной. Жужелица кидалась на Найла раз за разом, но неизменно застревала в одном-двух шагах от цели.
- Зря ты в траву забралась, - посоветовал правитель. - Шла бы в лес или на полянках кого поискала.
Однако хищница с завидным упорством продолжала кидаться на человека. Вскоре терпение Найла лопнуло. Тыкать копьем в бронированную голову или спину смысла не имело, поэтому правитель отступил до поляны земляных фунгусов и использовал уже неоднократно проверенный способ, нарисовав в сознании жука образ жирного и вкусного навозника. Жужелица кинулась вперед, земля под ней разверзлась, послышалось громкое чавканье, и муки голода закончились для хищницы навсегда.
- Пожалуй, на сегодня с меня хватит, - решил правитель и вскоре с тушей саранчи за плечами вошел под кроны леса.
Здесь было шумно. Вернувшиеся от озера во-доносы громко обсуждали встречу с болотным великаном и то, как его спугнули. Разобрать подробностей Найлу не удалось - он понял только, что перепугались все изрядно, однако никто не пострадал.
Брошенная рядом с огромными котлами, саранча показалась обидно маленькой. Похоже, завтра опять придется просить помощи у смертонос-цев и устраивать полномасштабную облаву - иначе всех просто не прокормить.
Правитель налил себе воды, сел в тени, привалившись спиной к теплому, толстому дереву, и стал пить маленькими глоточками, наслаждаясь прохладой. В эти минуты он чувствовал себя почти счастливым - пока не появился Симеон и не завел речи о витаминах и микроэлементах.
Когда охранница у колючих кустарников истошно и неразборчиво заорала, Найл даже обрадовался, схватил копье и кинулся на помощь. Однако представшее глазам зрелище сразу испортило настроение: по узкому проходу, высоко вскидывая ноги, плотной массой бежали через кустарник от тростниковых зарослей человеко-лягушки.
- Глаза закрывайте! - приказал Найл. - Сейчас они начнут плеваться.
Когда до зеленых гостей оставалось шагов двадцать, правитель с силой метнул копье - первая из человеко-лягушек пригнулась, и копье насквозь пробило бегущую сзади, - выхватил мачете и встал, закрывая левой ладонью глаза и глядя перед собой сквозь пальцы. Двуногие обитатели Дельты приближались. На душе появился неприятный холодок, однако Найл только крепче стиснул рукоять ножа.
Неожиданно передние из нападавших резко замедлили движение, задние бестолково навалились на них - получилась настоящая куча мала. Нескольких человеко-лягушек вытолкнули на кусты, и они пронзительно заверещали под ударами шипов.
Небрежно раздвинув в стороны людей, в проход вступили несколько смертоносцев и стали неторопливо, обстоятельно вонзать в зеленых врагов хелицеры, опускать обмякшие тела и впрыскивать парализующий яд в следующих. Передние из нападавших пытались отступить, задние продолжали напирать в атакующем порыве. В результате давки все больше и больше человеко-лягушек оказывалось на шипах безжалостного кустарника. Визг десятков глоток наконец сломил воинственный дух детей болота, и те побежали, оставив умирать мучительной смертью множество своих собратьев.
Когда-то, во время первого путешествия в Дельту, Найл сам едва не попался такому вот кусту и потому весьма болезненно воспринимал муки несчастных: всякая их попытка шелохнуться немедленно приводила к ударам все новых и новых шипов, а стремление замереть неподвижно лишь продлевало агонию.
Правителя нервно передернуло, он отвернулся.
- Охранница спасла нам жизнь, - зазвучал в голове голос Шабра. - Ее нужно вознаградить.
- У тебя только одно на уме!
- Но она действительно спасла лагерь от гибели! - возмутился смертоносец. - Ты обязан наградить ее!
- Послушать тебя, так я обязан вознаградить всех...
Ошибся Найл ненамного. Из одиннадцати незабеременевших женщин Шабр убедил его "вознаградить" восьмерых. Неизвестно, знала ли об этом так и не допустившая сближения принцесса - во всяком случае, на мягкотелость правителя она не реагировала никак.
Жизнь постепенно налаживалась.
Все попытки правителя наладить нормальную охоту провалились, и приходилось регулярно устраивать облавы. Взрослые смертоносцы леса не покидали - Дравиг посылал "набираться опыта" только молодых пауков и философски, если не с безразличием, воспринимал известия о гибели кого-либо из подростков.
Однажды Найл поинтересовался: почему, если жизнь соплеменников им столь безразлична, в ответ на убийства пауков смертоносцы устраивали показательные казни людей? "Наказывалось убийство, Посланник Богини, - ответил старик. - А наши жизнь и смерть - в руках Великой Богини".
Человек во время облав погиб лишь однажды - гужевой провалился в нору медведки, и та оторвала ему обе ноги.
Зеленые обитатели болот на пришельцев больше не нападали. В конце концов люди расслабились настолько, что даже за водой стали ходить поодиночке, кто когда захочет. Продолжалось это до тех пор, пока в течение дня один за другим не исчезли девять человек. Найл рвал и метал, так что даже на принцессу наорать умудрился. В тростники отправился соединенный отряд людей и пауков, но все, чего они достигли, - это нашли пустые кувшины.
А в общем, пищи и воды хватало здесь всем; мягкие, самоочищающиеся кроны деревьев-падалыциков давали куда больше уюта и удобств, нежели казармы и топчаны. Люди привыкли, приспособились. Смертоносцы тоже "пригрелись" в своих паутинах; трое паучих даже отложили яйца. Жизнь налаживалась. К тому дню, когда над лесом прозвучал крик первого новорожденного младенца, о городе больше никто не вспоминал.

* * *

- Мне очень жаль...
- Да врешь ты все. -Мерлью скинула с плеча его руку. - Не жаль тебе ни капли.
- Я сочувствую...
- Ты? Ха-ха! - зло фыркнула принцесса. - Сочувствуешь ты... Да что ты способен понять?! Ты даже имен своих служанок не знаешь! Одной больше, одной меньше... Ты стал настоящим смертоносцем.
- При чем тут смертоносцы?
- Это они так людей воспитывали. Ни отца, ни матери, ни братьев, ни сестер. Ни детей, ни мужа. Рабам вообще на одном месте дважды ночевать не разрешали. А "свободные" по казармам жили, каждый раз на новое место работать отправлялись, между собой разговаривать не могли, за попытку с женщиной познакомиться - смертная казнь. Естественно, когда кто-то из них пропадал - никто и не замечал. Нет среди твоих людей никаких связей. Ни дружбы, ни родства. Каждый за себя. А кто погибнет - "главное, не я". И ты такой же. Не жалко тебе ни своих, ни чужих. Для тебя человеческая жизнь ничего не значит.
- Да нет же, нет! - возмутился Найл.
- Нет?! - зло прищурилась принцесса. - А сколько людей погибло после выхода из города? Знаешь?
- Знаю, - понизил тон правитель. - Около двухсот "неголосующих граждан" и почти сотня "свободных граждан".
- Да, - кивнула принцесса. - Я знаю, что ты умеешь считать. Ты назови их. Хоть одного назови! Даже Шабр человечнее тебя! Знаешь, как он жалел о гибели Русона и Пьеты?
Найл промолчал, лихорадочно припоминая известных ему людей: Риона, Юккулу, Нефтис и Джариту, Сидонию, Танию, Завитру...
- Прости, Мерлью, но все, кого я знаю, живы.
Принцесса с силой прикусила губу, отвернулась.
- Тебе везет... Наверное, забери ты ее тогда... Когда я хотела ее тебе подарить... Может, она тоже осталась бы жива... Нет, это я виновата. Зачем я потащила ее сюда? Почему вообще не осталась в городе?
Найл подошел к принцессе и молча обнял.
- Видела я ее дочку... - всхлипнула девушка. - Сморчок какой-то... Неужели ради этого стоило умирать?
- Ты тут ни при чем, - прошептал Найл. - Женщины умирают во время родов не только в Дельте.
- Но не она... Савитра была сильной... С ней ничего не должно было случиться.
Этого не должно было случиться не только с ней. Родов не выдержало больше десяти женщин. А ведь на свет не появилось еще и половины детей.
Лес вампиров напоминал подвергшийся нападению муравейник: со всех ног бегали туда-сюда люди со свежими листьями пухлянки и кувшинами с водой; тут и там раздавались крики; ученицы медика падали с ног, а сам Симеон, не спавший несколько ночей кряду, угрюмо бродил с красными глазами и разбрасывал по сторонам грубые короткие приказы. Кожа его приобрела буро-коричневый оттенок, а волосы совершенно выцвели.
Шабр тоже не спал, но переносил подобную нагрузку легко, настроение его с каждым часом улучшалось, мысли приобрели некую лихорадочность. Нынешним утром он улучил минуту, подскочил к Найлу и гордо сообщил, что каждый четвертый ребенок рождается здоровым. Не мог, видно, утерпеть, не похваставшись.
- Я хочу похоронить ее, - сказала принцесса.
- Что? - не понял Найл.
- У нас, в Дире, умерших было принято предавать воде, - объяснила девушка. - Мы вывозили их на середину озера и опускали за борт. Не хочу, чтобы она валялась в общей куче, словно мусор. Савитра - не объедки с паучьего стола!
- Хочешь похоронить ее в озере под холмом? - на всякий случай уточнил правитель.
- Да.
- Ну так похорони, - кивнул Найл.
Сам он тоже не раз задумывался о погибших. В городе пауков таких проблем никогда не возникало. Люди там не умирали - они просто-напросто исчезали бесследно, и никаких обычаев, связанных со смертью и погребением, у слуг пауков возникнуть не могло. Когда двуногие обитатели города получили свободу, это даже привело к эпидемии, справиться с которой стоило большого труда.
Семья Найла хоронила умерших в песках. Они вырывали среди дюн глубокую яму, стелили на дно мягкую шкуру и укладывали на нее покойного, положив ему с собой полную флягу воды, крепкое копье и прикрыв лицо панцирем паука-верблюда - чтобы уховертки боялись. Песчаные барханы имеют привычку ползать с места на место, и вскоре могила исчезала, словно растворившись в окружающей пустыне.
Правитель уже неоднократно собирался достойно похоронить умерших, но всякий раз что-нибудь мешало: в роще у реки они спасались от гусениц, на поляне - уходили от человеко-лягушек, сейчас, в лесу, из-за суеты вокруг постоянных родов, для этого не хватало свободных рук. К тому же брошенные мертвые тела ни у кого не вызывали удивления: недавние рабы смертоносцев даже не подозревали, что людей можно достойно проводить в последний путь.
Вот пауки - это да. В каждом случае гибели смертоносца от руки человека его останки торжественно сжигали на центральной площади, нередко сопровождая это событие показательной казнью сотни людей - для острастки.
Возможно, именно это трепетное отношение смертоносцев к насильственному уходу из жизни и побудило Найла не закапывать, а кремировать отца...
- У Нефтис родился мальчик, Посланник Богини, - "услышал" Найл послание Шабра. - Мне казалось, тебе будет интересно это услышать.
- Она жива?
- Жива! Я лично помогал ей при родах, - похвастался смертоносец.
- А как себя чувствует Джарита?
- Начинаются схватки... - И ученый паук исчез из сознания.
"Значит, у меня родился сын..." - понял Найл, но почему-то не испытал при этом никаких эмоций.
Впрочем, за прошедшие дни он вообще мог разучиться чувствовать. Найлу приходилось заботиться о пропитании всей колонии; в голове постоянно крутились мокрицы, гусеницы, кузнечики, саранча, растительные клопы, мухи, вампиры и прочие, и прочие, и прочие... Да еще Симеон каждую свободную минуту тратил на то, чтобы вытребовать у правителя хоть какой-нибудь растительной пищи. Цветы-кровососы успевали подрасти дважды, и оба раза медик состригал их под самый корешок. Раза три пришлось отважиться на весьма рискованные путешествия за "живыми капканами", чтобы тушить в их жиру тростниковые ростки, но почему-то обошлось без жертв. Похоже, воздействие поселившегося на поляне злого божка разогнало и человеко-лягушек, и опасных хищников.
К счастью, благодаря близости Богини выжившие после родов женщины очень быстро набирались сил и вскоре уже могли участвовать в охоте; уведенные из города паучата подросли и набрались опыта. В общем, добычи теперь хватало с избытком, однако Найл настолько привык днем и ночью думать только о еде, что теперь вместо беспокойства о сыне заботился лишь о том, где проводить следующую облаву.
- У Джариты родилась дочь, Посланник Богини, - опять проявился в сознании Шабр. - Надеюсь, тебе это интересно.
- Как она?
- Совершенно здорова. - Паук почувствовал, что правитель беспокоится именно о служанке. - Наверное, ты не знал, Посланник Богини, но стражниц и служанок для тебя подбирал именно я.
В его мыслях звучали нотки торжества.
- Скажи, Шабр, а когда кончится эта волна родов?
- Думаю, в течение ближайших дней. Влияние Великой Богини значительно сократило сроки вынашивания детей, и они рождаются очень... - Тут смертоносец сбился на образ, который можно перевести как "кучно" или "плотно".
- Это хорошо... - кивнул правитель и внезапно спросил: - А о ком еще ты собираешься мне сообщить?
- О Завитре. Она будет одной из последних.
- Так я и знал, что ты следил за нами...
- Я о вас беспокоился, - с некоторым ехидством поправил смертоносец.
- Мерлью была права, - усмехнулся Найл. - Ты совершенно очеловечился.
- Извини... - У Шабра опять кто-то начал рожать.
Перед проходом сквозь колючий кустарник собралось несколько человек. Они держали в руках завернутое в мягкую шкуру тело. Через некоторое время подошла принцесса. Она была в плотном черном платье - переоделась ради своей служанки. Кто бы мог подумать, что всего лишь год назад Мерлью пыталась подарить Савитру ему.
- У принцессы тоже умерла служанка, мой господин? - неуверенно спросил Рион.
- Откуда ты явился?
- Меня прислал Симеон. Он просил передать...
- Что матерям нужны витамины, которые содержатся только в растительной... Я уже наизусть все его послания знаю.

Предыдущая страница 18 Следующая страница


19 Нэт Прикли

- Да, мой господин, - неуклюже поклонился паренек и подумал, что Юккула в последнее время много двигалась и, наверное, у нее мало сил. Парнишка уже давно до холода в груди боялся за подругу, не мог найти себе места и все свободное время либо бродил за медиком, либо приставал с вопросами к его ученицам.
- Не волнуйся так, - попытался успокоить его Найл. - Ничего с твоей Юккулой не случится. Ее ко мне в охрану Шабр лично отбирал.
- Я знаю.
- Да?
Вот тут правитель искренне удивился. Мужчины в городе пауков находились на уровне домашних животных - во всех смыслах этого слова: их сытно кормили, им давали крышу над головой, одежду и постель, но запрещали сделать по своей воле даже шаг, гоняли на хозяйственные работы, а иногда и ели, утащив в сторонку - чтобы всех прочих не смущать. Дисциплина была такова, что в строю за недозволенное движение зрачков слуг жестоко избивали, а за жест надсмотрщицы могли отправить их в квартал рабов - почти неприкрытую кормушку смертоносцев.
- Скажи, Рион, а как ты с ней познакомился?
- Я кормил ее, господин мой... - Давнее воспоминание о первой встрече заставило Риона растянуть губы в улыбке. - То есть не кормил, конечно. Она ведь из школы охранниц. А меня после детского острова хотели отправить в квартал рабов. Считали, что я очень худенький, неполноценный. Но так получилось, послали в деревню, в сады. Однажды, в пору сбора урожая, воспитанниц школы прислали охранять сад от древесных клопов. У нас их тогда целая стая бродила. Огромные. Если в дерево вопьются - урожая не жди. А они ведь стаями ходят, за один набег весь сад уничтожить могут. Вот и прислали. Я ее сразу увидел. Она такая... Она не как все. У нее глаза как небо. А улыбка... Не знаю, как сказать. Она тогда много улыбалась. Прямо на солнце стояла, не пряталась. И от стрекоз не шарахалась. Я тогда ей персик принес. Надсмотрщица наша отвернулась, я и унес один. Она взяла. Я еще хотел принести, но больше не получилось. Несколько раз подходил к ней. Думал, может, позовет. Охранницы ведь имеют право, кого хотят выбирают. Вот. Ну а потом они ушли. А через три месяца меня увидела надсмотрщица из города. Сказала, что я очень маленький и нестандартный и что мне среди людей жить нельзя. Она увела меня в город. То есть я корзину с виноградом нес. Вот...
Рион несколько приуныл. Похоже, переживать этот момент снова, пусть в воспоминаниях, ему было нелегко.
- Меня привели во дворец Смертоносца-Повелителя, на кухню. Виноград я оставил там. Потом меня повели в дальнее крыло. Там две служанки меня помыли... В такой большой лохани с дыркой внизу. Поливали сверху и оттирали губками. Потом пришла эта, надсмотрщица. Долго ходила вокруг, пальцами трогала. Потом сказала: "Лучше мойте, чтобы запаха не осталось. Смертоносцы не любят, когда к ним во дворец рабов с запахом приводят". Я тогда еще хотел сказать, что не раб, но побоялся. Вот. Потом мне дали большой белый кусок материи и приказали накинуть на плечи, чтобы пыль не падала. А мою одежду выбросили. Надсмотрщица повела меня вперед. Мы шли и шли, очень долго. И тут нас остановил паук. Шабр. Он приказал мне снять ткань и поднять руки. Потом приказывал садиться, вставать, крутиться на одной ноге. Потом спросил, не пользовался ли я инструментами. Я знал, что за это положена смерть, но у нас в садах совсем испортились сандалии, и надо было их чинить. Ножи для обрезки ветвей еще делать. У меня это хорошо получалось. Но Шабр меня не ругал. Он спросил, куда меня ведут. Надсмотрщица сказала, что к Смертоносцу-Повелителю. А паук сказал, что Смертоносцу-Повелителю можно дать кого-нибудь получше, а меня нужно месяца два хорошенько кормить, а потом снова привести к нему. Вот. Надсмотрщица дала мне другую одежду и послала работать на кухню. Сказала, что я везучий, и если откормлюсь, то еще до Счастливого Края доживу.
- А потом? - спросил правитель смолкшего паренька.
- Потом я разносил охранницам еду. Их иногда далеко от дворца ставили, вот и приходилось носить, чтобы кормить на постах. Один раз послали к Белой Башне. Я смотрю, она стоит. Месяц тогда уже прошел, а я все равно маленький оставался. Я подумал, что все равно скоро умру, подошел и спросил, как ее зовут. Она так посмотрела... интересно... Потом говорит: "Юккула". А я сказал, что она очень красивая. Вот. Она меня убивать не стала. И бить не стала. Рассмеялась только. И в квартал рабов не отправила. Я сказал, что еще приду. А она сказала: "Приходи". Вот. Я туда четыре дня ходил. И всегда с ней здоровался. Наверное, она бы меня выбрала, но ей уходить было нельзя. А потом от Белой Башни всех убрали, и она меня опять выбрать не могла. Вот. Но я ее нашел. Она еще не стала охранницей и жила в школе. Тогда вы вернулись от Богини, господин мой, и нам разрешили поступать как знаем. Я сразу к школе побежал. Там как раз был Шабр, он выбирал для вас охранниц. Юккула меня узнала, но сказала, что занята. Потом она стала жить у вас во дворце, а мы с Танеем делать сандалии. И у нас никак ничего не получалось. То есть с сандалиями получалось, а с Юккулой - нет. Потом я узнал, что вы уходите, и решил... Тоже...
Парень замолчал. Что было дальше, правитель знал сам.
- А что с Танеем?
- Остался в пустыне...
- Жаль... - Найл немного помолчал, потом похлопал Риона по плечу: - С Юккулой все будет в порядке, это точно. А нам завтра нужно встать как можно раньше, чтобы успеть сходить на поляну злого бога за "капканами" и до темноты вернуться обратно. А за нее не бойся.
- Да, господин мой. - Рион поклонился, но остался стоять на месте.
- Где твое дерево?
- Вон там, - показал паренек.
- Ну так иди и забирайся туда.
- Там Юккула...
- Вот и будешь с ней рядом. Давай, давай, отправляйся.
Найл тоже забрался к себе в крону, лег на мягкие листья и закрыл глаза. Легкий, прохладный ветерок и жаркое солнце навевали дрему. Сквозь сон правитель услышал, как в крону поднялась Мерлью и молча свернулась калачиком. Трогать ее Найл не решился и вскоре снова уснул.

* * *

Тростники легко и послушно ложились под ноги и печально шелестели при каждом шаге. Найл шел вперед легко и уверенно, строго по прямой, ориентируясь на середину холма с ядовитыми деревьями. Несколько раз Нефтис просила пропустить ее вперед, но правитель не разрешал. Тем не менее ощущать присутствие стражницы за спиной было приятно. Не то чтобы Найл чего-то боялся - просто соскучился.
- Вы не устали, господин мой? - в очередной раз спросила Нефтис.
Неожиданно для себя Найл остановился, повернулся к ней, обнял, крепко поцеловал, сказал: "Нет!" - и снова врубился в заросли. Продвигаться ему удавалось довольно быстро - успел набраться опыта. Часа за три они дошли до подошвы холма и повернули влево, огибая холм по границе камышей. Низко прогудев над самой травой, к правителю рванулся крупный табанид, но прежде чем стражница успела отреагировать на опасность, юный смертоносец сбил его точным волевым ударом и тут же учинил веселую драку с товарищами из-за добычи.
- Осторожнее, господин мой! - Нефтис попыталась заслонить правителя собой.
Маленький отряд - десять человек, пятеро смертоносцев - мгновенно ощетинился копьями, паучата спрятались людям за спины. Однако тревога оказалась ложной: в густой травяной кочке белел оскал не спрятавшегося в засаде хищника, а начисто обглоданного черепа. Подойдя ближе, Найл раздвинул траву копьем и обнаружил еще несколько костей.
- Кто-то здесь неплохо подкрепился, - задумчиво пробормотал правитель.
- Идемте отсюда, господин мой, - забеспокоилась Нефтис.
- Смотри. - Кончиком копья Найл раздвинул черепу челюсти. - С виду это останки человеко-лягушки, но плевательной трубочки во рту нет. И пальцы с тремя суставами... Тебе никогда не казалось, что лягушки очень похожи на людей?
- Никогда, господин мой, - закрутила головой стражница.
- Вот и я думаю, откуда у лазутчиков Мага могли взяться перепонки на ногах? Может, он вовсе не в горах живет, а здесь, в Дельте?
- Не знаю, господин мой.
- Я тоже.
От ближайших деревьев потянуло сладковатым ароматом, и правитель заторопился.
Злой божок стоял на поляне, в центре круга голой земли - метра на три от него трава выгорела в пепел, а пепел развеяло ветром. Впрочем, сама поляна выглядела все такой же зеленой, а голубенькие цветочки вроде даже размером больше стали. Тем не менее задерживаться здесь никто не собирался. Стараясь держаться от него подальше, люди обошли божка, а смертоносцы вообще предпочли ждать конца охоты за пределами поляны.
Обитателям земляных нор злой божок тоже не принес удачи. За считанные минуты трое из них оказались нанизанными на копья, и охотники торопливо отправились восвояси - задолго до наступления темноты охотники гордо вступили в проход через колючий кустарник.
Всю дорогу Найл ощущал на себе тяжелые взгляды из тростников, однако напасть оттуда никто так и не решился.
Принцесса стояла на самой границе леса. Несмотря на жару, она предпочла темную тунику - из тех, что шила для своих гвардейцев; собранные узлом на затылке волосы были заколоты длинной обсидиановой булавкой, в ушах висели сапфировые серьги, лоб закрывала черная шелковая лента. На правителя дохнуло давно забытым запахом можжевельника.
- Здравствуй, Мерлью, - остановился правитель.
Принцесса не отвечала, пока все охотники не прошли мимо, а затем холодно поинтересовалась:
- И долго мы будем здесь торчать?
- Ты о чем? - растерялся Найл.
- Я принцесса, а не муравьиная матка. Я должна править, а не обеды для дикарей собирать. Долго мы еще будем тут сидеть? Ты будешь возвращать свой город или так и протухнешь в этих болотах?!
- Но ты же сама говорила, что с беременными женщинами нам не пройти.
- Где не пройти?
- Как где?! - разозлился Найл. - До Богини нам с ними не дойти!
- А зачем тебе Богиня? - с холодным спокойствием переспросила принцесса.
- Чтобы заручиться ее помощью и вернуться в город!
- Так вперед! Сколько можно сидеть на одном месте?!
- Ты собираешься нести младенцев через Дельту? - склонил голову набок Найл.
- Зачем? Сходить к Великой Богине ты можешь и без них.
В лесу повисла тишина, хотя к разговору вроде бы никто и не прислушивался.
- Здесь никому ничто не угрожает, - напомнила принцесса. - Женщины уже не лежат с огромными животами, а очень даже бодро ходят на охоту. Загонять дичь они прекрасно научились. Ты хотел увидеться с Богиней? Ну так иди! Иди, и давай выбираться из этого проклятого места!
Найл молчал. Предложение принцессы застало его врасплох.
Правитель действительно собирался заручиться помощью Богини, чтобы вернуться в город и прогнать захватчиков. Но день за днем он привык к жизни в лесу вампиров, где было уютно и безопасно, хватало и воды, и пищи, а кроны давали удобный приют. Зачем уходить? Дравиг тоже не задавал этого вопроса. Как и все взрослые смертоносцы, он сплел себе паутину над головой и замер в покое, изредка выбираясь, чтобы съесть очередного вампира, попавшего в липкие тенета. Город ушел в прошлое, он стал воспоминанием, мечтой, о которой можно говорить, но за которой совсем не обязательно гнаться. И вот вдруг: "Иди!" В то самое время, когда жизнь совсем было наладилась.
- Ты что, решил остаться здесь навсегда? - угадала Мерлью мысли правителя.
- Нет, - пожал плечами Найл. - Но спешить совершенно ни к чему. Пусть дети подрастут и окрепнут. Помнишь, каково идти через пустыню? К тому же мы можем построить здесь дома.
- Зачем? - искренне удивилась принцесса. - В кронах намного удобнее. Одежда скоро износится, но мы оденемся в шкуры гусениц. Ножей здесь найти негде, но можно пользоваться дубинами. Правда, когда сломается последний мачете, дубинки тоже сделать будет не из чего, но ведь мы к тому времени можем научиться плеваться ядом... Как ты думаешь, Найл, а почему в такой богатой жизнью Дельте нет ни смертоносцев, ни людей? Почему здесь не живут разумные существа? А? Ты нашел где-то здесь дом. Что стало с потомками людей, которые в нем жили? Не знаешь? А я, кажется, догадываюсь... И становиться королевой лягушек не хочу!
- Это всего лишь твоя фантазия. - Найл покачал головой, но уверенности в его голосе не ощущалось. Он вспомнил про найденный скелет человеко-лягушки и собственные сомнения, про злого божка и про лазутчиков Мага с разрезанными перепонками между пальцев ног. Если человеко-лягушки - потомки людей, то почему бы их повелителю не обладать разумом? Вдруг один из людей оказался восприимчив к излучению Великой Богини Дельты? Может, он таится где-то здесь, среди густой зелени, иногда посылая почти сохранивших прежний облик слуг на разведку в город, а вконец одичавших подданных бросая в атаки на незваных гостей. Что, если Маг прячется не в горах, а здесь, в Дельте? Иначе откуда взялся на поляне злой божок?
Ответ на все вопросы таился совсем рядом. Ведь эти метаморфозы могли произойти лишь после появления здесь Великой Богини. И она не может не знать о том, что творилось у нее под боком.
- О чем задумался, Посланник Богини? - окликнула его принцесса.
- Ты права, принцесса. Нам пора двигаться дальше.
- И когда же ты намерен отправиться в путь, Посланник Богини?
- Завтра, - отрезал Найл.

* * *

Они вышли утром - шестнадцать человек в сопровождении большой группы смертоносцев.
Уверенная в своем праве сопровождать господина везде и всюду, Нефтис просто довела до сведения Найла, что возьмет с собой десять самых сильных женщин. Симеон предложил взять Сонру, но попросил прихватить в поход и Риона - своим беспокойством за Юккулу парень замучил всех. Принцесса, которую правитель в глубине души подозревал в желании хоть на время обрести власть, наотрез отказалась оставаться в лесу. Ее сопровождала Тания. Дравиг тоже покинул паутину. Из старых смертоносцев к Богине не пошел больше никто, но непоседливой восьмилапой молодежи набралось почти три десятка.
Собирать в дорогу было нечего - воды в Дельте с избытком, а еду можно добыть в пути. Они просто позавтракали чуть плотнее, чем обычно, и по утрамбованной просеке двинулись через увешанные ярко-желтыми плодами колючие кусты.
Вчерашняя просека в тростниках зарасти еще не успела, и отряд довольно быстро добрался до соседнего холма. Кости человеко-лягушки, на которые Найл хотел взглянуть еще раз, за ночь превратились в серый крупнозернистый порошок, еще сохранявший примерные очертания костей, но определить что-либо по ним было уже невозможно.
- Похоже, травке кальция не хватает, - заметил Найл остановившейся рядом принцессе; теперь правителя ничуть не удивляло, что от мертвых тел, во множестве брошенных на цветочной поляне, не осталось ни следа. - Здешняя зелень готова переварить все, вплоть до камней в почках.
Принцесса Мерлью хмуро пожала плечами и пошла дальше.
Злого божка путники обогнули по большой дуге и медленно, гуськом, двинулись через мелкий кустарник. Первой каким-то образом оказалась принцесса. С излишней силой она тыкала землю перед собой копьем и нервно кусала верхнюю губу. Дважды раздавались громкие щелчки челюстей, взмывала в воздух прелая листва, но каждый раз Мерлью успевала отдернуть копье. Первого из "капканов" они с Танией долго кололи в глубине норы, второго принцесса, пожав плечами, просто переступила. Промахнувшееся животное догадалось не напрашиваться на неприятности и отсиживалось под землей, пока весь отряд не прошел дальше.
Стайка мух зависла над норой с забитым "капканом". Одна из крылатых гостий отделилась от остальных и описала круг над головой у Нефтис. Любопытную паучонок тут же сбил волевым ударом и впился в нее хелицерами.
Потом появились слепни-табаниды. Они долго выбирали цель, потом дружно спикировали на стражниц. Эти насекомые нападают единственным способом: садятся на затылок человека и вонзают острое жало в основание черепа. Поскольку шли путники гуськом, отогнать слепней труда не составило, а двое из них попались в лапы смертоносцам. Через несколько минут табаниды повторили нападение, но опять безуспешно. Во время третьей атаки один из паучат не удержался и кинулся за слепнем - сбитый волевым ударом крылатый хищник упал в нескольких шагах в стороне. Юный смертоносец рванулся к добыче, пробежал несколько метров, и тут раздался зловещий хлопок челюстей. Пауков передернуло от волны общей боли и... И все. Оставшийся без лапы паучонок шарахнулся обратно в общий строй.
- Вот так, - сказал Найл. - А человек с откушенной ногой не проживет больше двух минут.
- Конечно, - откликнулась Нефтис, - ведь у нас только две ноги.
- При чем тут это? - поморщился правитель. - Просто человек истечет кровью. А у смер-тоносца ни капли не выступило.
Со стороны принцессы послышался еще один хлопок. Найл повернул голову, но успел только увидеть, как девушка невозмутимо перешагнула нору и двинулась дальше.
Вскоре они вступили в редколесье. Между высокими деревьями по-прежнему рос мелкий, усыпанный яркими цветами кустарник, и Мерлью при каждом шаге не переставала тщательно прощупывать почву. В воздухе витал прохладный аромат мяты. Найл внимательно прислушивался к внутренним ощущениям, пытаясь понять, не скрывается ли под сильным запахом какой-нибудь дурман. На обнаженную руку что-то капнуло - правитель судорожно дернулся, посмотрел наверх.
На небе - ни облачка.
Пожав плечами, Найл сделал несколько шагов, и тут на него опять капнуло, на этот раз на голову.
- Это локрисы, - крикнул сзади Рион. - Я их знаю. Еще их слюнявицами называют. Или пенницами. Они иногда появлялись в садах. Противные очень, склизкие.
- Ядовитые? - спросил Найл.
- Нет. Просто противные.
- Что-то уж слишком здесь спокойно...
Простую истину, что за внешним спокойствием в Дельте непременно таится неприятный сюрприз, успели усвоить все, и теперь внимательно смотрели по сторонам.
- Посмотрите вперед, господин мой, - опять окликнул Найла Рион.
- Куда?
- На дерево перед принцессой.
- А что там?
- Ветка слишком низко растет...
Найл кивнул. Вокруг высились голые стволы, расходящиеся кронами лишь высоко над головой. Однако на дереве, к которому приближалась Мерлью, на высоте человеческого роста торчал в сторону толстенный сухой сук.
Принцесса, похоже, прислушивалась к разговорам достаточно внимательно, поскольку сразу остановилась, внимательно осмотрела сук, а потом легонько ткнула его острием копья - тот мгновенно рассыпался на множество веточек-лап и усиков-прутьев и быстро вскарабкался наверх.
- Палочник, зараза, - эмоционально прокомментировал Рион. - Раз пять меня за плечи кусали. Здесь хоть различить можно, а в садах они так ловко среди ветвей прячутся, что их частенько даже спиливать пытаются. Они ведь совсем как сучки сухие.
- Знаешь, садовод, иди-ка ты первым, - скомандовал правитель. - Будешь впередсмотрящим.
Парень осторожно пробрался вдоль колонны, заняв место за Танией, и тут же указал пальцем вперед:
- Вон тот пень я бы тоже проверил. Не может в такой сырости сухого пня стоять.
Найлу опять капнуло на голову, потом на плечо и еще раз на голову. Он посмотрел вверх и с трудом разглядел несколько мелких, бледных комков слизи, прилепившихся к нижней стороне листьев. Мелькнула и шлепнулась прямо на подбородок новая капля.
Чем дальше путники углублялись в лес, тем сильнее становился "дождь". Капли ничем не пахли, не липли, не пачкались, но было все равно неприятно. А кустарник от избытка влаги становился только гуще, его яркие цветы начали выделять острый аромат, забивающий даже сильный мятный запах.
Время от времени к колонне пытались подползти, прячась под ветвями кустов, леопардовые змеи. Парализующая воля смертоносцев каждый раз останавливала ползучих тварей далеко от путников, но одновременно оставляла вне досягаемости хелицер. Восьмилапые подростки провожали мясистую добычу голодными взглядами, но, памятуя о своем ставшем теперь семилапым собрате, в сторону предпочитали не отходить.
Чащоба оборвалась внезапно - из плотной стены леса путники вышли на чистый, покрытый невысокой травой склон.
- Ой, смотрите! - восторженно закричала одна из стражниц.
Она медленно опустила ногу - трава шустро разбежалась в стороны; вновь подняла - и та вернулась обратно. Пока женщина экспериментировала, место, куда падала ее тень, быстро очистилось, обрисовав четкий силуэт из голой земли.
Бегучую траву во время прошлого посещения Дельты Найл уже встречал, а вот плотная, как камень, почва его заинтересовала. Правитель присел, погладил гладкую, глянцевую поверхность, ковырнул ее сперва ногтем, потом острием мачете. Бесполезно.
Ему очень хотелось знать, природное образование лежит у них под ногами или нечто рукотворное. Вдруг это крыша грандиозного сооружения? Хотя вряд ли - ведь рядом лес, с его глубокими корнями и норами живых "капканов". С другой стороны, граница деревьев и каменной земли пряма, словно горизонт, природа же прямых линий не любит. В то же время поверхность склона не ровная, а наклонная, вся в буграх и выемках...
- Скоро сумерки, господин мой, - прервала его размышления Нефтис. - Может, остановимся на ночлег здесь?
Найл рассеянно кивнул.
- Вы будете сами руководить охотой?
- Охотиться не надо, - уже в который раз за день вмешался Рион. - Можно палочников насшибать. Они никогда не убегают, на маскировку надеются. Я сейчас, быстро.
- А вот быстро не надо! - остановил его правитель. - Еще, чего доброго, на "капкан" наскочишь. Идите с Нефтис и тщательно прощупывайте каждый шаг.
Внизу была словно по линейке проведена вторая граница, замыкающая отведенное бегучей траве пространство. Дальше начиналась низменность, представлявшая собой кочковатую равнину, поросшую где кустами, где высокой травой, где цветами, где высоким желтым тростником. За нею, километрах в пяти, вставала стена очередного леса, полого выбиравшегося из низины, а уже за ним высоко в небе покачивались над бурым округлым холмом огромные зеленые лопасти: Великая Богиня Дельты.
- Видишь ее, Дравиг?
- Да, Посланник Богини.
- Ты сможешь мне помочь?
- Да, Посланник Богини.
- Тогда начнем...
Найл лег на спину, закрыл глаза и втянул в себя чистый, свежий воздух. Потом сделал глубокий выдох. Полный, до самого последнего глотка. В этот миг Найл напоминал собой облако. Правитель медленно растекался, развеиваемый токами теплого воздуха и движениями ветра. Он не стремился раскрыться на большое пространство, ведь цель путешествия была совсем рядом. Он почти касался границы ее энергетической короны.
Богиня сияла, как солнце в окне темной комнаты, ее энергия обжигала, словно пламя поднесенного к лицу факела, потоки истекающей из нее жизненной силы казались столь вещественными, что их можно было трогать руками.
Правитель ощутил в себе внезапную густоту - влившийся в сознание разум смертоносцев резко усилил все чувства. Найл снова удивился поразительной способности единого сознания пауков: когда он думал, смертоносцы делали мысли более четкими и глубокими; когда рассматривал окружающую местность - делали зрение острее.
Найл стал закручивать сознание в спираль, в смерч, в тугой вихрь, уплотняя до консистенции чугунного ядра, и метнул себя против щедрых потоков жизненной энергии, надеясь преодолеть встречное течение и достучаться наконец до сознания Богини.
Ядро промчалось по накатанному веками руслу и ухнуло в пустоту...
- Ничего, - сказал правитель, сел и устало потянулся.
- А что ты хотел увидеть? - хмуро поинтересовалась принцесса. - Сон о великой победе?
- Я бы согласился и на невеликую, - отшутился Найл.
Рион принес трех довольно крупных палочников, сейчас они запекались в костре. Временами та легкость, с какой добывалось в Дельте пища, просто завораживала Найла. Он хорошо помнил, как в детстве считал плоды опунции деликатесом, даже в хороший сезон ел мясо раз в два-три дня, а песчаную ягоду почитал за небесную амброзию. Бывали времена, когда семья по месяцу питалась только жесткой стружкой репурки.

* * *

С первыми, светлыми сумерками люди уже успели поесть и сыто развалились возле догорающего костра, сонно хлопая глазами. И тут, совсем не к месту, из низины послышались осторожное чавканье, сухой треск, зашелестела высокая трава, замелькали темные силуэты...
Около полусотни человеко-лягушек побежали вверх по ровному открытому склону, высоко вскидывая ноги, громко хлопая огромными ступнями и отчаянно плюясь. Преодолеть им нужно было не меньше трехсот метров - за это время путешественники успели спокойно собраться, выстроиться в плотный отряд, приготовить оружие. Когда до нападающих оставались считанные шаги, смертоносцы замедлили их движение волевым ударом, люди метнули копья в тех, кто еще мог кое-как двигаться, а потом паучата побежали вперед впрыскивать яд. Все кончилось за считанные минуты, причем ни у кого не возникло даже тени страха. Что заставило детей болот броситься на явную и бесполезную смерть, так и осталось тайной.
- По-моему, они просто свихнулись здесь от тоски, - брезгливо сморщилась принцесса. - Но караульных на ночь выставить все-таки надо.
До утра путников никто больше не тревожил, а с первыми лучами солнца они отправились дальше.
Ровный, гладкий камень, служивший домом для бегающей травы, сменился нагромождением угловатых предметов с острыми гранями, разрезающими ноги и выворачивающими ступни. Поверх всего этого росла сочная, по пояс, трава, и что лежит там, под нею, понять было невозможно. К счастью, через сотню метров пошли тростники, растущие на чем-то очень мягком, пружинящем. Затем опять начался камень, ровный, как стол, и поросший толстым слоем светло-голубого влажного мха; потом - кочки метра по три высотой, между которыми блестела темная масляная вода. Найл подумал, что смертоносцы испугаются, но те довольно ловко прыгали с кочки на кочку, а вот люди постоянно поскальзывались и съезжали в пахнущую гнилью жижу. Правитель и сам раза три не удержался на ногах.
За кочками начался густой, высокий кустарник, где паучата распугали несметное число мух, небольших жуков, мотыльков и каких-то ползучих тварей и выгнали на свет одного солидного жука-могильщика. Почувствовав себя в относительной безопасности, Найл разрешил привал, разделся и повесил мокрую тунику на ветви. Ложиться в траву он не рискнул, предпочтя откинуться на гибкий ствол приземистого деревца.
Не прошло и минуты, как Тания заметалась с отчаянными воплями, зажимая рукой кровоточащую рану на ноге.
- Что случилось, что?.. - поймала ее Нефтис.
- Не знаю... Сидела на траве, и вдруг - р-раз. Не знаю откуда.
Найл вынул мачете, вонзил в рыхлую землю, надавил. Отвалился крупный пласт черной, жирной почвы. В открывшемся отверстии мелькнул и исчез белый хвост. Из отваленного пласта вынырнул еще один маленький, чуть больше пальца, но весьма зубастый червячок, плюхнулся в траву и тут же пропал.
- Все ясно, - тяжело вздохнул правитель, - пошли отсюда.
Сонра быстро сделала Тании перевязку, и путники стали продираться через кусты, пока не выбрались на обширную цветочную поляну. Здесь Найл опять рискнул остановиться и перевести дух.
Некоторое время все боялись садиться - отдыхали стоя. Первой сдалась ученица медика. Она решительно махнула рукой и вытянулась во весь рост среди хрустких трубчатых цветов. Немного выждав, рядом прилег Рион, потом одна из стражниц, за нею другая. Найл тоже решил рискнуть и дать немного покоя натруженным ногам.
Поначалу люди напряженно ждали первого крика боли, но ничего не происходило, и постепенно путешественники расслабились. Среди тишины и щекочущего цитрусового аромата цветов было хорошо и покойно.
Найл начал погружаться в усталую дрему, когда услышал неясный шепот. Правитель насторожился. Шепот раздавался совсем рядом, в центре поляны.
- Тут кто-то есть? - неуверенно спросила Нефтис.
На некоторое время воцарилась тишина, а потом шепелявый голос натужно прошептал:
- Мы здесь...
- Кто "мы"? - переспросила стражница.
- Мы здесь... - опять прошепелявил голос. Нефтис встала, недоуменно оглядываясь.
- Мы здесь... - послышалось вновь. Следом за начальницей поднялись еще несколько служанок.
- Мы здесь... - донесся тихий шепот, а затем внятно заплакал ребенок.

Предыдущая страница 19 Следующая страница


Посланец 20

- Там! - указала одна из стражниц на центр поляны, но тут Найл сообразил, в чем дело.
- Куда вы собрались? Никого там нет. Это вас цветы в ловушку заманивают. Ложитесь, отдыхайте.
- Но там же ребенок?!
- Нет там никого, не первый раз я с этим встречаюсь. Ложитесь, отдыхайте.
Ребенок плакал довольно долго, потом резко замолчал. На душе стало намного легче - все-таки не обращать внимания на детский плач нормальному человеку трудно; но тут на ноги вскочила принцесса.
- Савитра? Ты? - Мерлью прислушалась к чему-то своему, кивнула: - Да, да, сейчас.
Но не успела она сделать и шагу, как Найл подскочил и повалил ее на землю.
- Куда?!
- Там же Савитра!
- Какая Савитра?! Савитра мертва!
- Но я ее слышу!
- Да нет же ее, нет. Это ловушка. Савитра мертва, ты сама ее похоронила. А голоса эти - ловушка. Цветы заманивают. Савитра умерла.
- Сама знаю, пусти!
Принцесса вырвалась, села, сорвала один из цветов и стала его меланхолично жевать. Правитель попытался накрыть ее руку ладонью, но девушка только нервно передернула плечами.
- Ладно, - решил Найл, - хватит отдыхать, пошли дальше.
Вскоре путникам опять пришлось ломиться сквозь кустарник - хорошо хоть без колючек и "капканов" под ногами. Одно утешение - высокая ботва Богини служила хорошим ориентиром, и никакие кочки и ямы не могли теперь сбить путешественников с верного направления.
Ближе к вечеру они наткнулись на небольшой скальный выступ, забрались наверх и попадали без сил. О еде никто и не заикнулся, всем хотелось просто лежать и не шевелиться.
На рассвете выяснилось, что земля вокруг уступа кишмя кишит белыми зубастыми червями. Эти бледные безглазые существа сплетались в клубки, расползались на несколько метров в стороны и снова собирались, пытались забраться на камень, но срывались вниз.
- Похоже, нас ждут, - вяло усмехнулась принцесса.
- А я думал, что они из земли не вылезают, - удивился Найл. - Совсем, видать, оголодали, если про свои привычки забывать начали.
Правитель оглянулся на пройденное расстояние. Получалось - не больше трети низины. А он-то собирался добраться до Богини за один день!
Возможно, путники были не первыми, кто попадал в ловушку на каменном уступе, но на этот раз червям пришлось остаться без завтрака: смертоносцы парализовали волей всякое движение, отряд благополучно спустился вниз и прошел по мягким, податливым телам. Попутно Нефтис самолично рубила червям головы и хозяйственно приказала забрать их с собой - запечь на обед.
Опять потянулся бесконечный кустарник. Прорубаться через прочные гибкие прутья было куда труднее, чем сквозь тростники, но зато и росли они не сплошняком, а с проплешинами, так что время от времени удавалось идти почти без труда, петляя между особенно густыми островками растительности. В таких местах паучата принимались рыскать по сторонам, выискивая добычу, но большей частью им приходилось следовать за людьми: широко расставленные ажурные лапы загребали лозняк, словно раскрытые челюсти жужелицы - ковыли, и не позволяли пробираться через заросли самостоятельно. Иногда проплешины оказывались неглубокими впадинами с чистой, прозрачной водой. В таких случаях Дравиг начинал нервничать, мелкие узкие лужи он старался перепрыгивать, а через широкие Найл и Нефтис переносили его на руках. Паучата проскакивали широкие лужи с разбега, поднимая тучи брызг, но только после того, как перед ними пройдут несколько стражниц и подтвердят, что глубина не больше чем по колено. Над головами стали появляться табаниды, но к людям смертоносцы их не подпускали.
Когда солнце перевалило зенит, путники остановились на одной из прогалин, развели костер и устроились среди ветвей ближних кустарников: все явственно ощущали присутствие под ногами поджидающих добычу белых червей и предпочитали держаться выше над землей. Когда огонь прогорел, Нефтис положила в угли приготовленные с утра припасы. Вскоре в воздухе завитали соблазнительные ароматы.
- Наверное, уже пора, - не выдержала Тания и спрыгнула на землю - толстый куст с шумом выпрямился.
Следом за нею к кострищу направились Нефтис и еще несколько стражниц.
В этот миг по сознанию Найла пробежала неприятная холодная рябь... Он нервно дернулся, спрыгнул на землю и вдруг увидел в двух шагах перед собою зеленого и пузатого маленького каменного божка. В лицо дохнуло ледяной, мертвящей энергией зла.
- Уходим отсюда! - не стал раздумывать Найл. - Уходим, скорее! - И, видя, что стражни-цы заколебались, заорал: - Немедленно!
Сам, подавая пример, рванулся сквозь хлещущие по лицу ветви, отбежал на насколько десятков метров и только потом остановился.
- Что случилось, господин мой? - тяжело дыша, спросила Нефтис.
- Ты одна?
Словно в ответ, из зарослей выдрался Рион, следом - еще несколько стражниц.
- А что случилось? - повторил паренек вопрос Нефтис.
- Не случилось, а случится. Там появился я злой божок.
В этот момент правитель сообразил, что смертоносцы сквозь кустарник пробиться не способны, и мысленно позвал Дравига.
- Мы не можем найти тебя, Посланник Богини, - откликнулся старый паук.
- Но вы ушли с поляны?
- Да.
С громким треском появилась еще одна стражница и тут же спросила:
- А что случилось?
В ответ над кустами прокатился истошный визг. Через секунду ему начали вторить еще крики.
Путники невольно сбились плотнее и крепче сжали копья.
- Что там происходит? - почему-то шепотом спросила Нефтис.
Найл пожал плечами.
- Смотрите! - вытянул руку с мелко дрожащими пальцами Рион.
Все увидели, как невдалеке над кустарником промелькнула голова белого червя, из пасти которого торчали человеческие ноги. Только сам червячок был никак не меньше полутора метров в диаметре.
- Им очень есть хотелось, - сказала стражница, пришедшая последней, - а мясо горячим оказалось. В руку не взять.
- Пойдем-ка отсюда подальше, - передернул плечами Найл и начал решительно прорубаться в направлении Великой Богини.
Когда женские крики стихли, правитель опять окликнул смертоносца. Войдя в мысленный контакт, они с Дравигом долго пытались определить, кто где находится. Как оказалось, пауки убегали с прогалины по беспорядочно разбросанным проплешинам и совершенно заплутали. Найл, уводя людей, азимута тоже не определял. В конце концов правитель приказал одному из паучат забраться на самый высокий из ближайших кустов, а сам, поплевав на ладони, полез на корявое деревце.
Молодой смертоносец раскачивался на ветвях, словно огромный бутон на тоненьком стебельке дикого лука; до него было шагов сто, не больше.
- Там и сиди, - на всякий случай предупредил Найл, спустился вниз и решительно повел стражниц на встречу с восьмилапыми соратниками.
- Скажи, Дравиг, а принцесса Мерлью с тобой? - наконец решился спросить правитель.
- Нет, Посланник Богини.
Сердце неприятно кольнуло.
- Она что, осталась у костра?
- Не знаю, Посланник Богини. Но я могу ее позвать.
- Да, да, вызови, - торопливо попросил Найл. Дравиг ненадолго замолк, а потом передал:
- Она жива. Только не знает, где находится.
- Ничего, - облегченно вздохнул Найл, - найдем.
Забираться на дерево принцесса, естественно, отказалась. Однако к тому времени, когда правителю удалось прорубиться к паукам, она сама возникла за спиной отряда.
- Тоже мне, развлечение нашли, - хмыкнула она, - по деревьям лазить. От вас треск идет на половину Дельты. Не будь насекомые глухими, уже со всей округи бы сбежались.
Вместе с Мерлью спаслась Сонра. Теперь стало ясно, что белому червю достались Тания и две стражницы.
- Похоже, Маг не успокоится, пока не истребит нас всех, - заметил Найл. - Может быть, он действительно обитает здесь, в Дельте?
- Ну да, как положено, - с ехидством заметила Мерлью. - Он злой, Богиня хорошая. Вот и живут здесь душа в душу.
- Но почему тогда он нас преследует? Как находит?
- У него спросишь, когда поймаешь, - отмахнулась принцесса.
Из кустарника путники попали в высокие зеленые камыши. Под ногами захлюпала вода, но высоко не поднималась, и нести пришлось только Дравига. За болотиной раскинулась поляна с алыми цветами-кровососами. Не дожидаясь нападения, стражницы взялись за мачете и, когда к ногам потянулись жадные корни, быстро их порубили.
Утолив голод сочной, розовой мякотью ближних цветов, путники отправились дальше. За спиной загудел рой табанидов, растаскивающих обрубки корней, и Найл с удивлением увидел, как алые цветки вокруг закрываются. Похоже, они смогли почувствовать гибель собратьев и теперь стремились не напасть на пришельцев, а спрятаться от них.
Страх растительных кровососов подарил полчаса спокойного пути, а потом опять появились цветочные поляны с плачущими детьми и вкрадчивыми шепотами. Стражницы на попытки заманить их в ловушку никак не реагировали, только шаг ускоряли, но вот принцесса Мерлью всякий раз начинала нервно кусать губы и крутить головой. Найлу показалось даже, что в глазах ее блестели слезы. Похоже, цветы нашептывали ей что-то личное.
- Господин мой, - негромко окликнул правителя Рион и указал копьем немного в сторону.
Поначалу Найл не понял, что привлекло внимание юноши, но потом разглядел идеально ровный круг, поросший светлой коротенькой зеленью. Отряд повернул и через несколько минут достиг твердой, словно камень, площадки с бегучей травой.
- Молодец, Рион, - похвалил паренька правитель. - Здесь хоть червей бояться не надо.
Путники с облегчением падали, распугивая в стороны траву, вытягивали ноги. Немного отдохнув, Нефтис раздала каждому по ломтю от лепестка цветка-кровососа. На этот раз сон на голодный желудок людям не грозил.
Найл сидел на краю круга, задумчиво глядя на Великую Богиню, и пытался придумать, каким образом преодолеть лес со жгучей желтой пыльцой. Со жнецом просто было: чикнул лучом - и дорога расчищена. А сейчас? Думать и думать надо.
Правитель усмехнулся. Парадоксально получалось - чем выше уровень цивилизации, чем надежней и мощнее ее инструменты, тем меньше сложностей в преодолении препятствий и тем меньше нужно задумываться. Чем совершеннее общество, тем глупее могут быть его члены.
- Тания погибла, - опустилась рядом принцесса.
- Знаю, - кивнул Найл. - Мне очень жаль.
- Сперва Силена, потом Савитра. Теперь вот Тания. Может, это я? Может, я приношу всем несчастья?
- Перестань. Ты ни в чем не виновата. Просто так сложилось.
- Но почему так складывается именно с теми, кто заботится обо мне?
Что можно было ответить на это? Найл не знал и потому только спросил:
- А кто такая Силена?
- Моя няня. Там, в Дире.
Правитель почувствовал, что сейчас произойдет нечто лишнее, то, чего не нужно видеть посторонним. Мысленно он призвал Дравига, и смертоносцы быстро отделили повелителей от остальных людей. Мерлью несколько секунд смотрела на эту серую живую стену, потом уткнулась Найлу в плечо и заплакала.

* * *

Ночь выдалась на удивление холодная. Мерлью буквально вжалась Найлу под бок, но ее все равно заметно знобило. Можно было, конечно, вернуться к стражницам, устроиться в жаркой общей лежке, но правителю не хотелось терять того хрупкого чувства единения, установившегося между ним и девушкой. Жесткий камень тянул из тела драгоценное тепло, прохладный ветерок забирался под тунику. Как ни хотелось спать, но забытье не приходило, и полночи Найл поневоле любовался в свете луны мертвенно-белым лицом принцессы.
Утро тепла не принесло. Бегучая трава поникла под серебристым грузом росы, рядом с лагерем долго бродили выцветшие хлопья тумана, а за ними кто-то занудно стонал.
Одна за другой просыпались женщины, мерзло ругались и старательно жались друг к другу. Принцесса Мерлью тоже открыла глаза, испуганно шарахнулась от правителя, но тут же рассмеялась:
- Ты даже не представляешь, Найл, какая гадость мне приснилась!
- Какая? - зябко поежившись, спросил правитель.
- Будто хожу я по горам Северного Хайбада, - начала принцесса и тут же поправилась: - Нет, не совсем. Прыгаю по вершинам Хайбада. На мне такой огромный темно-серый плащ, и от малейшего толчка он раскрывается за плечами и несет, несет по воздуху, пока ему "Хватит!" не скажешь. А по вершинам я собираю маленьких, пузатеньких божков. Только они не злые еще, а так, просто каменные. Беру я такого божка, потом сворачиваю в рулон что-то зеленое, запихиваю ему внутрь и приговариваю: "Это Майры смерть, это Энис смерть, это Токчер смерть..." Тут вдруг появляется за спиной человек, весь в серебре, с огромной стеклянной головой, и как рявкнет: "А это - твоя!" Я проснулась от страха.
- Не бойся, - утешил ее Найл. - Смерть со стеклянной головой здесь никому не грозит. Обычной хватает.
- Что ж так холодно, а? - Мерлью засунула ладони под мышки. - Можно подумать, мы и в самом деле на вершины Хайбада забрались.
- И хворосту набрать не догадались, - поддакнул Найл. - Хотя... Все равно бы намок.
Первое тепло появилось, когда солнце поднялось высоко над линией горизонта и безжалостно истребило безобидные облачка тумана. Дожидаясь, пока вялые смертоносцы придут в себя, люди блаженно растянулись на быстро прогревающемся камне.
- Смотри. - Принцесса положила руку Найлу на плечо и кивнула под ноги.
Правитель присел, отогнал в сторону траву, провел пальцем по грязи, ковырнул. Глубина земляного слоя не превышала полусантиметра, края оставались ровными и прямыми.
- Наверное, раньше здесь было какое-то покрытие. Со временем оно сгнило, выветрилось, а вместо него набилась грязь.
Найл выпрямился. Два серых символа сложились в обозначение: "У9".
- Как ты думаешь, что это значит? - тихо спросила принцесса.
- Это значит, - покачал головою Найл, - что раньше здесь жили люди. Строили дома, растили детей, работали, отдыхали... Теперь и не догадаешься, правда? Это значит, что не умей мы читать, то никогда не догадались бы, что здесь существовала цивилизация двуногих. Подумаешь, щербина на камне. Просто грязь.
- Как думаешь, а мы первая цивилизация, которая исчезает с этой планеты? - задала неожиданный вопрос Мерлью.
- Не знаю, - пожал плечами Найл. - От наших предков хоть золотые изделия могут остаться. Пластик еще - он тоже практически вечен. Не гниет, не ломается, не растворяется. Ну а если культура использует только дерево, камень и железо или вообще биологическая - дрессированные животные там, искусственные породы рыб и зверей, - то от нее вообще ничего не останется.
- Значит, пройдет тысяча лет, и никто не сможет определить, что в городе Дира тоже жили люди?
- Не знаю, - опять пожал плечами Найл. - Ножи и топоры поржавеют, деревянные лестницы и кровати сгниют, кувшины рассыплются в прах. Крыши комнат и коридоров рано или поздно просядут. Кости похороненных в озере постепенно растворятся в воде... Останется только глубокий провал на месте вашего города и красивое озеро рядом.
- Какой ты все-таки злой, Найл, - обиженно отвернулась принцесса.
- А при чем тут я? - удивился правитель. - Ты же сама спросила!
- Мог бы ответить, что хоть что-нибудь да останется!
- Конечно, останется, - немедленно согласился Найл. - Серьги твои останутся. Они ведь золотые!
- И диадема! - требовательно топнула ногой девушка. - Она тоже красивая!
Тем временем солнце высушило росу и изрядно прокалило воздух. Пауки наконец-то зашевелились, а согревшиеся стражницы заторопились в дорогу - устали толкаться на одном месте. Правитель выждал еще немного - пусть смертоносцы окончательно придут в себя - и повел отряд дальше.
Путники благополучно миновали несколько цветочных полян, а потом уткнулись в совершенно заболоченную местность. Пришлось отклоняться от прямого пути и заворачивать вправо - туда, где, судя по зеленым кронам, слякоти не развелось.
Однако гуляющая рядом нежная человеческая плоть никак не давала покоя хищникам Дельты. Стоило отряду повернуть, как затянутые тиной болотные воды вспучились, и на берег выплеснулось бронированное чудовище: коричневое глянцевое тело, вдоль которого шел кокетливый желтый ободок, очерчивающий также и грудь, крупная округлая голова, широкие задние ноги и толстые, мощные, с крупными когтями - передние.
Толком разглядеть монстра Найлу не удалось: смертоносцы хлестнули объединенной волей, ближние стражницы дружно ударили копьями... Панцирь чудовища выдержал - оно опрокинулось на спину и соскользнуло обратно в воду.
- Что же вы сделали! - досадливо поморщилась Нефтис. - Теперь мы остались без обеда.
Впрочем, на обед путникам попался жук-плавунец. Он захотел поймать одну из женщин, но был окружен и парализован смертоносцами. Дравиг долго ходил вокруг закованного в хитин жука, пока Мерлью самолично не взломала один из закрылков. Смертоносец вонзил хелицеры в мягкое брюшко, плавунца опрокинули на спину и волокли за длинные задние лапы до самой рощи.
Вблизи нежно-зеленые кроны оказались шапками гадючьего дерева, густо росшего вплотную к болотной жиже. Изуродованные множеством отверстий стволы огибали поляну вонючих голубых цветов.
- Привал, - скомандовал правитель и пошел на разведку.
Обходить рощу вокруг не хотелось - мало ли что там, дальше. Прорываться насквозь было боязно - вдруг всех отравит. Хотя, с другой стороны, роща просвечивала насквозь. Значит, не широкая.
Ближнее дерево, учуяв Найла, выпустило облако чуть желтоватого газа, и правитель торопливо отступил.
- Что там, Найл? - поинтересовалась принцесса.
- Да вот, гадючьи деревья. Растут полосой, шагов двести в ширину. Только вопрос: успеем ли мы проскочить между деревьями, прежде чем уснем?
- Так это очень просто! - щелкнула пальцами Мерлью. - Обматываем Нефтис паутиной и отправляем на ту сторону. Если она упадет, то мы вытащим ее обратно, если проскочит, то побежим следом по паутине, как по путеводной нити.
- А почему Нефтис? - удивился Найл.
- Потому, что я не побегу, - с лаконичной резонностью ответила принцесса.
- Я побегу! - решил Найл и, не желая слушать возражения, приказал готовить паутину.
Пока жук-плавунец запекался в пламени костра, женщины старательно облепили тиной и виток на виток уложили в бухту выпущенную Дравигом нить. Потом путники плотно перекусили. Найл впервые обратил внимание, что молодых смертоносцев не воротит от вида обедающих людей, как старого Дравига. Видно, привыкли за время совместной жизни. Поев, правитель, не откладывая надолго, обвязался паутиной, сделал несколько глубоких вдохов и помчался вперед.
С громкими хлопками гадючьи деревья выпускали желтый газ, одновременно резко опуская ветви и стараясь захватить добычу, однако Найл предусмотрительно держался от стволов подальше, петляя меж ними, как муха между стрекозами. Внезапно правую ногу что-то дернуло назад, правитель растопырил руки, плюхнулся на живот и по скользкой траве въехал прямо в дерево.
Сверху, словно живой шалаш, опустились ветви, в лицо дохнуло приторной сладостью. Найл задержал дыхание, схватил мачете, отчаянным ударом прорубил выход, кинулся вперед и вырвался на свет прежде, чем крона успела поймать его снова. Паутина с каждым шагом мешала все сильнее. Правитель боялся дышать и, крепко стиснув губы, переставлял ноги из последних сил. Запаса воздуха хватило как раз на то, чтобы выйти по другую сторону рощи, упасть в высокую хрусткую траву и шумно втянуть воздух.
Залеживаться Найл не стал - поднялся, ухватил паутину двумя руками, со всей силы потянул на себя, выиграв еще несколько шагов, отступил и только потом отвязал нить и отошел еще дальше.
Найл дотронулся до лица рукой, облизнулся, взглянул на ладонь - кровь. Правитель покачал головой и погрозил в сторону безобидной с виду травки кулаком: и когда только успела? Потом огляделся. Шелестящая трава ограничивалась с одной стороны болотом, с другой - громадным белым костяком, метров сто длиной. По прежней встрече с таким же вот "скелетом" правитель знал, что это вполне живое и здоровое существо, которое своим мертвецким видом подманивает падалыциков, но ничуть не обеспокоился - себя Найл к любителям мертвечины не относил.
- Эй, ты ка-а-ак? - донеслось с той стороны рощи.
- Норма-ально-о! - заорал в ответ правитель.
Послышался шорох. Найл оглянулся и понял, что насчет "нормально" поторопился: охотнику на трупоедов почему-то вздумалось внести разнообразие в меню, и теперь он, так сказать, "осторожно крался" к жертве - тяжелый хвост медленно шелестел по траве, под огромными лапами жалобно постанывала проседающая земля.
- Дравиг! Уходите все! Как можно дальше! - успел "крикнуть" правитель и шарахнулся в сторону от бросившегося в атаку гиганта.
Отбегая, он пытался "найти" сознание врага, вступить с ним в контакт, "нарисовать" себя в другом месте, но времени сделать это как следует ему не хватило.
От могучего удара бронированной, хоть и невидимой, плоти перехватило дыхание - правитель взмыл в воздух, перевернулся через голову и рухнул в воду. Холод мгновенно привел в себя. Найл извернулся, ухитрился высунуть голову и схватить ртом воздух. "Последний глоток", - мелькнуло в голове: ведь плавать он так и не научился.
Вода залила лицо. Найл судорожно забил руками, вырвался на поверхность еще раз и ухватил еще глоток, потом еще. Тут, вдобавок ко всему, кто-то хозяйственно ухватил его за ногу и потянул вниз.
"Все!" - понял Найл, попытался представить себе, кто там, внизу, ощутил чье-то присутствие и тут же всей полнотой предсмертного ужаса вообразил, как из глубин поднимается нечто страшное и громадное, которое уже разверзло челюсти и будет сейчас жрать, поглощать, истреблять, крушить кости и панцири...
Сильный толчок выбросил его вверх, да так, что он опять взмыл над водой и рухнул обратно уже совсем рядом с берегом.
Упускать такой шанс правитель не стал и лихорадочно выкарабкался на сушу. Неподалеку на берег забрался водяной клоп и неуклюже заковылял в траву. Из рощи доносился треск ломаемых и выдираемых с корнем деревьев. Невидимый гигант еще ворочался, но силы его явно иссякали.
Найл склонился над чернеющей на глазах ногой. Боли, как ни странно, не было. Правитель попытался встать. Получилось. Значит, кость не сломана.
Начисто сокрушивший рощу монстр дернулся последний раз и затих. Легкий ветерок медленно относил усыпляющий газ в сторону. Похоже, скоро через рощу можно будет пройти без всяких проблем.
Найл снова сел, еще раз пощупал ногу, потом откинулся на спину и закрыл глаза.

* * *

- Вы пришли в себя, господин мой, - облегченно вздохнула Нефтис.
- А разве я терял сознание? - удивился Найл.
- У вас на ноге омертвение тканей, - сообщила Сонра. - Наверное, придется удалять, не то может начаться заражение...
- Это что, учение такое у Симеона - отрезать все, что болит? К тому же ничего неприятного я не чувствую.
- Это болевой шок, - печально сообщила Сонра.

Предыдущая страница 20 Следующая страница


21 Нэт Прикли

- А я всегда думал, что болевой шок - это когда умирают.
- Это когда умирают, но совершенно безболезненно, - протиснулась между женщинами Мерлью. - Ну, ты как?
- Слушай, научи меня плавать, - попросил принцессу Найл.
- Обязательно. - Мерлью не могла скрыть облегчения. - Только не здесь. Тут вода грязная.
Правитель попытался встать, однако ноги не слушались.
- Лежи, лежи, - остановила его принцесса. - Отдохни, а завтра пойдем дальше.
- Здесь останавливаться нельзя, - замотал головою Найл. - Болото рядом, а кто там водится, даже Богиня не знает. Да еще и скелет этот живучий проснуться может. Нужно уходить.
Он снова попытался подняться, но опять ничего не получилось.
- Ты лес видишь, Мерлью?
- Вижу.
- Он окружает Великую Богиню кольцом. У него жгучая пыльца, просто жуть. Мне в прошлый раз от нее изрядно досталось. Короче, ничто живое поблизости от него не выживет, там безопасно.
- А как же мы пыльцу выдержим? - спросила Нефтис.
- Ну, мы же не лягушки, - усмехнулся Найл. - Нарвете травы по дороге, накидаете поверх пыльцы. Потом, конечно, новая налетит, но один раз переночевать можно.
Правитель немного помолчал, а потом добавил:
- Прорвемся через лес - и до Богини меньше километра останется.

* * *

Когда правитель снова пришел в себя, рядом стояла бледно-зеленая стена из плотно переплетенных корней, ветвей и стволов. Людей видно не было, но совсем рядом кто-то шуршал, что-то булькало у изголовья, время от времени слышалась негромкая ругань, витали запахи печеного мяса. Сил повернуть голову у Найла не нашлось, и он опять закрыл глаза.

* * *

Потом была Сонра. Она подняла его голову и поднесла к губам флягу с густым горячим бульоном. Найл попил немного, но очень быстро устал. Ученица медика осторожно опустила его и о чем-то заспорила - судя по голосу, с принцессой. Найл сделал над собой усилие и сказал:
- Ногу не отдам.
- И я не отдам, - опустилась рядом на колени Мерлью. - Скажи, Найл, а как вы прошли здесь в прошлый раз?
- По просеке, - шепнул правитель. - Пробили жнецом просеку и прошли.
- Понятно, - кивнула принцесса. - Попей еще бульону.
- Нет...
Девушка наклонилась и коснулась его губ своими, жаркими и сухими.
- Тебе нужны силы.
- Ладно, - Найл провел языком по губам, - давайте.
Принцесса уступила место Сонре и стала о чем-то совещаться с Нефтис. Тут в поле зрения появился Рион и восторженно заорал:
- Юккула родила девочку!
Пареньку тут же отвесили тяжелый подзатыльник.
- Рион, - повернул голову Найл. - А как ты узнал?
- Дравига спросил. Они ведь с Шабром прямо отсюда могут разговаривать.
- Уйди, - махнула на паренька Сонра, - дай правителю поесть спокойно.
- Рион, спроси про Завитру, ладно?
К тому времени, когда Найл осушил флягу, Рион вернулся и сообщил, что у Завитры родился мальчик. Потом Сонра тщательно отмерила глоток сока ортиса, и правитель погрузился в небытие.

* * *

К утру Найл почувствовал себя лучше и даже смог сесть. Правда, придавленная накануне нога оставалась черной, немного распухла и кое-где на ней появились дурно пахнущие нарывы. Сонра принесла флягу с бульоном. Правитель выпил всю, получил на язык немного сока ортиса и ощутил себя вполне здоровым человеком.
- Вот только идти я сам не смогу, придется нести.
- Принцесса Мерлью сказала, что сегодня мы вряд ли выступим, - ответила ученица медика.
Принцесса тем временем затеяла игру с огнем: выбирая в костре ярко пылающие сучья, она выходила из выложенного травой круга и тыкала факелом в желтые наносы едкой сухой пыльцы. Та с громким треском вспыхивала, пламя вскидывалось чуть не на метр в высоту, но тут же .опадало, оставляя на земле черную смолистую пленку. Мерлью выжгла почти все вокруг - за исключением пространства между лесом и лагерем путников. Немудрено: если Найл и со своего места ощущал волевой напор чащобы, то ближе к стволам трудно было даже просто ходить.
Однако Мерлью сопротивление леса не смущало: в очередной раз взяв по факелу в обе руки, она направилась вперед не одна, а спрятавшись за спинами плотного строя смертоносцев. Первый сук, описав в воздухе пологую дугу, погас и рассыпался о землю мелкими угольками, другой угодил в большую желтую поляну - звонко затрещало пламя, коротко дыхнуло теплом, и огонь опал, но тут же пыхнул в другом месте, немного в стороне.
Принцесса в сопровождении пауков вернулась, выбрала еще два факела и опять двинулась вперед. Так, шаг за шагом, прикрываемая отрядом смертоносцев, она проложила черную дорожку почти до самой чащи, когда порыв ветра внезапно сдернул с крон целое облако пыльцы и бросил на смелых пришельцев.
Найл охнул, мгновенно вспомнив и вопли обожженного пыльцой Доггинза, и то, как слуга жуков сутки валялся без сознания, но тут принцесса взмахнула рукой...
"Ба-бах!" - оглушительно ударило по ушам. Найл успел увидеть, как закувыркались по земле раскиданные в стороны смертоносцы, но тут его опрокинуло самого, а когда он опять сел, то целые и невредимые пауки во главе с принцессой со всех ног улепетывали в сторону лагеря.
Через минуту принцесса упала рядом с правителем и, тяжело дыша, восторженным голосом сказала:
- Я думала, это конец. Не быть мне королевой.
Ее брови и ресницы скрутились в коротенькие пепельные спиральки, но роскошные золотые волосы ничуть не пострадали.
- Я тебя все равно очень люблю, - ответил Найл.
- А что? - немедленно забеспокоилась Мерлью. - Что-то не так?
- Все в порядке, - утешил ее правитель. - Не ноги, отрастут.
- Да что случилось-то? - потребовала ответа девушка.
- Ничего страшного, - не удержался от улыбки Найл. - У тебя брови и ресницы опалились.
- Как?! - Принцесса провела рукой по лицу, взглянула на ладонь, но ничего не увидела и азартно заявила: - Все равно я его добью!
Пауки приходили в чувство намного дольше, но вскоре после полудня маленький отрядик из трех десятков смертоносцев и одного человека опять двинулся в наступление.
Издалека было видно, что паукам не удается в полной мере компенсировать волевое давление леса, что и восьмилапые, и принцесса двигаются с немалым трудом, однако они все же подобрались на расстояние броска, и два рассыпающих искры факела один за другим полетели в чащу.
Эта попытка обернулась неудачей, но с пятой или шестой что-то невесомое подхватило огонь, язычки пламени, бодро потрескивая, разбежались в стороны, и... давление со стороны леса исчезло,
- Получилось! - радостно закричала от стены зарослей Мерлью, но разбежавшееся по верхам пламя исчезло так же внезапно, как и появилось, и неожиданно возродившийся волевой отпор буквально распластал девушку по земле.
Пауки спохватились, объединили сознания и восстановили защиту. Принцессе удалось встать, она с трудом доковыляла до травы и опять упала рядом с Найлом. От былого азарта не осталось и следа.
На этот раз девушка отлеживалась довольно долго. Но когда заговорила, первыми словами были: "Я его все равно запалю!"
Найл так и не понял, почему принцесса не послала, по своему обыкновению, вместо себя кого-нибудь другого, но после полудня она, вся в черных смолистых пятнах, под прикрытием пауков снова направилась к бледно-зеленой непроходимой стене.
Вновь и вновь повторяла Мерлью безуспешные попытки, пока наконец сразу оба факела не упали в удачное место. Сперва довольно долго из-под переплетения корней поднимался черный дым, потом появились языки пламени.
- Ну вот, - вернулась в лагерь Мерлью, - теперь остается только ждать.
Некоторое время огонь ютился на одном месте, еле доставая до мгновенно завядших ветвей, потом вдруг взметнулся до самых крон, затрещал, начал расползаться в стороны. Несколько минут лес еще держался, давя на пришельцев волевым щитом, но в конце концов сдался. Ментальный напор исчез.
- Да и пыльца больше не летит, - добавила принцесса. - Можно ждать спокойно.
Гигантское пламя весело плясало, истребляя непреодолимую стену, а люди устроились вокруг своего маленького костра и принялись за вчерашнее жаркое. Найл отказался от бульона и тоже предпочел кусок горячего мяса плавунца. И в этот миг прозвучал зов.
Это были не слова, а энергия, которая зародилась прямо в сердце, быстро наполнила тело, едва не перехлестывая через край, и правитель ощутил себя не самостоятельной личностью, а частицей чего-то другого, бесконечно огромного и непостижимого. Приняв заполнивший сознание контакт, Найл без труда понял безмолвное удивление Великой Богини:
- Зачем ты пришел, Посланник?
- У нас беда, - торопливо объяснил правитель. - В город пришли захватчики.
- Я знаю, Посланник. Но зачем ты пришел?
- Они выгнали нас из города!
- Я знаю, Посланник. Но зачем ты пришел?
- Нам нужна помощь! - едва не закричал Найл.
- Я знаю, Посланник, - в который раз повторила Богиня. - Но только я никак не могу понять, зачем ты пришел ко мне?
- Ты должна помочь нам вернуться домой, выгнать врагов из города! - борясь с отчаянием, повторил Найл.
- Не понимаю. - В мыслях Богини сквозило ледяное спокойствие. - Почему я должна вам помогать?
- Но ведь ты... ты - наша Богиня, мы все - твои дети. Ты же не можешь нас бросить!
- Ах, Посланник, - укоризненно пожурила она, - ты все забыл...
И вновь в сознании правителя всплыли просторы родной планеты Богини - задавленные гравитацией разумные растения, суровый покой мира, не имеющего фауны. Комета принесла на Землю несколько десятков семян, но попали в удобные для жизни места и проросли только пять. Пять разумных существ на всю планету. Даже для могучего разума это слишком мало - полноценное развитие гостей из далекого космоса возможно только в мощном интеллектуальном поле, поле, которое способно образовать лишь всепланетное сообщество мыслящих существ. Поэтому, стремясь дотянуть до своего уровня местных животных, подросшие растения и начали накачивать все вокруг жизненной энергией.
Людям на этом празднике жизни места не нашлось, - обладая высоким интеллектом, они оказались невосприимчивы к излучаемым частотам, - а вот насекомые упивались энергией вовсю, быстро увеличиваясь в размерах. Вскоре один из видов пауков смог развить полноценный разум и начать строить свою цивилизацию.
Двум культурам на одной планете места не нашлось, и Землю захлестнула война на уничтожение. Победителями вышли пауки-смертоносцы, а уцелевшие люди стали их домашним скотом. К разочарованию Великой Богини, едва став повелителями мира, смертоносцы остановились в развитии и тихо наслаждались в своих тенетах дармовой энергией. Стремясь расшевелить восьмилапых носителей интеллекта, Богиня целенаправленно вывела разумных жуков-бомбардиров. Вновь вспыхнула война, но погасла еще быстрее прежней - жуки договорились с пауками о мире, и теперь они вместе почивали на лаврах. Все заботы о властелинах были переложены на плечи порабощенных людей, да и тем запрещалось читать, пользоваться инструментами, а уж тем более - изготавливать какие бы то ни было механизмы.
. - Ты пришел сюда убить меня, Посланник, но изменил свои намерения. Ты выбросил оружие, полагаясь на мою справедливость. В ответ я выполнила твое желание: позволила без кровопролития обрести власть над городом и подарить людям свободу. Тебе больше не нужно сюда приходить.
- Но нам нужна помощь! Мы должны прогнать из города захватчиков!
- У них хорошее мыслительное поле, причем интеллектуальные потенциалы людей и пауков взаимоусиливаются, - безразлично проинформировала Богиня. - Они склонны к дальнейшему развитию.
- Но ведь это захватчики, - опешил Найл, - они враги!
- Они активны, - холодно поправила Великая Богиня Дельты. - В них нет покоя и созерцательности. В них скрыты огромные возможности роста.
- Постой! А как же мы?!
- Вы неинтересны.
Найл с ужасом понял, что контакта больше нет.
- Дравиг, ты слышал?
Но старый смертоносец находился в таком жестоком ступоре, словно его выкинули с корабля за борт в штормовое моря.
- Вот тебе и космическая брюква, - покачала головой принцесса. - И ради этого мы тащились в такую даль?
- Ты все слышала? - удивился Найл.
- Да, - пожала плечами принцесса. - А что?
Правитель оглядел людей и понял, что слышали все.
Впрочем, неудивительно. Они почти вплотную подошли к одному из мощнейших разумов вселенной. Тут и камень способен обрести уши.
- Смотри, Найл, - кивнула в сторону Богини принцесса. - Тут тебе и еда, и стены, и крыша над головой. А почему бы нам не поселиться прямо в ней?
- Ну зачем ты так, Мерлью? - покачал головой правитель. - Все-таки это Богиня.
- Какая разница? - хмыкнула девушка. - Если мы для нее перестали существовать, то почему бы нам самим не обратить на этот фрукт внимание? Или, боишься, отравимся?
- Потому, что мы не одни. - Найл указал в сторону ошарашенных смертоносцев.
- Перестань, - отмахнулась принцесса. - Их она тоже предала.
- Не думаю, что ей знакомо понятие предательства. Она взращивала пауков, как пауки выводят своих слуг, как земледельцы растят кроликов, как мой брат Вайг выращивал муравьев и дрессировал ос. Она наткнулась на новую, более удачную породу и забросила старую. При чем тут предательство?
- При том, что защищать ее смертоносцам теперь ни к чему! Пусть я глупая и ленивая принцесса, но почему бы мне не поселиться под кожурой этой премудрой свеклы и не отведать вселенского разума?
- Остынь, Мерлью. - Найл положил руку ей на плечо. - Мы не можем тронуть ее хотя бы потому, что после ее гибели смертоносцы опять встанут маленькими, как тот миниатюрный паучок, которого я нашел в пещерах метро. Да и не только они. Со смертью Богини из этого мира исчезнут почти все крупные животные, кроме людей. Как ты собираешься в нем жить?
Принцесса задумчиво пригладила волосы.
- Вот так, Мерлью, - развел руками правитель. - Она навсегда останется нашей Богиней - несмотря ни на что.
- Ты стоишь, Посланник? - прозвучал в сознании тихий вопрос.
- Дравиг? Это ты? - обрадовался Найл. - Ты пришел в себя?
- Да, Посланник. А ты смог встать на ноги?
Только тут правитель сообразил, что разговаривает с принцессой стоя. Его ногу, еще минуту назад дурно пахнущую и гниющую, покрывала молодая розовая кожа.
- Вот это да! - изумилась принцесса.
- Скажи, Посланник, - опять зазвучал голос Дравига, - а у тебя не было такого ощущения, что Великая Богиня испытывает нечто похожее на неуверенность?
Найл задумался. При всем опыте ментальных контактов он не мог уловить всей гаммы, всей полноты переживаний собеседника. Качественно оценить мельчайшие нюансы мысленного общения могли только смертоносцы.
- Ну конечно! - внезапно хлопнула в ладоши принцесса. - Конечно! Она боялась! Она боится нас, Найл! Она пыталась остановить нас с помощью гусениц, с помощью человеко-лягушек, она накачивала энергией беременных и напускала фунгусов и вампиров, она кидала против нас стрекоз и многоножек, белых червей и ядовитые деревья, а мы дошли! Мы все равно дошли! И не заговори она сейчас, завтра мы забрались бы ей на ботву!
- Ты про божков забыла.
- Нет, божков - это я... - Тут принцесса осеклась и изумленно посмотрела на свои руки.
- Вот именно, - подтвердил Найл. - Свалила все в одну кучу. Ничем она нас остановить не пыталась. Просто жизнь в Дельте сурова, ошибок и слабостей не прощает.
- Не прощает... - эхом откликнулась принцесса.
- Кстати, - заметил Найл, - а у тебя брови и ресницы новые появились.
- Правда? - подняла на него глаза девушка. - Тогда ладно, пусть растет.
- Пусть.
Найл оглянулся. Округлая гора высилась на полнеба, гладкая и сочная, а листья ботвы качались в бесконечной высоте. Великая Богиня Дельты. Охраняющий ее лес погас, никаких следов огня не осталось. Правда, волевого напора от него не ощущалось, но путники и так больше не собирались пробивать его живую стену.

* * *

До леса вампиров отряд дошел всего за два дня. На обратном пути Дельту словно подменили: проспавшийся живой костяк интереса к путникам не проявил, уцелевшие после разгрома гадючьи деревья выжидали, пока кто-нибудь приблизится к самому стволу, и понапрасну снотворного газа не тратили. В болоте кто-то долго булькал, но на свет так и не появился, не высовывались из земли и белые черви.
К вечеру первого дня путники вышли на поляну с бегучей травой, благополучно переночевали здесь и ранним утром вошли в лес. В цветастом кустарнике под ноги не попалось ни одного "капкана", пришлось останавливаться и искать специально. Нанизав двух зверей на копья, тронулись дальше, миновали пищащую поляну с голубенькими цветами и злым божком, обогнули холм, привычно прорубились сквозь тростник и задолго до вечера оказались дома.
Еще от колючего кустарника Найл с удивлением услышал детские крики. Не голодный плач младенцев, а бодрые крики уже подросших детей. Подозрения подтвердились, когда, войдя под кроны деревьев, он увидел бегающих мальчишек и девчонок лет пяти на вид. Правитель поймал за руку служанку с охапкой зеленых тростниковых ростков и спросил:
- Откуда они?
- Растут, - пожала плечами девушка и побежала дальше.
У прохода через кустарник теперь дежурила не одна, а две стражницы, но они не столько следили за возможным нападением извне, сколько не выпускали наружу играющих детей. Малышня, даром что росту по колено, бодро носилась между деревьями вместе с такими же махонькими паучками.
- Рад видеть тебя, Посланник, - появился откуда-то сверху Шабр.
Следом за ним спустился и молча кивнул Симеон.
- Вы уже знаете? - спросил правитель.
- Да. Великая Богиня отказала нам в помощи.
- У нас для тебя тоже неприятное известие, - начал медик с усталым выражением лица, но тут вмешалась Мерлью:
- Да ладно вам, Богиня, Богиня. - громко заявила принцесса. - Проживем и без нее. Построим новый город здесь. Еды тут в достатке, лес кругом, вода рядом. Чего еще нужно? В Дире нам такое богатство и не снилось, однако жили да еще довольны оставались. От смертоносцев теперь прятаться не надо...
- Чем ты собираешься рубить лес? - покачал головой Найл. - Мачете? Топоров у нас нет.
- Зачем сразу рубить? Поживем пока в кронах.
- А они, - правитель кивнул на резвящихся детей, - им нужны одежда, обувь. Потом им понадобятся ножи, копья. Из чего их делать? Лишних у нас нет, железо на кустах не растет. Из чего мы все это будем изготавливать?
- Но ведь ты жил в пустыне без металла?
- Деревянные скребки, костяные наконечники для копий? Вернемся в дикарское состояние? Одежда из шкур, сандалии из хитина? Ты согласишься носить тунику из шкуры гусеницы?
- Сейчас речь не обо мне. У нас есть знания. Камень и железо найдем. Первое время обойдемся тем, что есть, потом что-нибудь придумаем.
- Где ты сейчас найдешь железо?! - постучал Найл кулаком себе по лбу. - На этой планете металлы добывали тысячелетиями! Сперва с поверхности, потом с глубины, сначала богатые руды, потом бедные, потом из собственных старых отвалов. Потом - с помощью особых технологий. А потом люди улетели вместе со всеми технологиями, а мы тут остались без единого месторождения. Сейчас есть только тот металл, что от предков остался, да и его все меньше и меньше.
- Нам нужно уходить отсюда, Посланник, - хмуро сообщил Симеон, когда спор между принцессой и правителем затих, - и уходить немедленно.
- Домой пришли, называется, - махнула рукой Мерлью. - Что еще случилось?
- Дети растут слишком быстро.
- Так это же хорошо!
- Что хорошо, дура! - взорвался медик. - Это клопам хорошо быстро расти или сколопендрам! Они сразу с клыками рождаются и с когтями. Им только жрать давай. А у человека вся сила в мозгах! В его разуме! Он должен научиться разговаривать, ножом пользоваться, копье изготовить, жука в схватке победить. Да мало, что ли, человеку для жизни знать надо? Он в хитиновом панцире не спрячется, ядовитых шипов у него нет.
- Извини, Симеон, - попытался успокоить его Найл, - не надо так беспокоиться.
- Мы с Шабром попытались оценить, чем это кончится. Они станут взрослыми примерно за месяц, когда только-только научатся говорить. Думаю, второе поколение детей разговаривать уже не сможет: от полунемых мамаш много не переймешь.
- Если второе поколение вообще вырастет, - добавил Шабр. - Каждого из этих малышей выкармливают по три матери. Второе поколение должно получиться здоровым, у каждой женщины по ребенку. При таких темпах роста детям молока не хватит. Кстати, молодые смертоносцы тоже развиваются слишком быстро. Но они, к счастью, могут питаться дичью.
- Подожди, Симеон, - вскинул руку Найл. - Этим малышам по пять - десять дней, а они уже бегают. Получается, что навыки они приобретают соответственно росту, а не возрасту?

Предыдущая страница 21 Следующая страница


Посланец 22

- Почти, - покачал головой медик. - Они впитывают знания, как губка. Но никакой талант не может заменить опыта. Как ни старайся твой сын, но за двадцать дней невозможно узнать всего, что ты увидел за свои шестнадцать лет. - Симеон задумчиво потер затылок. - Знаешь, Найл, я никак не мог понять, почему в такой пышной и разнообразной Дельте нет никакой разумной жизни. Ни людей, ни смертоносцев, ни жуков. Теперь все ясно. Здесь выигрывает тот, кто рождается с большими жвалами, а не с большим мозгом. Для передачи знаний просто не остается времени.
- Значит, в Дельте нам места нет?
- Мы должны уходить, - ответил за Симеона Шабр. - Завтра же.
- Но куда? С маленькими детьми через пустыню? Сдаваться на милость захватчиков?
- Может быть, они не собирались захватывать город? - подала голос принцесса. - Может, разграбили и ушли?
- В моем дворце Тройлек собирался устроить свое гнездо, - вспомнил Найл. - А твой отводился под княжеские покои.
- Негодяи, - только и смогла сказать Мерлью.
Все замолчали. Малыши с восторженным писком толкались вокруг ошалевшей мухи с обрезанными крыльями. Каждый норовил подтащить ее к себе. Высоко в воздухе жужжал еще кто-то, но под кроны не опускался. Устало потрескивали, раскачиваясь от ветра, деревья-падалыцики, источал нежный аромат расцветший на стволах голубой мох.
- Ты помнишь Скорбо, Посланник? - неожиданно спросил Дравиг.
- Конечно.
Скорбо был одним из тех пауков, которые не подчинились приказу Смертоносца-Повелителя считать людей равными себе и продолжали втихаря есть человечину.
- Вместе с ним нарушили Договор еще два смертоносца.
- Я помню.
- Оба они родом из Провинции, небольшой населенной местности, находящейся вне круга влияния Смертоносца-Повелителя.
- Ты знаешь, где она находится? - вскинул--ся правитель.
- На узкой, сильно заболоченной полоске суши между морем и горными владениями Мага.
- Это значит, что нам придется пересечь все владения Смертоносца-Повелителя - пустыни по обе стороны реки и саму реку?
- Да, Посланник.
- Мы должны уходить отсюда немедленно! - напомнил Симеон.
- Раз деваться некуда, - решил правитель, - значит, пойдем в Провинцию.
Как ни торопили Шабр и Симеон, но выйти на следующий день не получилось. Заброшенные повозки местами подгнили, оси колес не крутились. Найлу с Рионом пришлось их разбирать, чистить, смазывать жиром "капканов" и снова собирать. По указанию принцессы служанки распустили одну из туник на нити, а потом сшили из накопленных шкур мягкую обувь и туники для детей - с большим запасом на вырост - и заплечные мешки для остальных. Нефтис руководила облавами в ковылях. Охотники уходили раз за разом, стремясь добыть в дорогу как можно больше дичи. Соль в лагере давно кончилась, вялить мясо времени не было, и Найл вспомнил про способ, о котором ему рассказывал сам Кизиб - один из давно умерших повелителей пауков: добычу, не получившую во время охоты ран, пауки парализовали ядом, после чего ее, неподвижную, но живую, складывали на повозки.
День убегал за днем. Дети доставали уже до пояса взрослых, а паучата раздались в лапах больше чем на широкий шаг. Нужно было торопиться, но каждый раз находилось еще какое-то незаконченное дело. То не хватало шкур на туники, то обнаруживались пустые кувшины, то не успевали вернуться охотники. Однако постепенно повозки наполнились припасами, в заплечных мешках скопились парализованные мухи и полные фляги с водой. Спустя неделю после визита к Великой Богине правитель решил - хватит! И на следующее утро путники вышли в дорогу.
Дравиг, принцесса, Симеон и Найл довольно долго обсуждали маршрут и решили, что проще и безопаснее всего добираться до Провинции берегом моря. Чтобы не рисковать понапрасну, предполагалось вернуться к рощам у Ближней реки, переправиться и продвигаться вниз по течению, не слишком удаляясь от воды, но в то же время стараясь держаться поближе к границе Дельты и пустыни, где вскормленная Богиней буйная жизнь цвела не столь пышно.
Покидать обжитой, ставший уже почти родным лес вампиров было жалко до слез, но иного способа спасти остатки доверенной ему древней цивилизации правитель не знал и потому шел вперед даже не оглядываясь.
Только теперь, когда все изгнанники - и люди, и пауки - собрались в одну колонну, Найл в полной мере смог оценить понесенные за последние месяцы потери. Если из города вышло около пятисот человек и полторы тысячи пауков, большинство из которых составляли самки, то теперь из леса в ковыли тянулась колонна из двухсот человек и пяти сотен смертоносцев, в основном самцов. Еще в ряды путников затесались дети - и человечьих, и паучьих оказалось точно по тридцать.
- Ты меня слышишь, Дравиг?
- Да, Посланник.
- Почему среди смертоносцев так мало самок?
Ответ старого паука являлся, скорее, образно-эмоциональным, и потому перевести его на человеческий язык одной фразой было невозможно.
Бывший начальник охраны Смертоносца-Повелителя имел в виду, что отношение к паучихам у смертоносцев близко отношению к Великой Богине - ведь только они способны даровать жизнь. Трепетность эта простиралась до такой степени, что паучихам прощались даже нередкие убийства во время совокупления. К самкам никогда не предъявлялось никаких требований дисциплины или развития интеллекта, они всегда пребывали в сытости и довольстве. Соответственно, и в походе никто не решался требовать от них безусловного выполнения приказов. Самые изнеженные остались в пустыне, не выдержав тяжелого перехода, - хотя именно их Дравиг регулярно подкармливал ненужными "неголосующими гражданами". Другие разбрелись в рощах у реки, не считая обязательным находиться вместе со всеми, и не вернулись; третьи не захотели подвергать себя тяжестям похода второй раз и остались в лесу вампиров; наконец, немалое число просто исчезло - кто в лапах вампиров, кто в клыках неведомых ночных хищников. Если уж погибали опытные пауки-бойцы, то что говорить о непривычных к опасностям самках?
- Куда же Шабр смотрел? - подосадовал Найл.
- Меня интересуют только двуногие, Посланник, - немедленно откликнулся ученый паук. - Смертоносцы в улучшении породы не нуждаются!
Через высокую траву колонна продвигалась довольно быстро - после частых облав осталось много широких, утоптанных тропинок - и задолго до сумерек преодолела почти треть расстояния до реки. Вечером путешественники устроили шумную облаву и набили на ужин и завтрак свежей дичи - преждевременно трогать запасы правитель не хотел. Люди были спокойны и даже веселы. Они ничуть не напоминали тех изможденных, испуганных, робких двуногих, которые пришли в Дельту, спасаясь от опасного врага. Теперь они хорошо владели оружием, больше не опасались за свою жизнь при встрече с хищниками, были сыты и уверены в будущем. Если их ведут туда, где еще лучше, чем здесь, так чего же беспокоиться?
На следующий день движение замедлилось - теперь дорогу в ковыле приходилось прорубать. После полуденного привала принцесса доверила управление авангардом опытной Сидонии, а сама осталась с Найлом, вежливо оттеснив в сторону неизменную Нефтис.
- Ты видел Савитру, Найл?
- Какую Савитру? - не понял правитель.
- Дочку моей... Ну, Шабр дал ей имя матери.
- Нет, не видел.
- Будет привал, найди ее. Знаешь, вся в мать. Волосы, черты лица. Умница, говорить уже начинает.
- Возьмешь себе?
- Не знаю. Они слишком... похожи. Кстати, а у тебя никто не родился?
- Сын, - улыбнулся Найл. - Шабр назвал его Нуфтус.
- Нуфтус родился у меня, - внезапно вмешалась стражница. - Вы не ошиблись, господин мой?
- Не ошибся, - ехидно ухмыльнулась принцесса. - Он хочет сказать, что признает твоего сына своим наследником. Не так ли, Найл?
- Да, - кивнул правитель.
- Благодарю вас, господин мой, - сочла нужным сказать стражница.
Как и все остальные женщины, Нефтис была воспитана на детском острове, родителей не знала, про родственные отношения, а уж тем более о правах наследования не имела никакого понятия. Родившегося ребенка, согласно многовековым правилам, отдала смертоносцам. Удивительно, что она хоть имя сына у Шабра узнала, а то ведь могла просто вручить и забыть о его существовании. Поэтому вполне естественно, что признание правителем произведенного ею ребенка своим наследником особых эмоций у женщины не вызвало.
- Значит, у тебя только сын? - продолжала пытать Найла принцесса.
- И еще две дочки, - признал правитель.
- И все?
- Не знаю, - вздохнул Найл. - Нужно у Шабра спросить.
- Ну, ты даешь, - расхохоталась Мерлью. - Ладно. Мой отец вообще всех детей города признавал своими. Если тебе нужно спрашивать, значит, ты еще не безнадежен!
Видя, насколько легкомысленно принцесса восприняла факт его многочисленных связей с другими девушками, Найл приободрился. Разумеется, если в Дире правитель Каззак делал своими наложницами всех женщин, то принцесса вполне могла считать интрижки Посланника Богини со служанками явлением нормальным и естественным. Наверное, стань она, как собиралась, его официальной женой, то подобных связей и за измену бы не сочла. "Хотя, - покосился он на Мерлью - может быть, еще узнаем..."
- Ладно, Найл, - кивнула в ответ на его взгляд принцесса. - Раз наследник у тебя уже есть, значит, мне рожать его нет необходимости.
- Мерлью! - не то сказал, не то охнул Найл, у которого словно зацепили острым крючком и рванули к горлу сердце.
- Да, пойду вперед, - как бы согласилась довольная его реакцией девушка. - Странно как-то вокруг. Ни мух, ни слепней.
- Подожди! - взмолился Найл.
- Слушай, - оглянулась на него Мерлью и непринужденно додавила до конца, словно попавшего под волевой удар кролика: - А ведь в Провинции находиться в положении будет совершенно безопасно, верно?
Вечером правитель сходил к поляне, где под ревностным надзором Шабра бегала вдогонку друг за другом детвора. Хотя раньше Найл особо к малышне не приглядывался, но ему показалось, что за прошедшие два дня человечки подросли еще сантиметров на десять. Вдобавок они начали издавать звуки. Пока они произносили лишь бессвязные: "бу-бу", "фр-р, фр-р", "на-на". Гораздо больше правителя поразило общение между детьми и паучатами. Они достаточно живо общались на каком-то своем, только им понятном языке, не похожем ни на тот, на котором объяснялись между собой смертоносцы, ни на тот, каким они отдавали распоряжения людям. И это еще не все: если искусством разговора с двуногими обладали считанные смертоносцы - большинство обучиться прямому контакту со слугами не могло, - то здесь между собой разговаривали все.
- Ты тоже заметил, Посланник? - опять "подслушал" мысли правителя Шабр.
- Заметил, - согласился Найл. - Надеюсь, когда они подрастут, то будут понимать не только друг друга, но и нас. Покажи, кто из них Нуфтус, а кто Савитра.
На взгляд правителя, мальчишка и девчонка ничем друг от друга не отличались - одного роста, короткие светлые волосы, длинные, темные мохнатые туники, мягкие сапожки из стриженой шкуры; даже пищат одинаково бессвязно. Малыши вместе накидывались на паучонка и пытались опрокинуть его на спину, схватив за лапы и упираясь головами ему в брюшко. Маленький смертоносец не поддавался, широко расставив ножки, прилепившись паутинкой к стеблю ковыля и неумело "пихаясь" волевым лучом, вместо того чтобы попытаться парализовать противников. Силы казались неравными, левые лапы паучка уже оторвались от земли, тело медленно отодвигалось назад, а попятиться смертоносику не удавалось. Однако в тот самый миг, когда победа уже казалась достигнутой, Нуфтус зацепился сапожком за паутину, прилип и вынужден был отвлечься. Девчонка в одиночку не справилась: тельце восьмилапого малыша перевесило, он упал в устойчивое положение, моментально подцепил Савитру под коленки, свалил, потом так же ловко сбил на землю мальчика и стал бегать над ними, не давая встать. Малыши шустро поползли в разные стороны, перебегать от одного к другому паучку оказалось слишком долго - оба вскочили и опять дружно навалились на противника.
- По-моему, двуногих пора переводить на твердую пищу, - сообщил Шабр. - Как ты думаешь?
- А зубы у них есть?
- На второй день прорезались.
- Вот это да, - присвистнул Найл. - Ну, раз так - значит, пора.
- Завтра покормлю, - решил ученый паук. - Но приготовить все нужно заблаговременно.

* * *

Утро началось с крупных, тяжелых, черных туч, наползающих со стороны моря. Природа затихла, ожидая редкой в этих местах, а потому особенно пугающей грозы. Потянуло знобящей свежестью, остро пахло ароматным сеном. Начали падать редкие, но очень крупные капли, больно жалящие обнаженные руки и пробивающие ткань туники насквозь. Далеко на горизонте блеснула молния, и после томительной паузы докатился гром.
- Ну, сейчас начнется, - сказала облаченная в темную тунику принцесса, сев рядом с Найлом.
Но тут между тучами мелькнуло чистое небо, скрылось, прорвалось опять, чистые окна появились тут и там, и вскоре тучи уже стали редкостью на ярком голубом небосводе. Гроза передумала.
- Купание отменяется, - сообщила Мерлью, отодвинулась и пожала плечами: - Даже погреться не успела.
- Давай вечером согрею? - предложил правитель.
- Боюсь, повода не будет. - Принцесса тихонько подула ему за ухо, отчего по телу разбежались мурашки, резко вскочила и направилась в голову колонны.
Вскоре двинулись дальше. Нехоженый ковыль упорно сопротивлялся, но остановить путников не мог. Время от времени между макушками стеблей уже мелькали сочные, зеленые кроны ив с характерными раздвоенными сучьями.
Оставалось совсем немного - шагов триста-четыреста.
- Что это? - удивленно указала Нефтис на взмывшее с деревьев рыжее облако.
- Похоже, мотыльки.
Крупные пузатые бабочки часто взмахивали маленькими белыми крыльями с четким коричневым рисунком. Мохнатые тельца пересекали две черные полосы. На округлой, черной, глянцевой голове начисто отсутствовали усики.
- Странно, - удивилась стражница, - в прошлый раз их не было.
Облако бесшумно приблизилось и рухнуло вниз.
Увидев летящую точно в лоб, сверкающую в солнечных лучах черную голову, правитель инстинктивно вскинул копье - мотылек со всего разгона нанизался на острие и по инерции проскочил до самой руки; правитель ощутил жесткий удар в грудь, от которого перехватило дыхание, потом - в плечо; что-то чиркнуло по волосам. Рядом болезненно вскрикнула Нефтис. Чуть дальше закричал кто-то еще. И еще. Идущий впереди смертоносец присел от боли. Тут и там тихо шелестели крылья.
Потом все прекратилось. Рыжее облако опять поднялось высоко в небо, оставив после себя множество мертвых или искалеченных мотыльков, стонущих людей и обезумевших от боли смерто-носцев.
Нефтис с трудом поднималась с земли, из уголка рта сочилась кровь. Она вскинула руки к лицу, в глазах светилось недоумение. Потом стражница испуганно присела, а Найл получил тяжелый удар по затылку и влетел головой ей в колено. Сознание на мгновение помутилось, но правитель тут же пришел в себя, выдохнул:
- Беги отсюда, Нефтис! - и попытался вызвать Дравига: - Уходим, уходим отсюда, скорее!
Однако вместо ясного сознания смертоносца правитель наткнулся на обезумевшую от боли пелену, на секунду растерялся, а потом воззвал к паукам сам:
- Уходите отсюда все! Назад! Спасайтесь!
Шелест крыльев опять смолк. Найл ощутил, что его услышали, и с чистой совестью бросился наутек сам.
Путников спасло лишь то, что бежать назад по готовой просеке намного легче и быстрее, чем прорубаться вперед. Промчавшись несколько минут и не подвергшись больше ни одной атаке, они перешли на шаг, а потом и вовсе остановились, тяжело дыша.
- Вы фелы? - спросила Нефтис.
- Что с тобой? - забеспокоился Найл. - Зубы выбила?
- У-у, - замотала головой стражница. - Егофи во рфу мнохо...
- Кровь ртом идет?
Нефтис кивнула.
- Ладно, будем считать, что легко отделались. - Правитель сел на землю, пытаясь отдышаться. - Но почему они на нас накинулись? У них что, брачный период?
- Это у тебя только брачный период на уме, - подошел Симеон. - Руки подними. Опусти. Ничего не болит?
- Грудь и плечо.
- Покажи. - Медик быстрыми, привычными движениями ощупал грудь и плечи Найла. - Ничего. А мотыльки наверняка свои кладки охраняют.
- Какие кладки? - не понял Найл.
- Яйца отложенные. Ты обратил внимание, кто выживает в нашем мире? Те, кто заботится о потомках. Возьми, например, крысу. Существо мягонькое, махонькое, беззащитное, ни яду, ни клыков. Все на нее охотятся, каждый сожрать норовит. В помете - не больше шести детенышей. И сравни хоть со скорпионом: огромный, в хитиновом панцире, с клешнями, челюстями, с ядовитым шипом. Откладывает за раз по пятьдесят яиц. И что? Кого в нашем мире больше? А все потому, что скорпион яйца отложил и забыл про них. Выживут, не выживут - все равно. А крыса каждого из своих выкормит, вырастит, в обиду не даст.
- А при чем тут эти бешеные мотыльки?
- Они наверняка не подпускают хищников к своим кладкам. Заботятся об их безопасности, пока гусеницы не вылупятся.
- Какая там забота?! Они же просто свихнулись! Их трупы там десятками лежат!
- Ну и что? После того как живое существо оставило потомков, его жизнь уже не представляет никакой ценности. Зато нас они мигом отогнали на безопасное расстояние.
- Им просто повезло, что пришли беззащитные люди, а не какая-нибудь бронированная жужелица.
- Напрасно горячишься. Нас ведь почти полтысячи, и то не устояли! А одинокого жука размолотят мгновенно! Панцирь выдержит, так лапы и челюсти поотшибают. Вон у смертоносцев - шесть ног отломано. Одна самка погибла, ей брюшко оторвало. То-то среди рощ никто не живет!
- А люди как?
- Я пробежался, мельком посмотрел: получается пять сломанных ключиц, две руки. Наверняка есть еще сломанные ребра и сотрясения мозга, но это поверхностным осмотром не определишь. Грудь сильно болит?
Найл кивнул.
- Стоило бы тебе сока ортиса дать, но его беречь нужно. Может, потерпишь?
- Потерплю. Слушай, а почему тогда они на нас в прошлый раз не напали?
- Скорее всего, они с этой стороны держатся, от хищников Дельты своих защищают. А в пустыне кого бояться? К тому же мы пришли сюда как раз перед тем, как гусеницам пришла пора вылупляться, и бдительность у мотыльков уже притупилась. Если помнишь, их мохнатая детвора сама за себя постоять может.
- Повезло, выходит?
- Ага. Ладно, побегу лангеты накладывать, а то заболтался тут с тобой.
- Беги. - Найл откинулся на спину, закрыл глаза и вызвал Шабра.
- У детей ни одного ушиба, - немедленно откликнулся тот. - Похоже, мотыльки атаковали тех, кто крупнее. Больше всех досталось людям, паукам тоже порядком перепало, а малыши не пострадали совсем.
- Хоть одно приятное известие... - пробурчал правитель и повернулся к Нефтис: - Как твои зубы, красавица?
- С ними все в порядке, господин мой, - достаточно внятно произнесла стражница, хотя и закрывала рот ладонью.
- Нефтис, ты не помнишь, сколько времени мы шли от реки до ковылей, когда двигались к Дельте?
- Три дня, господин мой. Но мы долго стояли на одном месте, пока вы и Сидония болели.
- Понятно, - кивнул Найл, - далеко. Позови, пожалуйста, принцессу. Скажи, что мы остались без воды.
- Но у нас еще много воды, господин мой, - вежливо напомнила стражница.
- Пока есть, - кивнул правитель. - Мы запаслись с расчетом на пять дней - как раз чтобы не спеша до реки дойти. А вот к реке-то нас, похоже, и не пропустят.
- Ночью подкрадемся, пока мотыльки спят.
- Слишком далеко, - покачал головой правитель. - До утра вернуться не успеем. С рассветом они нас заметят и разбомбят.
Принцесса так и не подошла, совет держать пришлось с Дравигом и Симеоном. Хоть три головы и лучше одной, но придумать они ничего не смогли, и на следующее утро, когда медик со своими ученицами оказали помощь всем пострадавшим, путники стали пробиваться сквозь ковыль вдоль реки, двигаясь вниз по течению и надеясь на удачу.
Однако судьба, вместо того чтобы смилостивиться над изгнанниками, решила поиздеваться над ними более утонченно: на седьмой день пути, когда вода во флягах давно иссякла, путники, шаг за шагом прорубаясь сквозь ковыль, вышли к небольшому чистому озеру. А вокруг, терпеливо поджидая мучимых жаждою животных, плотно, крона к кроне, чуть ли не в самой воде стояли, высоко задрав к небу гибкие ветви, гадючьи деревья.
- Что будем делать? - спросил Симеон.
- А что тут сделаешь? Воду будем набирать.
- Усыпят деревья. И сожрут.
- Это мы еще посмотрим. Найди, пожалуйста, хорошую флягу.
Паутину правитель вытянул из Дравига, обмотал себя под мышками, конец серебристого каната вручил Нефтис, подробно объяснив:
- Как начну дергать, тяни! Если долго никаких сигналов не будет, тоже тяни. Понятно?
- Позвольте пойти мне, господин мой, - попыталась отговорить его стражница, однако Найл твердо решил рискнуть сам. Признаться, он немного опасался ядовитых деревьев, но, сделав первый шаг, возвращаться было поздно.
Стараясь держаться подальше от покрытых множеством дырочек стволов, Найл прокрался к берегу, присел и опустил флягу под зеркальную поверхность озера. Из горлышка быстро побежали на волю пузырьки. Правитель скорее услышал, чем увидел, как опускается сверху зеленый шатер, сделал глубокий вдох и задержал дыхание. Дерево с легким присвистом выпустило чуть голубоватый газ.
Пузырьки продолжали выскакивать на поверхность, но делали это почему-то медленнее, чем раньше, а легкие все сильнее и сильнее сдавливал обруч удушья. Поняв, что больше не выдержит ни мгновения, Найл выдернул из воды флягу, вогнал в горлышко пробку, несколько раз дернул паутину и сделал вдох. В голове мгновенно закружилось, поплыло. Он еще раз дернул веревку и внезапно увидел снежные вершины Северного Хайбада, смешных пузатых божков и принцессу Мерлью, порхающую между ними, взмахивая, словно крыльями, полами широкого плаща.
Потом он открыл глаза и встретился с внимательным взглядом Симеона.
- Хитрый ты, Найл, - пожурил медик, - заснул первым, проснулся последним.
- А кто еще? - сел на траве правитель.
- Ну, первой после тебя потянуло на подвиги Нефтис, - загнул тощий желтый палец медик. - Она тоже полфляги набрала. Потом Рион решил смелость продемонстрировать - это еще полфляги. Ну а последней Юккула за водой отправилась. Тут выяснилось, что у дерева газа на четвертый раз не хватило. А может, оно поняло, что ловить нас бесполезно. В общем, залила эта девица все кувшины по горлышко да еще и в котел набрала. Сидонию принцесса отправила на охоту, так что ты проснулся как раз к ужину.
- Здорово! - потянулся Найл. - Слушай, а где это Мерлью все время ходит? Я ее уже третий день не вижу.
- И еще дней пять не увидишь! - расхохотался Симеон. - Ей знаешь какой синяк один из мотыльков под глаз поставил? На пол-лица!
Как ни странно, однако после сытного ужина правителя опять потянуло в сон. Найл не стал бороться с этим желанием и блаженно вытянулся в траве. Спал он крепко, но поднялся рано, еще до восхода солнца, чувствуя себя бодрым и хорошо отдохнувшим.
Все вокруг сладко посапывали, не обращая внимания ни на утреннюю росу, ни на прохладный ветерок. Найл подумал, что они опять перестали выставлять на ночь караульных, потом пошел по лагерю, надеясь найти принцессу. Увы, Мерлью сумела спрятаться достаточно надежно, а над озером внезапно простерлись золотые солнечные лучи, пробили поверхность и спугнули серебристых обитателей здешних вод. Отражаясь от мелкой ряби, заплясали вокруг разноцветные блики, создавая причудливые живые узоры.
Правитель долго любовался этой красотой - до тех пор, пока вдруг не обратил внимания на то, что со стороны реки больше не видно зеленых крон. Теперь там торчали голые сучья. С минуту Найл обдумывал увиденное, потом вернулся и растолкал Симеона.
- Тебе чего? - сонно пробормотал медик. Найл вместо ответа указал в сторону реки.
- Не понял, - пробормотал удивленный медик. - А где деревья? - Но тут до него дошло: - Гусеницы! Да там, похоже, гусеницы прошли! Значит, мотыльков больше быть не должно!
- Я тоже так подумал, - кивнул Найл. - Но только понять не могу: если они прошли там, то почему не добрались сюда?
- Ну, это как раз ясно, - развел руки медик. - Вспомни, какая сочная трава у реки, какие там ивы! Разве можно их сравнивать с этим жестким и сухим ковылем? Стал бы ты его есть? Вот и они не хотят. Поднимай людей, давай выбираться отсюда.
За полдня пройдя пепельную, словно выгоревшую рощу, вечером путники остановились на обрывистом берегу и впервые за долгие месяцы поели на ужин свежезапеченной рыбы.

Предыдущая страница 22 Следующая страница


23 Нэт Прикли

Река здесь уже не напоминала того сверкающего первозданной чистотой потока, который они увидели, выйдя из пустыни. От берега до берега теперь было не меньше сотни шагов, темные воды скрывали истинную глубину и надежно прятали ее обитателей. Нетерпеливый Симеон предложил немедленно рубить деревья, соорудить два-три плота и быстренько переправиться. Однако Найл, вспомнив про таинственных тварей, которых, спасая Доггинза, хлестал жнецом, живо представил себе тени, вспенивавшие тогда поверхность, гигантские щупальца, шарившие по берегу в темноте ночи, шумные всплески невидимых гигантов и потому приказал разворачиваться вверх по течению.
За два дня путники вернулись на место первой переправы и уже опробованным способом перенесли пауков. Правда, на этот раз никого запекать меж кострами не пришлось - на этот раз старые смертоносцы безоговорочно доверились людям, хотя и боялись отчаянно, молодые просто не испытывали страха, а восьмилапые детишки, глядя на своих двуногих сверстников, даже устроили в воде веселые игры - с тучей брызг, кувырканьями и попытками плавать на мелководье. Правда, пловцы из паучат получились никудышные: слишком легкие, они раскачивались от малейшего толчка, грести узкими лапами не могли, а при попытках приложить большее усилие просто переворачивались.
Шабр от подобного зрелища едва не сошел с ума, но лезть в реку побоялся и заслал туда Симеона с ученицами. Малышей быстро вытащили, перенесли на другой берег и поставили перед ученым медиком, который тут же устроил суровую выволочку.
- Вот ведь, поиграть не дадут, - мимоходом бросил правитель, - они же еще маленькие.
- Правильно не дают, господин мой, - неожиданно оспорила своего повелителя Нефтис. - Паук может утонуть даже при дожде. Им нельзя играть с водой.
Найл не поверил, но из любопытства расспросил вечером Симеона.
- Могут, - подтвердил медик. - Маловероятно, но могут. Понимаешь, дышат они совсем не так, как мы. У них вдоль всего тела есть небольшие дырочки, дыхальца, через которые воздух поступает внутрь и выходит обратно. В общем, достаточно просто и надежно, не кровь разносит кислород по телу, а каждый кусочек тела как бы дышит сам. Поэтому смертоносца невозможно задушить, как человека. Нет у него дыхательного горла, бесполезно зажимать рот или ноздри. Но это на суше. А вот если он попадает в воду, то, в отличие от нас, не может высунуть наружу только нос и спокойно дышать, не может откашляться, если в дыхальце попадет вода, ему невозможно сделать искусственное дыхание. Но самое страшное - в отдельное дыхальце может затечь вода, и тогда этот кусочек тела утонет. Вот ты можешь себе представить, чтобы часть твоего тела, скажем, между вторым и шестым ребром, утонула? Умерла? Начала гнить, разлагаться...
- Достаточно! - Правителя передернуло. - Пожалуй, я бы боялся воды еще больше, чем они.
- Вот видишь. А с детишек что взять? Им бы только баловаться. - Симеон огляделся и перешел на шепот: - Я думаю, такое дыхание могло быть только у очень маленьких существ, таких, какими описывают пауков легенды. Тогда воде не позволяла бы попасть в дыхальце сила поверхностного натяжения, и все было бы нормально.
Целый день отдохнув после переправы, путники отправились дальше. Ивовые рощи понемногу оживали. Пробивались из земли нежные молодые ростки травы, кроны деревьев выпускали длинные, гибкие, светло-светло-коричневые ветви. Рядом с рекою становилось красиво и уютно. Но теперь, когда стало ясно, чем защищается эта красота, путники торопились как можно скорее покинуть это непредсказуемое место.
День проходил за днем. Ранним утром, после завтрака, люди и пауки вытягивались в колонну, шли долго, без обеда, пока после полудня не находили удобного места для очередного привала. Начиналась охота, рыбалка. Под огромными котлами загорались костры, в ожидании добычи вскипала вода. Похоже, Великая Богиня смилостивилась над своими детьми и больше не посылала им никаких испытаний.
Как и предсказывал Симеон, Мерлью появилась на пятый день: возникла внезапно, вечером, как ни в чем не бывало взяла Найла за руку, прижала палец к губам и повела за собой. Отойдя недалеко от лагеря, Мерлью заставила его пригнуться, влезть под кусты и проползти вместе с ней десяток шагов. Открылась полянка, где несколько сбежавших от Шабра сорванцов обедали вокруг небольшого костерка - наверное, поймали несколько рыбешек и теперь устроили свой, отдельный пир. Пятеро человечков и три паучонка честно разделили на совесть пропеченную добычу и трапезничали. Все бы было ничего, но маленькие смертоносцы, держа в передних лапах по вкусно пахнущему куску, пытались есть их по-человечески! Паучата, даром что ростом ненамного уступали Дравигу, старательно тыкали рыбу хелицерами и никак не могли понять, почему их друзья таким вот образом спокойно едят, а у них ничего не получается!
Найл едва не рассмеялся, но Мерлью крепко зажала ему рот и потащила назад. Когда они выбрались из кустарника, девушка спросила:
- Интересно, это только пауки по-нашему есть пробуют?
Животворная энергия все еще докатывалась до малышей, и они вытягивались на глазах, из маленьких пухленьких детишек превращаясь в тощих вытянутых подростков, уже достающих взрослым до плеча. Они научились довольно сносно разговаривать - и с людьми, и со смертоносцами, - хотя в своем кругу общались куда более бегло. Порою они казались уже совсем разумными существами, а иногда совершали невероятные глупости.

* * *

Постепенно ивы исчезли, стали встречаться гадючьи деревья, проплешины земляных фунгусов, колючие кустарники, шепчущие цветочные поляны. Но все эти опасности были хорошо знакомы, узнаваемы и никого не пугали. Некоторым "ловушкам" - например, вкусным цветам-кровососам - даже радовались. Рост детей заметно замедлился, однако Симеон продолжал торопить правителя. Найл соглашался, но не спешил, делая в удобных местах длительные привалы и устраивая охоты. Он хотел, чтобы перед переходом через пустыню малыши набрались сил и окрепли.
И все-таки в один из похожих друг на друга походных дней, снявшись с лагеря, путники приготовились к долгому переходу, но уже через час, поднявшись на небольшой взгорок, увидели перед собой невероятно огромный темно-синий простор, до самого горизонта усеянный белыми барашками.
- Сразу дальше пойдем? - спросил Симеон.
- Нет, - покачал головой Найл. - Сделаем последний привал.
- Ладно, - на удивление легко согласился медик. - Я возьму остатки завтрака, хорошо?
Некоторое время Найл с недоумением смотрел вслед слишком легко сдавшемуся Симеону, потом до него дошло.
- Слушай, Нефтис, - повернулся он к стражнице, - у нас осталось что-нибудь от завтрака?
- Немного рыбы, господин мой.
- Отлично! Пошли со мной.
Первым делом правитель нашел куст колючего кустарника. Только на этот раз его интересовали не шипы, а вонючие, маслянистые, толстокожие желтые плоды, висящие на ветвях. Не подходя слишком близко, Найл ударами тупой стороны копья сбил несколько плодов и торопливо направился к морю. Неподалеку промелькнула меж стволов фигура Симеона. Обмотав левую руку куском материи, а в правую взяв мачете, медик сражался с другим кустом, уверенно срубая колючки, защищающие желтые плоды от всяческих посягательств.
Место для охоты Найл выбрал меж двух больших темно-зеленых пятен водорослей.
Войдя в морские волны почти по пояс, он разворошил ногой песок на дне, вздыбив облачко мути, разрубил один из плодов пополам и выдавил в воду сок. Едко пахнуло гнилью, по поверхности расползлась радужная пленка. Правитель сжал кулак, выжимая остатки сока, потом с помощью мачете выковырял мякоть и тоже опустил в воду.
На дне замелькали мелкие тени. Найл ждал, неторопливо рубя оставшиеся плоды на мелкие кубики. Наконец от ближних камней отделился рачок с загнутым под брюхо хвостом, приблизился. Правитель бросил ему щедрую горсть вонючей растительной плоти. Для обычной креветки рост этого рачка мог показаться признаком гигантизма, но рядом с Дельтой водились экземпляры и куда крупнее. Потому торопиться хватать что под руку подвернется не стоило, и Найл терпеливо мял в руке остатки плодов.
От камней скользнула ему под ноги еще одна креветка, другая, третья. Правитель высыпал остатки прикорма и сделал знак Нефтис. Та бросила ему кусок вареной рыбы...
Тем временем под водой шла дележка дармового угощения. Забыв обо всем на свете, рачки отпихивали друг дружку, норовя ухватить кусочек покрупнее и повонючее; в самую гущу свалки лезли довольно рослые креветки - по десять-пятнадцать сантиметров. Их-то и начал выбрасывать из воды на берег Найл, а Нефтис складывала жадюг в заплечный мешок. Мелкая живность настолько увлеклась, что исчезновения товарищей совершенно не замечала.
Появилась упитанная полосатая рыбина с похожими на веера плавниками, влезла в общую кучу, быстро выскользнула обратно, отплыла в сторонку, что-то старательно заглотила, широко открывая жабры, вернулась. Найл попытался ее отогнать, но наглая гостья игнорировала даже пинки сандалией в бок.
Крупные креветки кончились. Правитель предвкушал, как будет наслаждаться в обед их нежным, чуть сладковатым мясом, - пусть даже без соли и масла, - а сам оглядывался, поджидая визита более опасного, но не менее вкусного обитателя моря: розового омара. Увы, его крупные, мощные и столь ароматные после трехминутного пребывания в кипятке клешни не спешили откромсать свою часть угощения. Вместо них появилась еще стайка креветок - ими и пришлось ограничиться.
Вскоре мелкие рачки разочарованно расплылись по сторонам, а рыба, недолго покрутившись, решила попробовать на зуб ногу Найла. Правитель вскрикнул и заторопился на берег. Навстречу ему, неся горсть желтых плодов, вышел из-за деревьев Симеон. Следом семенили Завитра и Сонра.
- Значит, ждите здесь, - проинструктировал учениц Симеон. - Я буду выбрасывать их на берег, а вы собирайте.
Затем медик вошел в воду, почти в точности повторил все манипуляции правителя и стал ждать. Постепенно на его лице все яснее и яснее вырисовывалось недоумение, а потом и раздражение.
- Брось копье, Сонра! - не выдержал он наконец. Получив оружие, медик несколько раз сильно ударил в воду и в конце концов извлек на воздух полосатую рыбину с веерообразными плавниками. - Вот, всех креветок распугала!
Бросив рыбу на песок, Симеон повел учениц дальше вдоль берега, внимательно всматриваясь в волны.
- Прикажи кому-нибудь развести костер и заняться этим чудищем, - кивнул Найл на рыбину, растопырившую жабры и выпучившую глаза, потом заглянул в мешок Нефтис и почесал в затылке: - Маловато. Давай-ка и мы новое место для "рыбалки" поищем.
Желанного омара правитель так и не встретил, но креветок набрал больше двух мешков и, глотая слюнки от предвкушения, после полудня вернулся в лагерь. В одном из больших котлов только-только закипала вода, а под другим огонь уже прогорел. Найл приказал отставить котел в сторону, рассыпал креветок на угли и завалил сверху сухими сучьями. Вскоре пламя взметнулось с новой силой.
Правитель вытянулся на песке неподалеку и стал ждать.
Подошла принцесса, прилегла рядом.
- Хорошо здесь, правда? Редкостное сочетание: и солнце светит, и жары нет. Море шуршит, будто убаюкивает, свежестью веет, запах непривычный. Приятный. Наверное, именно так и должен выглядеть Счастливый Край, а?
- Наверное, - согласился Найл.
- Так, может, и не пойдем никуда? Останемся здесь. Разве нам удастся найти место лучше?
- Нет, не удастся, - опять согласился правитель и повернул голову к девушке. - Здесь прекрасно. Море, песок, немного деревьев и кустов и очень много солнца. Скажи, принцесса, ты готова стать королевой в этом Счастливом Крае?
- Королевой? - Мерлью села, еще раз задумчиво оглядела бескрайний пустынный пляж, разбивающиеся о берег неутомимые волны, редкие деревья, сумевшие пробиться сквозь песок, и еще более редкие кусты. Рассмеялась и откинулась на спину. - Слушай, Найл, тут Симеон обещал меня пищей богов угостить. Пойдешь?
- Долго ждать. Давай попробуем ее прямо сейчас. - Он разворошил огонь и принялся выгребать обугленных рачков. Быстро счистил с одного ставший хрупким панцирь, кинул в рот, блаженно зажмурился. - Пожалуй, уже готово.
Десяток креветок Найл отгреб себе с принцессой, на остальные кивнул Нефтис:
- Давайте разбирайте, пока горячие.
Возможно, питайся они этим нежным, чуть-чуть сладковатым и слегка припахивающим йодом мясом каждый день, оно не вызывало бы такого восторга, но все, кроме Найла и Симеона, пробовали его впервые в жизни и восхищения скрыть не могли. Даже знающая во всем меру принцесса объелась до того, что не могла двигаться и, жмурясь солнцу, лениво сказала:
- Королевой быть в этой глухомани не хочу, а вот отдыхать готова хоть всю жизнь. Гони нас отсюда, Найл, а то привыкнем к хорошему и уходить не захотим.
Лагерь зашевелился ближе к вечеру, когда солнце опустилось почти к самой линии горизонта, и хотя до сумерек было далеко, у моря стало заметно прохладнее. Быстро выяснилось, что ловить в воде практически нечего - почти все крупные рачки попались людям с первой попытки, а другой добычи не удалось даже заметить. На берегу подходящих объектов для охоты тоже не нашлось - только редкие мухи да слепни, но и те среди смертоносцев долго не летали... Впервые с начала похода пришлось воспользоваться заготовленными в лесу вампиров припасами.
Найл не только не огорчился, но и, наоборот, приказал раздавать парализованную живую пищу всем проголодавшимся смертоносцам. Он хотел добавить паукам сил перед дальней дорогой, а людям облегчить заплечные мешки. В конце концов, главное в пустыне - вода. Будет вода, с едой что-нибудь придумают; не будет воды - и пища не понадобится.
- Первый раз в жизни попала на море, а ты сразу уводишь, - посетовала Мерлью. - Обидно.
- Как первый раз? - удивился Найл. - Разве вас не на корабле в город привезли, когда Ди-ру захватили?
- Тогда я была пленницей, а не свободным человеком! - резко ответила принцесса.
- Извини, не хотел тебя обидеть...
- Ладно, - смягчилась девушка. - Ты ведь тоже через это прошел.
- Да уж...
Найл вспомнил неожиданный, резкий удар, от которого перехватило дыхание, вновь ощутил рывок, перевернувший его вверх ногами и вскинувший в воздух, бесстрастно-задумчивые глаза и клыки перед самым носом, острый мускусный запах и собственный крик ужаса.
- Ладно, давай не будем больше об этом, - взяла его за руку девушка. - Пойдем лучше к морю.
В сумерках море успокоилось, поражая зеркально-ровной гладью. Словно и не пучина без дна и края, а тихое лесное озерцо.
- Красиво... - прошептала принцесса. - Вот только холодно.
Девушка сильнее прижалась к правителю, спрятав ладошки под мышки, положила голову ему на плечо. Они сидели метрах в пяти от воды и молча любовались темной бездной, в которой уже начали отражаться первые, самые яркие звезды.
Найл положил руку ей на плечо, ткнулся носом в пахнущие можжевельником волосы.
- А хочешь, искупаемся? - откинула голову Мерлью. - Ночью вода становится совсем теплой.
Ее губы оказались почти напротив его, Найл не устоял перед порывом и поцеловал свою принцессу. Та ответила. Найл целовал ее снова и снва, пьянея от внезапной вседозволенности. Нет, Мерлью не была первой его женщиной, но никогда еще он не испытывал такого счастья от возможности целовать горячие страстные губы. Да и не было их раньше, таких вот губ. Раньше были тела, покорные или властные, сильные или податливые, дарящие удовольствие или просто выказывающие покорность. Чувства не было.
- Я люблю тебя, Мерлью, - прошептал он. - Я люблю тебя, желанная моя...
- Врешь ты все... - В словах девушки было больше неуверенности, чем усмешки, и она с готовностью откинулась на спину. : Его руки скользнули по стройному телу, не задерживаясь ни на груди, ни на животе, ни на бедрах, ни на ногах - они хотели объять сразу все. Потом забрались под подол туники, коснулись кудрявого пушка внизу живота. Принцесса резко сжала ноги, расслабила, опять сжала, ее тело на мгновение выгнулось, словно сведенное судорогой, и тут же опало.
- Подожди, - шепнула Мерлью. - Последний поясок сломаешь. Я сама.
Она села, немного повозилась с поясом, отложила в сторону. Потом вытянула руку в сторону моря:
- Смотри!
- Что?
Найл тоже присел. Метрах в ста от берега, глубоко под поверхностью воды, неторопливо передвигалось пять зеленых огней. Они то останавливались, то ускоряли ход, то возвращались обратно, туда, где только что побывали. Потом двигались дальше.
- Что это, Найл?
- Какая разница? - отмахнулся правитель и решительно опрокинул принцессу на спину. Ее обнаженное тело жгло его, как тысяча костров, он просто сходил с ума от близости той единственной, что манила его столько лет, стремилась навстречу, но всякий раз оказывалась недоступной. Неподалеку раздался плеск воды.
- Что там? - тихо спросила девушка.
- Какая разница? - Найл продолжал целовать ее подбородок, ее шею.
- Никакой, - согласилась Мерлью и покорно закрыла глаза.
Найл сгорал от нетерпения, его член напрягся так, что готов был взорваться. Найл стремился войти в нее, овладеть, стать с ней единым целым, в полной мере ощутить ее страсть, подарить ей наслаждение и вернуть себе рассудок, но сперва хотел исцеловать ее всю, до последней клеточки, запомнить ее тело на всю оставшуюся жизнь.
Опять где-то недалеко заплескалась вода.
- Что там... - безразлично произнесла принцесса, груди которой правитель нежно касался языком. Серый в ночи сосок съежился и заострился.
Рядом послышался шорох.
На этот раз они повернули головы на звук и увидели, как выползшее из воды толстое, мокрое щупальце нашло у ног девушки трухлявый обломок дерева, цепко его ухватило и стремительно утащило в темноту. Незадачливые любовники мгновенно сорвались с места, бросились под: деревья, и только отбежав шагов на двести, остановились.
- Она же... чуть... не сожрала... нас... - тяжело дышала девушка.
- Ничего, все позади. - Найл попытался ее обнять, но Мерлью, предупреждающе вскинув руки, отступила.
- Не надо, Найл. Пожалуйста, не надо. Только не сейчас. - Она прижала руки к лицу и тяжело прошептала: - Великая Богиня, как я испугалась!
- Мерлью...
Правитель попытался было что-то сказать, но девушка остановила его:
- Не надо. Прости, но только не сейчас. Не могу. Проводи меня к костру. Пожалуйста...
- Конечно, милая, конечно. - Найл попытался взять ее за локоть, но принцесса тут же вцепилась в его руку мертвой хваткой и не отпускала до самого лагеря.

* * *

Утром колонна покинула Дельту и начала переход через пустыню.
Точно так же, как и при бегстве из города, ноги вязли в рыхлом песке; точно так же раз за разом приходилось подниматься на бесконечные барханы и спускаться в низины между ними; точно так же пекло солнце. Но на этот раз дорогу одолевали люди, привыкшие к длинным переходам, на этот раз справа от путников синело, то удаляясь, то накатываясь на ноги, бесконечное море.
Первым решил перехитрить жару Рион. Он свернул к воде, быстро, прямо в одежде, окунулся в волны и вернулся на свое место. Через пару минут его примеру последовала Юккула. Потом почти на час море отодвинулось на юг, но в конце концов опять оказалось совсем рядом, и на этот раз охладиться решили еще несколько человек. Ну а дальше купались при каждой возможности почти все. Только принцесса и правитель никак не могли избавиться от страха перед темными глубинами, да Нефтис, следуя примеру повелителя, стоически переносила жару.
Остановилась колонна уже в темноте. Люди наскоро перекусили оставшимся от завтрака мясом, экономно запили водой и стали укладываться спать.
- Долго нам идти? - полушепотом спросила Мер лью, когда все уже затихли.
- Такими темпами, думаю, дней восемь.
- Воду больше чем на шесть дней растянуть не удастся.
- Знаю. Но два дня, думаю, люди выдержат. На этот раз мы знаем, куда идем, не в неизвестность прорываемся. Да и нет вокруг чувства безысходности, тебе так не кажется?
- Посмотрим, что будет завтра, - пожала плечами принцесса.
Второй день путникам пришлось преодолевать натощак. Никакой вяленой или соленой пищи запасти так и не удалось, а запечь взятых с собой парализованных животных было не на чем. Однако никто не роптал. Все уверенно шагали вперед, не забывая при каждой возможности купаться. В конце концов жара победила страх и у правителя с принцессой. После полудня они окунулись в прохладное море, и действительно стало намного легче.
Голод начал сказываться только на третий день. Люди погрустнели, шаг замедлился. Найл приказал идти по кромке воды, по плотному прохладному песку, хотя это и удлиняло путь раза в полтора. Зато часа через два по выходе нашлось выброшенное волнами далеко на берег и высушенное немилосердным солнцем толстое бревно. Добавив к этому подарку судьбы собранные вокруг плывуны - пересохшие трубчатые водоросли, - удалось зажарить двух снятых с повозки кузнечиков, и каждый человек смог немного подкрепить силы. Смертоносцам Найл тоже предложил поесть, но те еще бодрились.
Дальше колонна снова двигалась по прямой, встречаясь с морем только время от времени, но теперь люди внимательнее смотрели на извилистый берег и заметили, что всякие бревна, кипы плывуна и охапки переплетенных ветвей встречаются довольно часто.
- Пока повозки не опустеют, наши желудки могут быть спокойны, - сделала вывод повеселевшая принцесса.
Найл тоже испытал облегчение, но теперь решил останавливаться на привал только в полной темноте. Пока не кончились пища и вода, следовало пройти как можно дальше. Будь его воля, он и выступал бы затемно, но смертоносцы до первого утреннего тепла осмысленно двигаться не могли.
Настоящее беспокойство правитель начал испытывать на шестые сутки, когда воды остались уже считанные глотки, а до реки предстояло идти еще не меньше двух-трех дней. Сухой жар пустынного солнца высосал выносливость из, казалось бы, закалившихся женщин. Они еле-еле переставляли ноги и с ненавистью смотрели на празднично искрящееся море: столько воды, а пить нечего! Если так пойдет дальше, то остаток пути займет уже не два-три, а четыре-пять дней, и путники просто начнут падать. Если только это не произойдет прямо сейчас.
"Оазис! - мысленно молил он Великую Богиню. - Сотвори где-нибудь здесь оазис. Что тебе стоит? "
Умом правитель понимал, что пришелица из далекого космоса ни на что сверхъестественное не способна, но все равно продолжал надеяться. И доброжелательная судьба в очередной раз преподнесла неожиданный сюрприз.

* * *

С вершины бархана они довольно долго рассматривали маленькое поселение.
- Четыре хижины, два десятка человек, - убеждала правителя принцесса. - Видишь, деревья - значит, и вода есть. Это оазис. Маленький оазис в пустыне. Мы уничтожим их всех за минуту! Нас в десять раз больше, и это не считая смертоносцев. Прикажи атаковать их, Найл.
- Кучка пальм еще не означает, что там есть вода, - покачал головой Найл, - поверь моему опыту. Мы можем получить просто влажный песок, к тому же на изрядной глубине.
- Но эти люди, не пальмы, Найл. У них наверняка есть вода.
- Ты так торопишься пролить кровь невинных, принцесса?
- У нас нет воды, Найл. А это - самый настоящий оазис! Это - наше спасение! Вспомни,Найл, нас тоже никто не жалел! Мы ведь не по своей воле покинули город!
- Там нет пауков? - оглянулся правитель на Дравига.
- Нет, Посланник.
- Вот видишь, - зашептала принцесса, - раз пауков в оазисе нет, значит, и предупредить они никого не смогут, и на помощь позвать. Людям отдых нужен, Найл. Им нужны вода, спокойный сон в тени деревьев.
И все-таки Найл не торопился. В сотне шагов позади стояла длинная колонна. Люди и пауки действительно устали и нуждались в отдыхе, в кувшинах и флягах высохли последние капли воды, но все равно правитель не мог заставить себя пойти вперед и вот так, запросто, превратить в прах два десятка человеческих жизней. К тому же этот прибрежный оазис из четырех хижин ему явно что-то напоминал.
- Ты хочешь, чтобы мы все поумирали здесь, в двух шагах от жизни, - не унималась принцесса.
- Никто пока не умирает! - огрызнулся правитель.
Из-под деревьев вышел мужчина с белым пластиковым подносом и неторопливо направился в одну из хижин.
И тут правителя осенило!
- Великая Богиня! - воскликнул он, выпрямляясь во весь рост. - Да это же солеварня!
- Кто? - переспросила Мер лью.
- Дравиг, - приказал Найл, - выведи смертоносцев на вершину бархана слева от меня. Нефтис, приведи людей сюда и поставь справа.
Вскоре пришельцев заметили. Внизу послышались крики, забегали люди, громко защелкали бичи. Когда мужчин выстроили, Найл неторопливо спустился с бархана и вошел в оазис. Опять защелкали кнуты, послышались гортанные выкрики. Мужчины замерли, не шевелясь, не дыша и глядя прямо перед собой. Надсмотрщицы упали на колени и низко склонили головы.
- Как давно я не видел такого прекрасного зрелища! - коротко вспыхнуло и погасло в сознании восхищение Шабра.
Правитель подошел к первой из надсмотрщиц и достаточно громко, чтобы слышали все ее подчиненные, сказал:
- Встань, Райя. Я очень рад тебя видеть.
Главная надсмотрщица хотела было выставить своих работников на улицу и предоставить огромной свите Посланника Богини все жилье, однако Найл не разрешил. Да и все равно двести человек в четыре дома никак не поместятся. К тому же камышовые хижины, больше напоминавшие примитивные шалаши, не предоставляли особого комфорта - речь шла, скорее, о почете. Привилегию ночевать под крышей получили только Симеон со своими ученицами, Нефтис, Сидония и принцесса. Для них освободили помещение, предназначенное для надсмотрщиц.
Маленький оазис не мог вместить всех изгнанников, поэтому смертоносцы, наводящие ужас на рабочих солеварни, вышли в пустыню, окружив зеленый островок плотным двойным кольцом, и замерли, слегка подогнув лапы и плотно сжав дыхальца, а люди, ведомые одной из надсмотрщиц, сняв поклажу и оставив оружие, отправились к колодцу.
Райя ни на что не жаловалась, но Найл легко читал ее мысли и знал, что здешним обитателям грозил голод, что у них оставалась только копченая рыба, да и той от силы на месяц. Если досыта накормить пришельцев - припасы закончатся в два дня.
- Кстати, а откуда у тебя копченая рыба? - удивился правитель.
- Два месяца назад сюда заходил корабль, Посланник Богини. Он взял немного соли, а взамен оставил рыбу. За все время после вашего визита это единственный корабль.
Надсмотрщица не жаловалась, она целиком и полностью полагалась на мудрость Смертоносца-Повелителя, покорной слугой которого воспитывалась, и Посланника Богини, ставшего повелителем по распоряжению властелина вселенной. Но солеварня находилась в пустыне, а несколько финиковых и банановых пальм и заросли опунции не могли прокормить всех работников. Еду сюда привозили корабли, приходящие за солью. Нет кораблей - нет еды. До сих пор голод не наступил только благодаря копченой рыбе.
- Ты слышал, Дравиг? - обернулся Найл к старому смертоносцу. - Флот цел. Наверное, они не дождались нас у Дельты и пока крейсируют в море да рыбачат для пропитания. Надеюсь, их удастся найти.
- А если это был корабль захватчиков? - засомневался паук.
- Вряд ли. Они ведь не пытаются захватить оазис? Значит, не знают о его существовании. Попади моряки в руки пришельцев, Тройлек вытянул бы из них все.
- А если это место им просто не нужно?
- Нужно, да еще как, - покачал головой правитель. - Это ведь единственный источник соли для города.
- В этот момент в его сознании что-то колыхнулось, пока еще невнятное и бесформенное, но находящийся в прямом контакте Дравиг тут же поддержал, возникшую мысль всей силой объединенного сознания смертоносцев; она была немедленно разобрана на множество составляющих, из нее вычленили обрывок воспоминания о разговоре с одним из паучьих правителей и тут же из общей памяти восстановили разговор целиком.
Год назад в усыпальнице повелителей специально для разговора с Посланником Богини хранители "накачали" жизненной энергией тело советника Кизиба. Рассказывая о временах покорения двуногих, паук упомянул, что смертоносцы успешно засылали в непокорные города лазутчиков - воспитанных в духе преданности людей, слуг - под видом пастухов, торговцев или погонщиков.
- Если в городе нет другой соли, - задумчиво сказал правитель, - значит, ею можно успешно торговать? Судя по словам Тройлека, торговля в их обществе - явление обыденное.
- Ты хочешь пойти в город? - обеспокоенно спросила принцесса.
- Мне нельзя. Узнают.
- Может быть, я?..
- Тебе тоже нельзя. Из нас вообще никому нельзя идти. Не думаю, что все пауки захватчиков такие же "переводчики", как Тройлек, но кое-кто наверняка способен отличить торговца от лазутчика. Боюсь, наше мышление слишком разнится с мышлением крестьянина или пастуха. Рисковать нельзя. Пойти должен тот, кто действительно хочет сбыть свой товар, а взамен получить другой.

Предыдущая страница 23 Следующая страница


Посланец 24

- Может, Рион? - подумав, предложила Мерлью. - В городе он занимался торговлей.
- Причем неудачно, - добавил Найл. - Нет, ото всех нас за милю разит Дельтой. У нас аура бродяг, а не заботливых хозяев.
Мерлью кивнула, признавая правоту правителя, и перевела взгляд на Дравига, потом на Симеона, но никто ничего предложить не мог.
- Простите, Посланник Богини, - решилась задать вопрос надсмотрщица. - Я правильно понимаю, что в городе произошла беда?
- Да, Райя, - кивнул Найл. - Нам пришлось покинуть его.
Надсмотрщица промолчала. Теперь она поняла, почему про солеварню забыли, почему не присылают провизию и не забирают соль. Она подумала о том, что все вино выпито, а колодец сегодня наверняка вычерпают до дна. Значит, воды у нее тоже не останется. Она не роптала - раз Посланник Богини хочет забрать все, значит, так нужно. Она лихорадочно искала способ выжить.
- Отсюда до устья реки примерно два дня ходьбы, - сказал Найл. - Завтра мы с людьми отправимся туда, наберем воды, наловим рыбы. Соль есть, часть улова завялите, часть засолите. Водой зальем все емкости. К тому времени, когда она кончится, колодец успеет наполниться снова. Придется вам, - правитель улыбнулся, - на рыбе пока посидеть, другого ничего нет. Когда появится возможность, пришлю мясо.
- О чем ты, Найл? - не поняла принцесса.
- Понимаешь, это наша солеварня, а не захваченное вражеское селение. Мы не разорить ее должны, а сделать все, чтобы люди жили здесь сытно и нормально и спокойно занимались своим делом.
- Конечно, - вскинула руки Мерлью. - Просто переход был несколько... неожиданный.
- Если ты выделишь мне надсмотрщицу, Райя, - добавил Симеон, - мы завтра сходим к морю и я покажу, как ловить креветок. Вас здесь живет немного, сможете время от времени разнообразить меню.
Райя ничего не ответила, но на сердце у нее полегчало. Она лишний раз убедилась в бесконечной мудрости Посланника Богини, в том, что он способен предусмотреть любую мелочь, позаботиться о каждом из своих слуг. Найлу даже неудобно стало от ее благоговейного трепета, но не рассказывать же, что он просто читает ее мысли!
А потом правитель подумал, что глупая женщина вряд ли смогла бы стать главной надсмотрщицей. И о том, что думает она в основном о нуждах оазиса, о еде, воде, соли. О том, что есть и чего не хватает...
- У тебя много соли, Райя?
- Много, - кивнула она. - Почти четырехмесячный запас.
- Десять человек унесут?
- Не-ет, - помотала головой женщина. - Намного больше. Думаю, половину вашей свиты можно нагрузить, Посланник Богини.
- Да, - согласился Найл. - Действительно много. Вот что, Райя. Выбери десять своих мужчин, нагрузи им котомки солью. Тебе придется сходить в город, поменять там эту соль на ножи. Вот такие. - Правитель вынул мачете и показал ей. - А то у меня больше половины людей остались без оружия. Еще попытайся выменять наконечники для копий. У нас вот такие, самодельные, из ножей, а у чужаков есть специальные. А еще - сама подумай, тебе здесь тоже наверняка много чего нужно.
- Извини, Посланник Богини, - смутилась надсмотрщица, - я не знаю дороги в город.
- Зато я знаю. Тут примерно день пути. - Правитель повернулся к смертоносцу: - Дравиг, выдели двух пауков довести Райю до города. Пусть они подождут ее в полях и проводят обратно.
"Смертоносцы вскоре почувствуют голод", - корректно сообщил Дравиг - мысленно, только для правителя.
"У нас в повозке еще есть несколько кузнечиков и саранча, - так же мысленно ответил Найл. - Те, кто пойдет к городу и к реке, пусть поедят".
- Как прикажете, Посланник Богини, - покорно склонила голову Райя. Порученное задание было ей незнакомо, но приказ есть приказ.
- И еще... - начала принцесса, но Найл ее тут же перебил:
- Ничего больше! Только поменять соль на товары. Ну, может быть, немного любопытства. Обычное любопытство попавшего в город крестьянина. Его сочтут естественным. Но ничего больше!
- Ты меня не понял, Найл. Пусть выменяет мне платье. У меня не уцелело ни единого из выходных. Не могу же я, принцесса, все время ходить в тунике гвардейца?!
- Ладно, - махнул рукой правитель, - пусть будет платье. Имей в виду, Райя, соли в городе наверняка нет, старайся менять подороже.
- Что значит "подороже", Посланник Богини? - не поняла надсмотрщица.
- Ну-у... - задумался Найл. - Скажем, так: за горсть соли требуй ножик или новую тунику... А дальше как договоришься. Старайся отдать поменьше, а взамен взять побольше.
- Да, Посланник Богини. - Найл почувствовал, что Райя ничего не поняла.
Тем временем стали возвращаться люди с водой. Как и предполагала надсмотрщица, наполнить удалось только треть кувшинов, и теперь колодец был пуст. Вволю путникам удалось напиться только раз - за ужином.
Потом появился Шабр и обеспокоенно сообщил:
- По-моему, Посланник, главная надсмотрщица находится на четвертом месяце беременности, а еще две надсмотрщицы - на пятом и на втором.
- Ну и что? - пожал плечами Найл. - Здесь не Дельта, ничего с ними не случится.
Потом до него дошло. Ведь родив, они, по заведенному обычаю, попытаются переправить новорожденных в город, на остров. А учитывая, что родятся почти наверняка уродцы, матери, приносящие и оставляющие младенцев, вряд ли останутся без внимания. Этак недолго раскрыть секрет существования солеварни. Оставлять уродцев здесь? Растить неполноценных существ? Кормить лишние рты? Не выход. Как хорошо, когда подобные напасти молчаливо разрешаются пауками!
- А как они поступали с детьми раньше?
- Отправляли ко мне на кораблях, - ответил Шабр и добавил: - Проблему представляют только надсмотрщицы, у Райи ребенок ожидается здоровый.
- Откуда ты знаешь? - с подозрением переспросил правитель.
- Из практического опыта, - обтекаемо доложил смертоносец.
- Хорошо, - не стал уточнять Найл. - Что ты предлагаешь?
- Я советовался с Симеоном, - издалека начал паук, - мы вспомнили, как отвернули многоножку от леса вампиров. Мы предполагаем возможность точечно парализовать волей область живота, попытаться поразить только плод. Может быть, удастся вызвать выкидыш...
Из объяснения Найл ничего не понял, однако не это было главным - самым важным ему показалось сейчас то, что даже Шабр, всю жизнь занимавшийся селекцией двуногих, перестал относиться к людям как к обширному даровому материалу для экспериментов. Теперь, видя необходимость воздействия на двух женщин, он спрашивал разрешения у Посланника.
- Сделайте это завтра, когда все разойдутся, - сказал Найл.
- Слушаюсь, Посланник, - присел в ритуальном приветствии Шабр. - Кстати, у Райи будет мальчик.
- Ты что, и про это знаешь? - не выдержал
Найл.
- Нет, откуда?
- Шабр, мне кажется, что ты чего-то не договариваешь.
- А я ни о чем не знаю, - нахально заявил восьмилапый и деловито потрусил в сторону.
На светлом небе загорались первые звезды. Здесь, в оазисе, ветер почему-то налетал не со стороны холодного моря, а из раскаленной за день пустыни, и ночь обещала быть теплой. От мелких прудков с рассолом густо пахло йодом и тиной. Последнее правителя удивило - он даже дошел до ближнего и присел на корточки. Ничего. Вода как вода, чистая, прозрачная. Пробовать ее Найл не стал - знал уже, какова на вкус. Неслышно ступая, подошла Райя.
- Вы собираетесь ночевать здесь, Посланник Богини?
Похоже, главная надсмотрщица увидела, что правитель направился не к хижинам, а в сторону, и заволновалась.
- Нет, Райя, - выпрямился он. - Я собираюсь ночевать с тобой.
Это было не просто желание, это было важно. Нужно показать надсмотрщицам и работникам солеварни, как он уважает и любит их хозяйку, нужно доказать самой Райе, как он ценит ее труд, ее старание, как дорога она ему. Найл просто обязан был вознаградить надсмотрщицу за то, что она уже делала, и за то, что ей предстоит сделать, - а наградить он мог одним-единственным способом. К тому же у него действительно возникло желание обнять женщину, которая носит его сына.
На этот раз Найл стремился доставить Райе удовольствие, а не просто получить от нее положенное правителю. Он ласкал ее грудь, целовал глаза, губы, руки, вспоминая давно забытое тело, и словно соприкасался с безвозвратно ушедшим прошлым. Он вдруг понял, что вновь ощущает циркулирующую энергию - энергию, которую женщина щедро изливала на него и которую он столь же обильно возвращал обратно; вновь, после долгого перерыва, он увидел ауру, ее светло-зеленый цвет и чисто-белое облако внизу живота. Он не мог удержаться и не поцеловать эту святую чистоту, частицу будущей жизни, а надсмотрщица металась на постели, не в силах справиться с чувствами, иногда вспоминая свой верноподданнический долг, но временами забывая обо всем на свете. Она готова была для своего повелителя на все, хотела принадлежать ему, умереть за него, желала быть рядом с ним...
Найл не спешил входить в нее, он ждал, когда она сама захочет почувствовать его внутри, но никак не мог уловить этого момента, пока Райя не взмолилась, забыв про всякие приличия:
- Ну же, ну...
И только после этого правитель проник во влажное тепло.
Сознание женщины проваливалось куда-то, всплывало и тонуло вновь, она не могла говорить и только громко стонала, до хруста сжимая края циновок и разбрасывая в стороны мелкие камышовые щепки.
Найл не спешил, оттягивая момент завершения этого блаженного безумия, пока надсмотрщица не прижала его к себе, да так, что захрустели кости, и не заставила выплеснуть горячую страсть несколькими сильными толчками...

* * *

Проснулся правитель от нежных прикосновений. Теплые, чуть шершавые пальцы невесомо касались кожи, скользя сверху вниз. Стоило перевернуться на спину, как женщина немедленно захватила своего господина в плен, прижала его руки к постели, стала целовать живот. Темные волосы рассыпались по груди, бокам, лицу, приятно щекоча. Найл ощутил напряжение, но Райя, казалось, почувствовала его еще раньше и опустилась сверху, неторопливыми движениями бедер доводя до вершины блаженства.
Когда все кончилось, она положила голову ему на грудь и сказала:
- Как хорошо, что ты пришел, Посланник Богини... :
А Найл только сейчас, совсем не к месту, осознал, что она обращается к нему не так, как остальные. До него запоздало дошло, что после разговора с Великой Богиней Дельты из его титула исчезло упоминание о Богине. Для своих соратников он больше не был Посланником Богини, он был просто - Посланник. Никакого сожаления по этому поводу правитель не ощущал, скорее наоборот.
- Знаешь, Райя, называй меня просто Посланником.
- Да, Посланник, - прошептала она, и в душе ее защемило от гордости.
Дозволение правителя обращаться к нему сокращенным титулом надсмотрщица восприняла как знак особого доверия и официального признания своей близости. Теперь, чтобы оправдать бесконечно доброе к себе отношение, она готова была на все. Работать день и ночь, позволить разрезать себя на куски, пойти за повелителем на край света. И ведь объяснять ей что-либо глупо - только разочаруешь и обидишь. Найл просто поцеловал ее и встал с постели.
- Завтрак сейчас будет готов, - сказала ему Райя. - Я еще вечером приказала принести его сюда.
- Какая ты у меня умница, - поцеловал ее правитель. - Жаль, что я не могу остаться с тобой навсегда.
Поев, они вместе вышли из хижины. Найл даже обнял ее за плечи, показывая всем и каждому, сколь дорога Посланнику главная надсмотрщица солеварни. Десять мужчин с котомками за плечами уже ждали свою хозяйку, греясь в утренних лучах; невдалеке маячили два паука.
- Береги себя, - сказал Найл и отпустил женщину.
- Я сделаю все, как нужно, Посланник, - пообещала она и пошла прямо к смертоносцам. Мужчины гуськом потянулись следом.
Найл вздохнул. В душе его боролись два чувства: стыд за то, что он просто использовал эту женщину, добиваясь от нее качественной работы, и - одновременно - уверенность, что все его поступки, 'слова, чувства были искренни. Сейчас он всем сердцем любил эту женщину и боялся за нее. Он не обманул ее ни на йоту и уже тосковал из-за предстоящей разлуки.
- Ладно, Найл, так было нужно, - похлопала его по плечу принцесса и угрюмо побрела к хижине надсмотрщиц.
Некоторое время правитель задумчиво смотрел на выстроившихся вокруг оазиса смертоносцев. Ему в голову вдруг пришла крамольная мысль, что все они напоминают бездушную повозку, за ненадобностью поставленную в угол двора. Стоят и стоят, есть-пить не просят. Когда понадобятся, тогда заберем.
Он встряхнулся, повернулся кругом:
- Нефтис! Рион! Сидония! Юккула! Да где вы все?! Выступаем.
С собой правитель взял всех детей. Называть малышами ребят, почти сравнявшихся ростом с Рионом, и паучат, почти догнавших размерами Дравига, было теперь трудновато. Они уже научились разговаривать, причем паучата более или менее внятно общались с людьми, а дети - со смертоносцами. Тем не менее все они оставались жизнерадостными подростками, которым вечно не сидится на месте, из которых энергия бьет ключом. Они гонялись друг за другом, боролись, "охотились" - большей частью на взрослых пауков или людей. И хотя копий и ножей им пока не давали, но внезапное нападение этой оравы являлось для многих тяжелым испытанием.
На этот раз человечкам оружие доверили. Найл не ожидал в этих пустынных, достаточно знакомых местах никаких опасностей и рискнул немного облегчить ношу путников. Ребята восприняли свое "повышение" с энтузиазмом и организовали несколько патрульных групп - впереди и по сторонам колонны. Время от времени они не выдерживали вынужденного спокойствия и начинали гоняться друг за другом, но в общем и целом несли службу достойно.
За день Найл сделал только два коротких привала - отдышаться, дать ногам отдохнуть - и на ночевку остановился далеко за полночь. Люди здорово устали, зато на другой день уже через несколько часов пути увидели впереди зеленые кроны.
Зацепиться корнями за песок удалось все тем же ивам и, как ни странно, стройным молоденьким сосенкам. Полоса зелени вдоль реки разрослась не очень широко, но здесь хватало и низкого кустарника, и сухого хвороста, и молодых древесных побегов. Утолив жажду, Найл срубил два деревца в руку толщиной и высотой примерно в свой рост, призвал на помощь Нефтис и Риона, отправил всех остальных за дровами и выбрался на песок.
Здесь он принялся задумчиво раскладывать палки, отмеряя шагами расстояние от одной до другой. Вокруг немедленно собрались детишки. Найл жестом подманил одного из паучат, приказал выпустить рядом с первой палкой немного паутины. Здесь главное - не дать нитям из пяти бугорков на брюшке паука слипнутьсячв одну - получится слишком грубо. Прилепив нити на расстоянии трех пальцев друг от друга, Найл положил руку смертоносцу на спину и аккуратно провел его до другой палки. Потом повторил эту процедуру еще четыре раза. Паучку было любопытно, и он послушно выполнял указания.
- Теперь поперек, - показал правитель.
Превращать полоски в клеточки оказалось куда более долгой и нудной задачей, но юный смертоносец справился. С помощью женщин Найл быстро забросал получившуюся сетку песком, немного выждал, давая паутине затвердеть, а потом потянул сеть за палку.
- Вроде получилось.
- Что это? - спросила Савитра.
Глядя на нее, Найл поморщился: девушка давно выросла из сшитой на вырост туники, и та прикрывала ее только до пояса - сверху. То, что люди обычно прикрывают, у девчонки выставлялось на всеобщее обозрение. Сапожки, естественно, давно разодрались, и бегала она босиком. Впрочем, остальные выглядели не лучше и ничуть не стеснялись этого.
- Нефтис, - попросил он, - научи ты их юбки делать или хоть набедренные повязки, что ли.
- Что это? - повторила вопрос Савитра, указывая на сеть.
- Сейчас увидишь. Рион, помогай.
Пологое дно реки усыпал крупнозернистый песок. Погрузившись в воду по шею, Найл с Рионом развернули свое промысловое орудие и поволокли его к берегу через густые прибрежные водоросли. Изготовленная на скорую руку сеть захватила десятка два сверкающих чешуей рыбешек размером от ладони до четырех в длину.
- А это что?
- Это рыба, - объяснил Найл.
- Копченая?
- Нет, - рассмеялся правитель. - Копченая-рыба - это та, которую уже приготовили, чтобы есть можно было. А это - живая.
- А паукам ее можно?
- Пусть попробуют.
Хотя вечно голодным юным смертоносцам рыба не понравилась - очень уж вкус специфический, - тем не менее два первых улова они слопали до последней чешуйки. Следующие уловы достались людям. Костры на берегу уже пылали - свежая, трепещущая рыбешка быстро потрошилась и запекалась на углях. Подкрепив силы и прихватив печеной рыбы в дорогу, часть путешественников спустилась к реке, наполнила кувшины и неторопливо отправилась в обратный путь.
Найл к этому времени уже изрядно устал. Они с Рионом передали сеть Юккуле и еще какой-то стражнице, а сами выбрались на берег сушиться. Солнце быстро прогрело замерзшие в холодной воде тела, печеная рыба приятной тяжестью легла в желудок. Правителя немедленно разморило и он задремал.
Разбудили его истошные вопли. Схватившись за мачете, Найл выскочил из прибрежных зарослей и увидел незабываемое зрелище: подростки, видимо, тоже решили сделать сеть, но посыпать песком, чтобы не липла, забыли.
В итоге первой добычей, попавшей в сеть, оказались они сами.
Мало того, запутались они ниже пояса, и те самые места, которые следовало бы прикрывать набедренными повязками, приклеились к паутине. При попытках освободиться из тенет нежный пушок вырывался с корнем, и от боли детишки орали во всю глотку.
- Говорила вам Нефтис, сделайте себе юбочки, - наставительно сказал Найл, но молодежи явно было не до него.
Тем временем на берегу под руководством Сидонии потрошили выловленную рыбу, обсыпали солью, благо имелось ее в достатке, и складывали в котомки. Юккулу со стражницей сменили у сети какие-то охранницы, причем ушли они уже довольно далеко от места, с которого начинал рыбную ловлю правитель. В общем, работа кипела. Найл подумал-подумал и снова прилег на травку.
На этот раз его поднял на ноги громкий треск: детки все-таки изготовили сеть и теперь волокли ее к реке, круша низкую поросль. Сеть зацепилась за небольшое деревце. Вместо того чтобы обойти его, Нуфтус быстро вскарабкался по ветвям и на вытянутых руках повис на макушке. Деревце наклонилось, сеть проскочила поверх - подростки потеряли равновесие и кубарем скатились в воду. Как только Шабр с ними справляется?
Несмотря на внешнюю бестолковость действий, дети с первого захода ухитрились выловить несколько крупных рыбин, долго носились с ними по берегу, пока в конце концов добыча не досталась паучатам. Ребята тут же успокоились и снова полезли в воду.
Найл сходил к Сидонии, посмотрел, успешно ли двигаются дела. Полсотни котомок были уже наполнены, еще несколько ждали своей доли улова. От них сильно пахло плодами опунции.
- Получается? - спросил правитель.
- Получается, но медленно, - посетовала охранница. - Носить далеко.
- Ладно, - махнул рукой Найл. - Хватит и того, что есть. Заканчивайте, завтра в обратный путь.
- Хорошо, господин мой, - поклонилась Си-дония.
- И еще. Всем нам бродить туда-сюда смысла нет. Ты останешься здесь с детьми и шестью стражницами. Вернемся мы через пять дней. Смастерите плот пошире, чтобы смертоносцам не страшно было на тот берег переплывать. И рыбы нам наловите.
- Слушаюсь, господин мой, - кивнула охранница, повернулась к работающим женщинам и стала называть имена тех, кто остается.

* * *

Первым Найла встретил медик. Он выбежал навстречу, бросил быстрый взгляд на цепочку усталых носильщиков и засеменил рядом.
- Наконец-то ты вернулся! Это ведь просто издевательство какое-то! Она ведь не говорит ни слова!
- Кто?
- Да надсмотрщица твоя! Вернулась еще вчера, молчит, ничего не рассказывает. Только тебе собирается доложить.
- Правильно делает, - улыбнулся Найл.
- Да какое там правильно! - взвизгнул Симеон. - У меня же там друзья остались, остров, дом! Она ведь ни на один вопрос не отвечает!
Райя вышла навстречу из хижины спокойной походкой, как и подобает главной надсмотрщице, но за несколько шагов опустилась на колени.
- С тобой все в порядке? - поднял ее правитель, но, не дав ответить, закрыл губы поцелуем, крепко обнял. - Подожди немного, я сейчас. Сполоснусь в вашем заливе. Песку почему-то много налипло, странный он тут какой-то.
Услышав о новой задержке, Симеон только жалобно заскулил.
- Пока я умываюсь, - добавил Найл, - покажи людям, куда складывать рыбу.
- Как прикажете, Посланник.
Вскоре у хижины надсмотрщицы собралась большая толпа. В конце концов, не у одного Симеона остались в городе родственники и знакомые, да и просто о родных местах услышать хотелось. Пришли Дравиг и Шабр, хотя оба могли услышать все, и не приближаясь к рассказчице. Последним явился Найл, но и ему пришлось некоторое время ждать вместе со всеми, пока хозяйка оазиса укроет банановыми листьями погреб. Наконец освободилась и она.
Женщину явно смутило такое количество слушателей, она долго мялась, не зная, с чего начать, потом сказала:
- Я купила всем мужчинам новые сандалии и туники, а то старые совсем износились...
- Да кому нужны эти туники! - тут же перебил ее Симеон. - Город, город как?
- Ну, там больше нет квартала рабов. Вместо него огромный залив.
Все дружно захохотали.
Давно покинувшая город Райя не знала, что этот залив возник почти полтора года назад, когда во время кровавой стычки между Найлом и смертоносцами взорвался оставленный далекими предками арсенал.
От смеха Райя смутилась еще больше и замолчала. Вздрогнула и, видимо услышав мысленный вопрос, повернулась к паукам и ответила:
- Во дворце Смертоносца-Повелителя живут воины. Сейчас их мало. Говорят, здесь им бояться нечего, и почти все ушли на север.
- А в моем дворце? - спросил Найл.
Райя растерянно улыбнулась. В те времена, когда она жила в городе, Посланника Богини не существовало.
- А детский остров как? - встрял Симеон.
- Там ничего. Иногда туда переплывают, но селиться никто не хочет.
- Это точно? - повысил голос медик.
- Не знаю. Я со слугой жуков на рынке разговаривала, это он все рассказал.
- А квартал жуков?
- Цел. Его пришельцы хотели штурмом взять в тот же день, как появились. Но ничего не получилось. Говорят, три дня такая вонь на весь город стояла, что дышать было нечем. А кое-кто и умер.
- Кто? - встрепенулся Симеон. Райя пожала плечами.
- Живут-то они как?
- Рабов в городе нет ни одного, - уже спокойнее стала рассказывать надсмотрщица. - Вместо них работают слуги жуков. Вначале, говорят, они хотели торговать какими-то своими поделками, но по сравнению с вещами пришельцев их изделия оказались такими некрасивыми, что никто ничего не брал. Договора с жуками пришельцы заключать не стали, кормить тоже отказались. Чтобы кормиться, бомбардиры поначалу стали продавать жен своих слуг, а сейчас посылают самих слуг работать.
При этом известии Найл испытал было мстительное удовольствие, но в следующее мгновение ему стало стыдно, и он перевел разговор на другое:
- Тебя никто ни о чем не спрашивал?
- Нет. Только обрадовались, что я соль привезла. Одну котомку я отдала сразу, в обмен на обувь и туники, потом искала ножи и наконечники для копий.
- Ну и как?

Предыдущая страница 24 Следующая страница


25 Нэт Прикли

- За каждый большой нож у меня попросили две котомки соли, а за большой наконечник для копья - четыре.
- Вот это да! - охнул Найл. - Так дорого?
- Так, наверное, и должно быть, - заметил Симеон. - Нам ведь раньше смертоносцы давали все просто так, а что это, откуда, мы и не знали. Теперь знаем.
- Значит, ты ничего не выменяла? - повернулся к Райе правитель.
- Я попросила маленьких ножиков, но много. Почти половина котомки получилась.
- Молодчина! - обрадовался Найл. - А копья мы сами наделаем.
- И еще, - приободрилась надсмотрщица и достала маленькую деревянную коробочку.
- А что это? - спросил Симеон.
- Это принцесса просила.
- Я? - удивилась Мерлью, которая скромно стояла в общей толпе.
Райя подошла к ней и подала коробочку. Девушка открыла, с любопытством взглянула на розовую тряпочку, потянула - и ахнула. В воздухе возникло до эфемерности легкое розовое с бирюзовой вышивкой платье из тончайшего паучьего шелка.
- Райя, - выдохнула принцесса, - ты мне теперь сестра навек. Клянусь!
Мерлью быстро ушла, а надсмотрщице все продолжали и продолжали задавать вопросы. Хозяйка оазиса вспомнила, что перед городом охрана: паук-смертоносец и два-три человека на незнакомых оседланных насекомых. Вспомнила про странные вещицы, очень тонкие и красивые, назначения которых она не знала. Вспомнила, что окрестные поля и сады теперь считаются чьей-то собственностью, но работают там все те же слуги смертоносцев; что откуда-то с севера приезжают мастеровые люди и потихоньку обживают и ремонтируют дома. Мелких деталей всплывало в памяти без счета.
Вот тут Найл и понял, в чем заключалось истинное мастерство "переводчика" Тройлека: не зная, о чем спрашивать, паук рассказывал истории о себе, "ловил" вспыхивающие в мозгу пленного ассоциации.
С Райей все было намного проще: ее спрашивали, она отвечала, а в открытом как на ладони сознании вспыхивали яркие картинки.
Вот она приближается по заброшенной дороге к городу. Впереди объедают крону яблони два странных продолговатых насекомых, опоясанных ремнями, у обоих на спине по войлочной нашлепке. Чуть дальше стоит на обочине смертоносец, рядом лежат двое мужчин в кожаных штанах, с обнаженными торсами. На шее у каждого болтается что-то маленькое и сверкающее, а на поясе висят очень длинные ножи. Мужчины удивленно вскакивают, подходят к ней.
Зная злобность пришельцев, Найл внутренне сжимается, но воспитанная смертоносцами надсмотрщица привыкла смотреть на противоположный пол свысока и ничуть не беспокоится.
- Ты откуда? - спрашивает один.
- С солеварни, - отвечает Райя.
Потом ей начинают задавать вопросы, смысл которых женщине непонятен. Возможно, Найл догадался бы, в чем дело, но память Райи сохранила лишь общее недоумение.
- Если вам не нужна соль, - сказала в конце концов надсмотрщица, - я уйду.
- Отстань от нее. - Второй мужчина положил руку на плечо первому. - Это же глухомань. А ты, торговка, слушай меня. Видишь во-он тот купол? - указал он на далекую крышу дворца Смертоносца-Повелителя. - Иди туда и спроси повара.
Райя пошла дальше и через некоторое время увидела десяток строителей, возводящих на придорожной поляне каменный дом. Как ни странно, рядом с ними не стояло ни единой надсмотрщицы.
На улицах города стало куда менее многолюдно. Не встречались больше отряды идущих на работы слуг и рабов, не тянулись цепочки золотарей с их широкогорлыми кувшинами и черпаками, не маячили патрули смертоносцев. Так, отдельные прохожие в странных одеждах, один-два паука.
Встретилась странная троица - двое мужчин в кожаных рубахах и штанах вели куда-то, вальяжно обнимая за талию, женщину, с виду бывшую надсмотрщицу. Та казалась спокойной, если не сказать - покорной, а мужчины проводили Райю подозрительными взглядами, но опять все обошлось.
Развалины по большей части выглядели как обычно, но кое-где с ними произошли заметные изменения. Зияющие проемы окон теперь были затянуты полупрозрачным паучьим шелком - не паутиной, а именно шелком, который, видимо, заменял обитателям столь редкое стекло. Над дверьми обитаемых домов появились разноцветные матерчатые навесы.
Перед дворцом Смертоносца-Повелителя был сооружен обширный ярко-синий навес, под которым маячило несколько воинов - полуодетых, но с копьями. От скромных поделок изгнанников это прочное оружие с длинными сверкающими наконечниками, усыпанными шипами, отличалось, как гусеница от скорпиона.
- Чего ты хочешь за полчаса? - крикнул один из воинов Райе.
- Вот это. - Надсмотрщица указала на копье. Воины захохотали.
Райя вспомнила, к кому ее посылали, и потребовала позвать повара.
- А чем я тебе плох? - спросил все тот же воин.
- Я соль принесла.
Мужчины оживились, один из них направился во дворец. Похоже, с солью здесь и вправду было туговато.
В отличие от воинов, повар был маленького роста и с огромным животом. Согласно понятиям Райи, место таким исключительно в квартале рабов, а не во дворце Смертоносца-Повелителя.
- Сколько хочешь? - спросил уродец, заглянув в одну из котомок.
- Вот таких хочу. - Райя опять указала на копье.
- Тебе ни соли, ни тела не хватит, - опять захохотали воины.
- Тогда дайте длинных ножей.
- Вот запросы у девочки, - веселились воины. - Может, сменяем ей один? Но уж на все сразу...
- Мало. - Райя просто не поняла откровенных намеков невоспитанных мужчин.
- Ну, два?
- Нет.
- Три, три дам, - предложил воин, заговоривший первым.
- А я дам по шее и выгоню, - заявил повар. Райя схватилась за плеть. Воины опять расхохотались.
- На, бери и уматывайся. - Повар выгреб из кармана несколько золотых монет, но надсмотрщица, к восторгу окружающих, менять соль на никчемные желтые кругляшки категорически отказалась.
Следить за воспоминаниями было делом непривычным и странным. С одной стороны, Найл видел все как бы со стороны и оценивал со своей точки зрения, а с другой, благодаря плотному контакту и единению сознаний, воспринимал чужую память как свою. С одной стороны, зная мерзостные повадки пришельцев, он до дрожи в коленках боялся, что сейчас они набросятся, все отберут, убьют работников, изнасилуют надсмотрщицу. С другой - смотрел на мужчин свысока и только брезгливо кривился от их выходок.
Найл совсем было решил, что сейчас терпение захватчиков кончится и они возьмут несговорчивую женщину силой, но, как ни странно, все обошлось.
Призывы уделить немного ласки остались на словах, повар дальше ругани не пошел и, сжимая золотые в кулаке, позвал Райю за собой.
Они пошли ко дворцу Найла.
На хорошо знакомой правителю площади перед парадным входом стояло множество матерчатых навесов, под которыми были навалены кувшины, груды фруктов, висели мясные тушки и туши насекомых, свежая рыба, сверкали металлические кастрюли и тазы. Не переставая ругаться, толстый коротышка подвел надсмотрщицу к навесу, под которым торговец разложил разнообразное оружие, выбрал два десятка коротких ножей и разложил их перед Райей:
- Вот, больше не дам. Согласна?
Женщина кивнула. Повар кинул торговцу несколько желтых кругляшей, закинул одну из котомок за спину и отправился восвояси.
Райя обрадовалась, - она думала, что уродец оценил так всю соль, и тут же попыталась выменять на другую котомку наконечники для копий и широкие ножи, однако оружейник не согласился. Тогда надсмотрщица забрала у торговца за содержимое одной котомки все оставшиеся у него ножи.
Похоже, весть о том, что на рынке появилась соль, разнеслась сама собой. Со всех сторон потянулись люди, и надсмотрщица устроила бойкую торговлю прямо возле навеса оружейника.
Многие покупатели предлагали металлические кругляшки, но Райя отвергала их и меняла товар только на нужные вещи: на сушеные фрукты и вяленое мясо, на ножи и ткань для заплат. Приобрела и газовую лампу: пузатая, медная, вся она была покрыта мелкой узорчатой чеканкой, а сверху закрывалась шарообразным стеклом с небольшой трубочкой наверху - с грубыми жестяными банками слуг жуков-бомбардиров не сравнить.
Недостатком восприятия через чужую память являлось то, что в ней не сохранилось ничего, на что женщина не обратила внимания. Найл так и не узнал, как выглядит сейчас его дворец, не разобрался, стоит ли у дверей стража, или там просто мелькнуло несколько случайных прохожих. Он даже не смог понять, о чем говорил пришедший выклянчить немного соли оборванный слуга жуков. Его слова отложились отдельно, в виде общего впечатления. Зато со всеми подробностями, он мог узнать, как Райя отбирала туники и сандалии для работников, как торговалась, стремясь совместить запросы торговца с остатками соли в последней котомке.
К вечеру надсмотрщица вполне освоилась в своем новом статусе, и это ей даже понравилось. Найл перестал за нее бояться, да и глупо было бы - ведь вот она, Райя, здесь, рядом, целая и невредимая. Но стоило женщине вспомнить, как подходили к ней вооруженные захватчики, - и правитель нервно вздрагивал.
Постепенно воспоминания свелись к тому, как Райя отчаянно экономила, стремясь на последние горсти товара приобрести несколько лопат и мотыг, как вспомнила о своей мечте вырезать новую расческу - увы, на эту последнюю мелочь соли уже не хватило.
Найл оборвал расспросы, обнял ее за плечи и увел в хижину.

* * *

Утренние лучи без труда пробили камышовые стены и заставили правителя недовольно поморщиться.
- Не уходи, Посланник, - не открывая глаз, попросила Райя; голова ее покоилась у Найла на плече, а рука медленно скользила по груди.
- Мне самому не хочется уходить от тебя, милая. Я ведь так соскучился по тебе за эти месяцы. Но если я останусь, то кто освободит город Смертоносца-Повелителя от чужаков?
- Не уходи... - в последний раз, безо всякой надежды попросила она.
- Не грусти. - Найл опустился перед постелью на колени. - Мы еще увидимся. Много раз. И еще... Через пять месяцев у тебя родится сын. Никому его не отдавай, расти сама. И назови его Вайгом. Так звали моего брата.
- Хорошо, Посланник, - ничуть не удивилась надсмотрщица. Раз правитель сказал, значит, так и будет. Господин вернется к ней, придет еще не однажды. И сын родится. По имени Вайг. Раз Посланник сказал так, разве может быть иначе?
Колонна выступила сразу после легкого завтрака. Уходили налегке - вода, еда и добрая половина вещей уже ждали путников на берегу реки. За день, без единого привала, они одолели почти весь путь до устья - заночевали совсем рядом и утром вышли к прибрежным зарослям.
Увидев приближающуюся колонну, охранницы засуетились; вскоре к небу потянулись дымки костров. Навстречу выступила Сидония, отработанно поклонилась и доложила:
- Я взяла на себя смелость не строить плота, господин мой. Нам удалось найти лодки.
- Где? - удивился Найл.
- Вот они, господин мой. - Охранница показала две большие плоскодонки, качающиеся на воде. - Мне кажется, для перевозки смертоносцев они более безопасны.
- Верно, - кивнул Найл. - Но откуда они здесь?
- Вчера подъехали две лодки с людьми. Дети, ни о чем не спрашивая, накинулись на них и связали.
- Правильно сделали. Ты их похвалила?
- Да, господин мой.
- Тогда показывай пленных.
Захваченные лежали в зарослях, а неподалеку маячили гордые собой подростки. Попавшихся оказалось восемь человек. Один - пожилой мужчина с большой окладистой бородой; другой - лет тридцати, с тоненькими усиками; кроме них - девушка и пятеро молодых парней. Все так плотно замотаны паутиной, что одежды разглядеть невозможно.
Бородатый пребывал в отчаянии, причем большей частью боялся не за себя, а за внучку, с которой эти дикари вот-вот начнут вытворять самое страшное. Сама девчонка тряслась от ужаса и готова была удовлетворить все пожелания пленителей, лишь бы ей не причиняли боли. Она еще никогда не оставалась наедине с мужчиной и надеялась, что это не так уж страшно.
Парни не могли поверить, что скоро умрут, надеялись - все образуется, окажется недоразумением. Сейчас придет здешний наместник, посмеется, отпустит. Ведь не могут же они вот так просто умереть? Ведь жизнь только-только начинается, они еще ничего не успели! Один паренек успел назначить на этот вечер свидание черноглазой подружке с короткими кудрями и очень рассчитывал на ее уступчивость.
Всерьез воспринимал опасность только усатый. Он проклинал тот миг, когда решил развлечься рыбалкой, и никак не мог понять, каким образом его, бывалого воина, угораздило так глупо попасться. Вчера они заметили дымки и решили посмотреть, кого занесло в такую даль от города. Незаметно причалили, начали подкрадываться, и вдруг - он уже связан. В дальнейшей своей судьбе усатый не сомневался: сам он, находясь на чужой территории, никогда не отпустил бы пленных - выдадут. Таскать их с собой тоже нельзя: заметь кто из местных - и уже ни за что, случись беда, не отговоришься, что, мол, пришел с мирными намерениями или просто заблудился. Глупо, конечно, погибать. И от чьих рук? Дикарей безмозглых! На них рявкни хорошенько - все как один обделаются.
"Вот так, - подумал Найл. - Нашу землю мы теперь должны считать чужой территорией", - а вслух спросил:
- Кто вы такие?
- Рыбаки, господин, - ответил бородатый. - Ловим рыбу, в городе продаем, тем и кормимся.
- Как ты смеешь поднимать руку на людей одного из князей, дикарь! - злобно зашипел усатый. - Да князь на кол вас всех посадит! Смерти легкой просить будете!
- А ты знаешь Тройлека, личного переводчика князя? - присел рядом с брызгающим слюной усатым Найл.
- Тройлек - господин мой! Стоит мне ему хоть слово сказать, и он всех вас в кровавое месиво разотрет! Подошвы мне лизать будете!
- Значит, Тройлек уже господин... - выпрямился Найл. - Может, и дети у него появились?
- Как ты смеешь своим поганым языком трепать имя самого Тройлека! Не тебе спрашивать о его детях, грязь пустынная...
- Мы рыбаки, - повторил бородач, - зла никому не причиняем...
- Вы нас отпустите, правда? - спросила девушка сквозь слезы.
Восемь ни в чем не повинных рыбаков. Найл не мог их отпустить, потому что тогда о бродящих вокруг города изгнанниках станет известно всем. Он не мог взять их с собой, потому что они слишком чужие, чтобы пойти добровольно, а таскать с собой пленных - слишком тяжелая и никому не нужная ноша...
- Отпустите нас, пожалуйста, - попросила девушка.
Найл кивнул ей и мысленно позвал Дравига.
- Слушаю тебя, Посланник.
- Дравиг, ты говорил, что смертоносцы хотят есть?..

* * *

Переправа заняла два дня. Потом Найл приказал отпустить лодки вниз по течению, и утром третьего дня колонна двинулась дальше.
Раньше корабли за сутки проделывали путь из города до кустарника на морском берегу. Пешим путникам пришлось огибать широкий залив, и они потратили на эту дорогу два дня. Зато потом их взорам открылись густые зеленые дебри, где стрекотали кузнечики, скакали травяные блохи, над которыми вились мухи, порхали бабочки и метались стрекозы.
Смертоносцы врезались в заросли со всего разгона - только листья сухие к небу взлетели. Перепуганно заметались крупные черные мухи, запрыгали в стороны кузнечики. Один со страху прыгнул так, что свалился прямо в морские волны. Бедолага попытался было плыть, резко отталкиваясь от воды сильными задними лапами, но волны каждый раз опрокидывали его набок, и в конце концов он исчез.
Уже давно не евшие досыта пауки заслужили право на отдых, и правитель не стал их торопить. Пока восьмилапые пировали в зарослях, люди неторопливо продолжали путь по широкому берегу меж кустарником и морем. Именно в этих местах обычно причаливали корабли, высаживая приехавших на охоту за людьми смертоносцев, отсюда же забирали пленных. Грустные воспоминания...
Найл поискал глазами принцессу, но после оазиса она правителя сторонилась.
На протяжении двух дней полоса прибрежных зарослей то расширялась почти до ста метров, то истончалась до двух-трех шагов в ширину, пока не исчезла совсем. К этому времени горные вершины уже превратили левую сторону горизонта в зубчатую линию. Вода в кувшинах кончалась, но снежные шапки на ясно видимых пиках обещали скорую встречу с чистыми ручьями талой ледяной влаги. На день-другой уверенность в близости воды вполне могла заменить саму воду.
Сытые и довольные, смертоносцы пристроились параллельно с человеческой колонной, и путники продолжили путешествие в предгорья Хайбада.
Долго казалось, что горы не приближаются, оставаясь так же далеко, как и два дня назад, и вдруг, как-то внезапно, оказались совсем рядом.
Из-под песка выступил коричневатый суглинок, потом появилась первая, желтая и чахлая трава, но с каждым шагом растительный ковер становился гуще, появился мелкий кустарник.
- Ты слыхал, - нагнал Найла Симеон, - Шабр сказал, что услышал кого-то из местных пауков. Значит, мы совсем близко.
- Не уверен, - покачал головой Найл. - Смертоносцы из города легко слышали тех, кто охотился рядом с моим домом, а там не меньше десяти дней пути.
- Мы легко разговаривали друг с другом, - немедленно встрял в разговор Шабр, - потому что Смертоносец-Повелитель объединял в себе разумы всех обитавших в городе пауков, и мощь его была безгранична. В Провинции пауков обитает во много, много раз меньше, а потому и способности их слабее. Правда, этого нельзя сказать о могучем интеллекте Борка. Он совершил множество открытий, добился совершенства во всех областях науки. Сейчас он любезно сообщил мне, что ему удалось познать тайну происхождения человека и добиться его полного и здорового самовоспроизведения без всякой помощи с нашей стороны.
- До прихода в этот мир смертоносцев, - заметил Найл, - мы вполне обходились своими силами...
- О, это были дикие времена, - небрежно парировал Шабр.
Когда горы нависли над самыми головами, путешественникам удалось наконец найти ручеек. Они с удовольствием напились, но набирать воды в кувшины не стали - Шабр утверждал, что речушки здесь на каждом шагу. И правда: примерно через час они наткнулись на совершенно прозрачную, очень мелкую протоку, которую молодые смертоносцы без труда преодолели вброд, - взрослых охранницам пришлось переносить на руках.
Все чаще и чаще стали попадаться небольшие лиственные рощицы, в которых соблазнительно стрекотали кузнечики, а вдалеке, вдоль подножия гор, темнели кроны высоких елей. Густая трава поднималась почти по колено, начиная мешать при ходьбе, время от времени из-под ног отскакивали в стороны зеленые травяные блохи. Густой запах свежей зелени сплетался с легким, солоноватым благоуханием моря и создавал свой, неповторимый и легко узнаваемый аромат.
- Хочется лечь, закрыть глаза и забыть обо всем на свете, - ни к кому особо не обращаясь, сказал Найл.
- Ты про что это? - не понял Симеон.
- Хорошо здесь, - ответил Найл. - Спокойно как-то. Много зелени, воды; тепло, но не жарко.. Ни скорпионов, ни тарантулов.
- Змей здесь тоже нет, - добавил Шабр. - Всех опасных тварей еще два поколения назад истребили. Провинция мала, за пять лет охотники прочесали ее всю.
Задолго до вечера Найл приказал остановиться на привал. Пауки проголодаться еще не успели, а люди окружили одну из рощиц и прочесали ее, добыв саранчу, двух кузнечиков, гусеницу листорезки и толстого крупного мотылька.
- Наконец-то можно нормального мяса поесть! - с облегчением сказал Симеон. - А то рыба уже поперек горла стоит.
На поляне запылали костры, потянуло съестным. Впервые за долгие дни людям никуда не нужно было торопиться, экономить пищу или воду, бояться внезапного нападения. Над лагерем витал дух умиротворения.
Найл вдруг увидел принцессу, разговаривающую у костра с Сидонией, подошел к ней.
- Ты сердишься на меня, Мерлью?
- Я? - Она пожала плечами. - Нет.
- Тогда почему ты меня избегаешь?
- Просто не встречаемся как-то, - опять пожала плечами принцесса. - У тебя хлопот много, я тоже иногда себе занятие нахожу. Не везет.
- Хорошо, Мерлью, - решил поговорить откровенно правитель. - Да, я ночевал с главной надсмотрщицей. Но ты пойми, так было нужно.
- Понимаю, - кивнула принцесса. - Тяжелая обязанность правителя. Детей подданным обеспечивать.
- А откуда ты знаешь про ребенка? - смутился Найл.
- Какого ребенка? - удивилась Мерлью, но уже через считанные мгновения к ней пришло понимание: - А-а, значит, и у нее ребенок будет?.. Знаешь, Найл, наверное, мне не удастся стать твоей королевой. Очень хотелось, не скрою, да видно - не судьба.
После этой горькой отповеди настроение у правителя надолго испортилось, он не стал делать, как хотел, двухдневного отдыха и утром повел путников дальше.
Очередная речушка уже достигала шагов десяти в ширину и была больше чем по грудь глубиной. Проблема. Если переносить смертоносцев на руках, то придется держать их над головами - тяжело и неудобно, а сооружать из подручных средств плотик - долго.
Пока правитель ломал над задачей голову, выше по течению Симеон разглядел светлую паутинку, протянувшуюся меж двумя стоящими на разных берегах толстыми дубами, тронул Найла за плечо и показал в ту сторону.
- Ну и что? - не понял правитель.
- Так ведь смертоносцам вполне достаточно, - пояснил медик, попробовал воду ногой, поежился: - Холодная. Сам бы по паутине перебрался.
Над следующим ручьем серебристую нить начали высматривать сразу, как только подошли, и обнаружили их добрый десяток.
Днем Найл разрешил-таки сделать привал и пообедать - спешить все равно некуда. Подкрепившись пойманными тут же гусеницами, путники тронулись дальше и вскоре наткнулись на тропинку. Виляя между алыми от множества ягод кустами, узкая, хорошо утоптанная темно-серая дорожка вела в сторону горного склона. Лезть на скалы никто не собирался, поэтому путешественники двинулись по ней в обратном направлении.
Тропа держалась открытых мест, сворачивая с поляны на поляну и далеко огибая рощицы. Несколько текущих почти вплотную друг к другу ручейков она перемахнула по длинному узкому мостику из трех связанных вместе стволов, сбежала в низинку, попет ля ла между древних дубов и, наконец, вывела во двор ухоженной фермы.
Здесь стояли дом и два сарайчика, где кто-то сыто попискивал, а напротив, подвязанная к высокому плетню, росла виноградная лоза. Немного дальше, за домами, виднелись кроны персиковых деревьев. Хозяева отсутствовали. Видимо, трудились в поле.
Тропинка во дворе заканчивалась, и дальше вела достаточно широкая - как раз для повозки - дорога. Справа и слева сменялись возделанные поля, сады, виноградники и чистенькие, словно мушиный глаз, рощи. Выходящие к самой дороге дворы большей частью пустовали, но на полях иногда удавалось заметить вдалеке работающих людей.
Неожиданно из вытянувшейся вдоль дороги рощи выскочил и растерянно заметался уже немолодой, плечистый мужчина с каменным топором. Насторожившийся Найл прикоснулся к его сознанию, почувствовал, как дровосек мысленно сравнивает себя, крепкого, упитанного и красивого, с усталыми путниками...
Дровосек упал перед одним из смертоносцев на колени, с надеждой спросил:
- Повелители не голодны? Может, вы желаете нас покушать? У меня есть семья, все чистые, здоровые.
Пауки растерялись и поспешили пробежать мимо странного человека. Оставленный без ответа, дровосек чуть не заплакал от бессилия. Он был искренен.
Сумасшедший или нет, человек этот был безопасен. Найл оборвал контакт и поспешил в голову колонны.
Вскоре рядом с дорогой встретилась большая группа вскапывающих поле земледельцев. Они тоже побросали работу и с восторженным трепетом в душе выстроились вдоль обочины. Как чувствовал правитель, всем им хотелось приобщиться к высшим существам, но что все это значит, понять не удавалось.
И так раз за разом. В Провинции, завидев смертоносца, люди не испытывали леденящего ужаса, как было это в городе; не замирали, стекленея взглядом; не старались скрыться от возможного гнева восьмилапых властелинов. Нет, здесь они трепетали в восторженном ожидании, стремились подойти как можно ближе, ощутить на себе взгляд, продемонстрировать свою красоту, упитанность, объемность. Может, они искренне любили смертоносцев, но было в этом и нечто завораживающе-пугающее.
- Ты заметил, Найл? - Громкий вопрос Симеона заставил правителя вздрогнуть от неожиданности.
- Что?
- Ни рядом с домами, ни у людей нет ни единого железного предмета. Каменные мотыги, каменные топоры, каменные скребки.
- Ну и что? Я сам до четырнадцати лет рос в семье, где не знали металла.
- Как же они живут?

Предыдущая страница 25 Следующая страница


Посланец 26

- Очень хорошо, - пожал плечами Найл. - Смею тебя уверить, свалить пальму каменным топором можно вдвое быстрее, чем железным.
- Если это так, - засомневался медик, - то почему наши предки заменили каменные орудия труда на металл?
Найл вздохнул. Затеянный Симеоном разговор навевал воспоминания о доме, о пещере с прикрытым шкурой бурой гусеницы каменным ложем; об отце, сидящем вечерами перед входом с костяной давилкой и кремнем в руках; о деде, рассказывающем о своем побеге на воздушном шаре; о кормящей сестренку матери...
- Понимаешь, Симеон, - негромко объяснил правитель, - каменный топор тоже ведь тупится, его кромка выщербляется. У металлического достаточно заточить самый край, а каменному приходится отслаивать пластину от самого обуха. Две-три заточки, и он уже ни на что не годен. А взять копье? Если ты промахнулся и попал не в многоножку, а в какой-нибудь булыжник, то металл выдержит, только затупится, а каменный наконечник может расколоться. Впрочем, это все ерунда. Наконечник из кремня всегда крепче и острее железного. Но вот если ты хочешь сделать длинный нож, то это все, безнадежно. Из металла ты можешь выковать вещь длинную и плоскую, круглую или завитую в спираль, а с камнем ты всегда ограничен размерами найденного кремня. Если бы из камня можно было изготовить доспехи или меч, то еще неизвестно, стали бы люди плавить бронзу и железо или нет.
- Очень уж ты гладко говоришь, - вздохнул Симеон. - Думаешь, когда все оставшееся железо кончится, люди смогут обойтись камнями?
- Во всем, может, и не обойдутся, а так, по хозяйству работать или на охоту сходить - вполне.
За разговорами настал вечер. Среди обжитых мест найти уголок для ночлега не удалось - не поля же вытаптывать. Пришлось поворачивать к морю и разбивать лагерь на пляже. Не было также ни дров, ни мест для охоты - ужинали вяленой рыбой и холодной водой.
Теперь устраивать длительный отдых стало и вовсе неуместно, и на следующий день колонна вернулась на дорогу.
- Теперь уже недалеко, - утешил Шабр, - тут я бывал. На корабле приплывал, специально для встречи с Борком. Он очень мудрый смертоносец.
- Может, он сумеет научить, как справиться с пришельцами? - устало спросил Найл.
- Может быть, и сумеет.
После нескольких километров пути дорога резко повернула к морю, описала широкую петлю, и перед глазами открылся прекрасный замок. Казалось, время не тронуло его величия: сохранился на своем месте каждый зубчик сложенных из неотесанных валунов стен, первозданной чистотой сверкали высокая башня в центре и острые пики флигелей по бокам. Вот только в окнах вместо стекол висела серая паутина да арка ворот зияла отсутствием положенных по статусу тяжелых створок. Возвышался замок на вершине подозрительно гладкого холма, покрытого коротенькой травой, которая издали сильно походила на бегучую. Заднюю стену замку заменял отвесный горный склон.
На холме гостей встречало несколько смертоносцев. Сознания хозяев и пришельцев слились, начался стремительный обмен мыслями, в котором Найлу при всем желании разобраться не удавалось. Правитель махнул рукой и вышел из контакта.
В голове загудела непривычная пустота. Найл с изумлением понял, что последнее время постоянно пребывал в ментальном пространстве, даже не замечая этого. Он читал мысли Райи и встречных крестьян, он осознавал мольбу пленных о пощаде и беспокойство людей о своем будущем, но делал это не сознательно. Так, собирая плоды опунции, житель пустыни не осознает, что прислушивается к окружающему миру. Он не замечает жужжания мух, шелеста ветра, топота паука-верблюда. Кажется, он вообще ничего не слышит. Но вот - скрипнул песок под тяжелой поступью черного скорпиона, и человек сразу вздрагивает, настораживается. А значит, он постоянно слышал все, хотя и не осознавал этого. Вот и Найл: он даже не замечал своего постоянного мысленного контроля за происходящим вокруг, пока не попытался этот контроль убрать.
Похоже, зерно, посеянное в его душе Великой Богиней во время первого визита, продолжает расти и развиваться - просто и естественно, как растут волосы, и этого не замечаешь, пока вдруг не понадобится подрезать их или собрать на затылке.
- Рад видеть вас всех, - громко обратил на себя внимание розовощекий толстячок. - Предлагаю сходить вместе к морю и освежиться. Потом вы получите новую одежду, поедите, и, вероятно, сможете принять участие в празднике. Впрочем, вряд ли: вы слишком исхудали, вам надо много есть и отдыхать.
Толстяк бодро потрусил в сторону пляжа, люди потянулись за ним. Небольшая заминка произошла среди детей - юные смертоносцы хотели бы остаться вместе со взрослыми пауками, но и расставаться с двуногими друзьями не привыкли. А дети людей, безобразно выросшие из меховых туник, словам "получите новую одежду" весьма и весьма обрадовались. В конце концов победило товарищеское чувство, паучата помчались вместе с людьми.
- Как хорошо, что вы пришли, - продолжал частить толстяк. - Значит, будет праздник, многих счастливчиков выберут. Меня, конечно, не возьмут, только молоденьких, но зато могут послать на посты. Ведь наверняка людей не хватит. Или в поля.
Найл прислушался к себе и понял, что понимает этого смешного человечка не только ушами - изнутри тоже. Значит, ментальное общение действительно стало для него естественным состоянием. Мысленно усмехнувшись, правитель нанес толстяку легкий волевой удар и спросил:
- Как тебя зовут?
Человечек растерянно завертелся, высматривая задавшего вопрос смертоносца, никого не увидел, но счел обязательным ответить:
- Тантон... Повелитель...
Люди с удовольствием искупались, потом Тантон повел их в сторону замка.
У подножия горы в склоне обнаружился широкий проход. Несколько шагов, и они оказались внутри холма!
Сферический потолок немного просвечивал - мягкий, чуть голубоватый свет заливал огромный, гулкий зал.
- Великая Богиня, - Найл схватил Симеона за руку, - да ведь это же "компрессионный дом"!
- Какой? - не понял медик.
- Компрессионный! На расчищенную площадку разливался эластичный строительный материал, потом под него накачивался воздух. Дом поднимался и принимал нужную форму. Давление поддерживалось, пока материал не затвердевал, а потом оставалось только прорезать двери да окна, если нужно. А-ай! - Найл махнул рукой и заметался: - Мерлью, Мерлью, ты где?
- Она здесь, - откликнулась Сидония откуда-то спереди.
- Помнишь склон в Дельте? - нагнал Найл принцессу и схватил ее за руку. - Помнишь? С бегучей травой? Его ведь тоже могли пристроить к естественному холму! Ландшафтная технология!
- Ну и что? - Девушка брезгливо освободила руку.
- Ведь там, внизу, могут быть огромные помещения!
- Ну и что?
- Да ведь Маг может прятаться именно там!
- Послушай, Найл, - вздохнула принцесса. - Мне это совершенно безразлично. Пусть прячется где угодно.
Она отвернулась и пошла вперед, оставив Найла обиженным и недоумевающим.
Одежды хватило на всех. Старания пауков по выведению идеального человека обеспечили, как минимум, одно удобство - большинство людей имели одинаковое сложение, и стандартные туники подходили всем.
- Как хорошо получилось! - радостно пропел толстяк. - Вы сразу стали выглядеть свежее! А теперь пойдемте поедим. Здесь совсем недалеко.
В ближайшей роще был накрыт обильный "стол": постеленную на землю длинную и широкую полосу белой ткани гостеприимные хозяева уставили корзинками с яблоками и персиками, мисками с виноградом, подносами с холодным заливным мясом.
- Надеюсь, вы не обидитесь, если я попрошу вас переночевать здесь? У нас пока мало свободных помещений. Одеяла и циновки принесут вечером. Еще вчера здесь отловили всех мух, а если прилетят другие - сразу скажите мне, хорошо? Кушайте, я ненадолго вас покину.
Найл понял, что Тантон торопится в замок. Боится, людей для праздника начнут выбирать без него. Однако в данный момент сочные персики на ткани заинтересовали Посланника куда больше всех праздников, вместе взятых. Он не ел фруктов уже целую вечность!
Однако насладиться обедом в полной мере правителю не дали. Едва он успел вкусить пару персиков и неторопливо, ягодку за ягодкой, отправлял в рот виноград, как, пригнув голову и поджав к груди руки, к нему подбежал Тантон и почтительно спросил:
- Это вы Посланник, дорогой гость?
- Да, - кивнул Найл и кинул в рот очередную виноградинку. - Что случилось?
- Великий Хоу приглашает вас на торжество.
- А кто такой Хоу? - недоуменно спросил правитель.
- О, это Великий Хоу! - испугался толстячок. - Уста всех повелителей!
Понять что-либо из слов или мыслей Тантона оказалось невозможно, поэтому Найл просто встал и пошел за ним.
Торжество готовилось в зале под холмом. Вдоль стен стояли, изредка перестреливаясь короткими мыслями-образами, смертоносцы; в центре сбились в кучку несколько молодых девушек и парней. Они ничуть не боялись пауков.
Мгновение Найл колебался, не зная, где отведено место ему, и решил встать рядом с Шабром. При виде спокойно идущего через зал человека пауки несколько заволновались, но тут в объединенном сознании растворилось, словно капля крови в графине с водой, брошенное кем-то объяснение, и все успокоились. Теперь они знали: перед ними Посланник Богини, равный среди равных, достойный наследник Смертоносца-Повелителя. А то, что он имеет внешность двуногого, - Великая Богиня всесильна и может придать любой образ всякому, кому только пожелает.
- Кто такой Великий Хоу, Шабр? - "негромко", адресуясь только к ученому пауку, спросил Найл и тут же понял, что не нуждается в ответе. Ведь он, как равный, пребывал в общем сознании и, как любой из присутствующих, знал, что в Провинции нет своего Смертоносца-Повелителя и все решения принимаются в момент единения сознаний. Великий Хоу лишь призывает к единению и озвучивает решения. Он - уста повелителей.
В центре зала вспыхнул костер - полыхнул, разом охватив сложенные поленья. И одновременно зазвучал барабан, низким эхом отражаясь от неестественно голубого купола. Барабан звучал грозно, утробно и ритмично, и молодые люди в центре сдвинулись с мест, ступая сперва неуверенно, а потом все смелее и смелее, начиная закручиваться в танце.
Ритм ускорялся, танцоры двигались все быстрее и быстрее, завораживая правителя, впервые в жизни услышавшего музыку и увидевшего танец. Вот один сбросил с себя тунику, затем другой. Мгновение - и в бешеной пляске замелькали обнаженные тела.
Это Найл видел глазами, а мысленно он ощущал, как мечутся по залу волевые импульсы, чуть касаясь танцоров, отчего те вздрагивают, как от разрядов электрического угря, и начинают двигаться еще быстрее.
Вот волевая петля захватила одну из девушек, та стремительно подбежала к смертоносцу и упала перед ним на колени, широко расставив руки. Миг - и трепещущее тело разорвано в клочья, залито пищеварительным соком и всосано в ненасытные пасти. Другой танцор вырвался из центра - тоже с широко раскинутыми руками упал на колени и тоже был разорван на куски.
Но барабан бьет, сумасшедший танец продолжается, разбрасывая в стороны сильные, молодые, обнаженные тела. И глазами Найл видит весь этот кошмар, а мысленно ощущает восторженный экстаз молодых людей, их радость самопожертвования. Даже боль в момент смерти не причиняет им мук, они получают от этого удовольствие, радость... Они счастливы!
Правитель почувствовал, как трещит и ломается от переживаемого разум, и тут же понял, что не одинок в этом - ведь молодые смертоносцы, выросшие во время похода рядом с людьми, не могли, никак не могли смотреть на двуногих как на пищу. Они уже привыкли считать их равными. И вдруг - такое! Собственное сознание кричит: "Нет!" - а единое, в которое ты влился, шепчет: "Убей!" - и кружатся, кружатся под мертвенно-голубым светом, в ярких отблесках огня обнаженные жертвенные тела.
Защитная стена в мозгу Найла лопнула - его захлестнула волна восторга, счастье близкой смерти, образ сочного, спелого персика и горечь разочарования. Он почувствовал себя так, словно залпом выпил сразу два кувшина терпкого красного вина, и бессильно отдался единению.

* * *

- Ну, что случилось? - встревоженно спросил Симеон, поддерживая голову Найла.
Над головой тихо трепетали зеленые листья, сквозь крону просвечивала далекая снежная шапка.
- Я на улице?
- Да, - кивнул медик. - Вчера ты пришел на четвереньках, стал подпрыгивать, оплевал всю Завитру и пытался, извини, приклеиться задницей к дереву. Я думал, ты уже все...
- Где она? - Найл приподнялся на локте, нашел взглядом ученицу медика: - Прости, я не хотел тебя обидеть.
- Ничего, - смутилась девушка. - Просто я очень испугалась.
- Так что случилось, Найл? - потребовал ответа Симеон.
- Ну, представь, что ты... - правитель опять покосился на Завитру, - ...когда ты в постели с женщиной и тебе очень хорошо, она от полноты чувств причиняет тебе боль. А тебе от этого не плохо, а наоборот, еще больше наслаждаешься... Понятно?
- Ну-у... в общем, да.
- Так вот. Умножь это на миллион и представь, что все это вчера свалилось на мою голову.
Медик немного подумал, потом кивнул:
- Ты полежи пока, Завитра за тобой посмотрит.
Правитель еще немного отдохнул, время от времени ощущая на лице нежные, почти невесомые прикосновения то ли пальцев, то ли губ девушки, потом надолго провалился в дрему и окончательно пришел в себя только к обеду. К его удивлению, "стол" накрывали мужчины и женщины вместе. Никаких надсмотрщиц с кнутами, понукающих раболепных слуг, никаких построений с деревенеющими людьми. Похоже, порядки Провинции коренным образом отличались от городских.
На этот раз спокойно поесть Найлу никто не помешал, и он в полной мере отвел душу, в одиночку употребив большую корзину персиков и несколько гроздей винограда. Вместе с водой гостям принесли слабенькое вино, и Симеон настоятельно рекомендовал всем выпить хотя бы по стакану - в качестве профилактики от возможных заразных болезней. Затем появился толстяк и пригласил всех в дом.
- Помещения освободились, дорогие гости, - приговаривал он, борясь с обидой. - Тесновато, конечно, но все не под открытым небом.
Тантон повел людей на холм, к воротам замка. Проходя мимо стены, Найл в изумлении остановился:
- Симеон, смотри!
- Что? Стена как стена. Старая.
- Щелей нет между камнями. Ни известковой прослойки, ни другого раствора. Это же декоративные камни. На самом деле весь замок - монолит!
- А какая разница?
- Ну как ты не понимаешь?! Этот дом сложен вовсе не из отдельных валунов, все это - один-единственный искусственный камень!
- Уж не хочешь ли ты сказать, что точно таким же образом можно изготавливать и каменные инструменты?
- Не знаю, - Найл потер лоб, - как-то не думал. Интересная мысль.
И они побежали вдогонку за остальными.
Людям в замке отводились нижние этажи. Высокие комнаты с большими окнами обычно вмещали - судя по количеству топчанов - десять человек, но теперь эти грубые деревянные лежаки хозяева раздвинули к стенам, а пол застелили циновками, так что все гости поместились в пяти помещениях, расположенных по сторонам широкого коридора. Заканчивался коридор витой лестницей, сложенной из розового камня. Найл не удержался от любопытства и пошел по ней наверх.
С каждым пролетом становилось все темнее - окна плотно затягивала паутина, сильно пахло мускусом. У правителя появилось подозрение, что он наткнулся на какой-то тайный лаз, но внезапно сверху брызнул ослепительный свет, и Найл оказался на небольшой смотровой площадке, откуда открывался роскошный вид на море, пляж внизу и густые зеленые кроны под стенами.
- Красиво...
Правитель еще немного потоптался, а потом пошел вниз, в отведенные гостям комнаты.
Пока Найл отсутствовал, сюда принесли большие кувшины с водой и вином и высокие корзины с яблоками. А еще в каждую комнату подселили по три-четыре местных жителя - чтобы было кого расспросить, если что-то непонятно.
- Надеюсь, у вас нет жалоб, уважаемый Посланник? - очень вежливо спросил хлопотливый толстячок.
- Нет, Тантон, все в порядке.
- Мне неудобно вас беспокоить, - продолжал заламывать руки толстяк, - но вас не обидит, если я иногда буду обращаться с просьбами к вашим служанкам, Посланник? Дело в том, что обычно здесь живет намного меньше людей, и я боюсь не справиться с обычным числом помощников...
- Хорошо, Тантон, обращайся.
- Благодарю вас, Посланник, - низко поклонился толстячок и попятился за дверь.
Найл огляделся по сторонам и ощутил некоторое неудобство. Отвык, похоже, от закрытых помещений.
- Ладно, - негромко сказал он, - пойду искупаюсь.
Окунувшись в прохладные волны, правитель погулял вдоль берега, выискивая места, где могли бы водиться креветки, но не нашел, выбрался на траву, в тень пышного кустарника, и вскоре снова заснул.
Разбудил его шумный плеск - на берегу моря возились "детишки". Ребята забрались в воду по грудь, а паучата пытались их достать: лезли в глубину, плотно сжимая дыхальца, тянулись волевыми лучами.
- С ума сошли! - прикрикнул на них Найл. - Утонете!
Подростки всей гурьбой снялись с места и отбежали в сторону. А по дорожке к замку тяжело шли мужчины с корзинами. Похоже, близилось время ужина.
В замкнутом помещении правителю показалось душно. Он предпочел бы поесть на улице, но не хотелось ради каприза гонять туда-сюда наслаждающихся покоем людей, Найл просто прихватил гроздь винограда, ломоть мяса, кусок солоноватого местного хлеба и ушел на разведанную днем смотровую площадку.
Ночью здесь оказалось еще лучше, чем днем. Звездное небо над головой, пляшущие искорки отраженных звезд впереди, на волнах. Свежий морской воздух и приятное тепло от нагретого за день камня. А еще - сочное мясо и сладкий виноград.
Снизу послышался шорох, и в проеме показалась Завитра.
- Откуда ты здесь? - удивился правитель.
- Симеон приказал от вас не отходить, - оправдалась ученица медика.
- Раз приказал не отходить, - рассмеялся Найл, - тогда иди сюда, ближе.
Он крепко обнял девушку, поцеловал и осторожно опустился с нею на пол.

* * *

Шли дни. Отдохнувшие люди начали было скучать, но Тантон ненавязчиво просил то помочь принести продукты, то посыпать дорожки свежим песком, то вымести накопившийся сор. Никто это и за работу не считал - двойное удовольствие: и человеку помочь, и самим не так скучно.
В комнаты постепенно подселялись местные жители, восторженно рассказывающие о предстоящем счастье. Их водили отмываться сперва в море, потом в пресной воде, их часто навещали смертоносцы и настойчиво расспрашивали о здоровье. Туземцы переносили все это с почти религиозным воодушевлением.
Завитра перетащила на смотровую площадку несколько циновок, три одеяла и вообще - обжилась. Найл не протестовал. Ночевать на воздухе с красивой девушкой ему нравилось куда больше, чем в душном помещении с толпой народа. Правитель купался, гулял - и тоже начинал скучать.
Посланнику, разумеется, не удалось исходить Провинцию вдоль и поперек, но некоторое представление он составил. Долина располагалась на узкой - примерно в половину дневного перехода - полоске суши, зажатой между морем и горами. Эти плодородные земли омывались превеликим числом ручейков, ручьев, речушек и рек, стекающих с гор. С той стороны, где Провинция примыкала к пустыне, она была немного выше и суше, а чем дальше вглубь - тем ближе к уровню моря и заметно влажнее. Стена гор защищала здешних обитателей от бродящего по ночной суше холода, и круглые сутки тут царило приятное тепло.
Земледельцы жили небольшими селениями - по пять-шесть дворов, причем поля были общими для всей деревни. Трудились от мала до велика, не покладая рук, а по вечерам в обязательном порядке все вместе купались в ближайшей реке или ходили к морю.
Однажды правитель застал в одной из деревень странный праздник.
Жители, скинув одежды, стояли в одном из дворов, а вдоль замершей шеренги прохаживались смертоносцы. Поначалу Найл решил, что сейчас будет устроена экзекуция, однако на наказуемых земледельцы похожи не были: они выпячивали груди, разводили плечи, старались незаметно приподняться на цыпочки. В общем, всячески пытались обратить на себя внимание.
Вот одна из девушек, смущенно улыбаясь, вышла из общего строя. Густо покраснев, к ней присоединился крупный парень, затем еще один. Смертоносцы повернулись и убежали, а все остальные бросились поздравлять избранных счастливчиков. Им поднесли новые светло-желтые туники, шеи украсили гирляндами цветов. Потом все веселою гурьбой перешли в соседний двор, где стоял пышно накрытый стол.
Стараясь не привлекать внимания, Найл подошел ближе, прислонился к стене сарая, где деловито шуршали травой кролики. Отсюда можно было разобрать, что избранных ждали то ли награда, то ли какое-то обучение, то ли переход на более высокую ступень развития. Подробнее обо всем этом не говорили и не думали. Когда мысли земледельцев начали плыть от выпитого вина, застоявшийся правитель оставил пост и пошел к морю - купаться.
Тантон нашел его на пляже:
- Прошу простить за беспокойство, Посланник, но вас приглашает к себе советник Борк.
- Советник? - удивился правитель. - С радостью поговорю со столь мудрым смертоносцем.
- Советник приглашал вас вместе с медиком Симеоном, - уточнил толстяк.
- Хорошо, - кивнул Найл, - я его позову.
Звать Симеона не пришлось. Они с Шабром ждали правителя перед воротами, и паук сразу повел людей в башню.
Борк, старый смертоносец, покрытый короткими седыми волосками, за свою жизнь успел обломать коготки на всех лапах и заработать длинный шрам на боку. Найл ничуть не удивился бы, окажись, что этот паук участвовал в легендарных битвах людей и восьмилапых.
Обитатель большой комнаты под самой крышей рассматривал гостей с не меньшим интересом.
- Этот, как я понимаю, прирученный дикарь, из северной пустыни, - указал Борк на Найла. - Хороший экземпляр. А другой - явный брак. Где ты его взял? Почему он вообще жив?
- Он не из породы, - начал оправдываться Шабр, - он из слуг жуков, а те совершенно не следят за своими питомцами!
- Я тоже не слежу, - ворчливо ответил советник, - но порода у меня чистая.
- Вот это мне и трудно понять! - проявил любопытство Шабр. - Как тебе это удается, почему не происходит произвольного скрещивания?
- Смертоносец-Повелитель много потерял, когда взял на себя все заботы, - неторопливо начал объяснять Борк. - Вы сами воспитываете детей, сами назначаете производителей, сами осуществляете воспитание. Но ты не должен забывать, Шабр, что поведение двуногих подражательно. Они ведут себя не так, как им говорят, а подражают тому, что видят. А что может увидеть ребенок на вашем острове? Вот и проявляют они себя так, как нужно, только испытывая страх перед наказанием, только когда ты рядом. А стоит тебе отвернуться - и все летит кувырком. Поэтому запомни на будущее: воспитание двуногих должно быть семейным! Они должны смотреть на родителей и поступать потом точно так же, как те. В итоге дети растут сами, без труда с нашей стороны. Носители породы помнят, что спариваться нужно со своей партнершей, и не допускают перекрестного скрещивания. И все это - без дополнительного контроля и принуждения. Ученому остается только незначительная корректировка воспитываемых навыков и выборочная проверка закрепления установочных принципов. В результате здесь я один поддерживаю чистоту породы, а вы, в городе, всей толпой не можете предохранить кучку слуг от вырождения.
Найл понял, что для советника он являлся исключительно представителем дикой расы, которая предусмотрительно оставляется в пустыне для нужд селекции, обычным экземпляром для изучения. Не то чтобы правитель обиделся, но тем не менее сконцентрировал волю и сильно, но не резко нажал на паука. Смертоносец отъехал в сторону - аж лапы по полу заскрипели, а Найл с независимым видом подошел к окну и выглянул наружу.
- Красивый вид. Хорошо здесь у вас.
Борк не обиделся. Скорее наоборот, испытал удовлетворение. Теперь он точно знал, с кем имеет дело.
- Рад видеть тебя, Посланник.
- И я рад с тобой встретиться, советник Борк. - Найл повернулся и присел на подоконник. - Шабр говорил мне, что ты открыл радикальный способ поддержания человеческой породы в здоровом состоянии.
- А ты уверен, что хочешь знать этот способ, Посланник? - спросил советник.
Как это нередко бывало при общении с пауками, присланный им мысленный импульс имел двойной подтекст. Задавая свой вопрос, Борк интересовался, к кому относит себя правитель: к людям или смертоносцам.
Найл не решился ответить сразу. Научившись мыслить и общаться, как пауки, узнав их тайны и трудности, он как бы стал одним из восьмилапых. Он даже мог довольно спокойно обсуждать вопросы чистки и возрождения человеческой расы, не испытывая при этом никаких эмоций. Но одновременно правитель оставался одним из людей, болел за своих, за их будущее, их здоровье, - он не мог позволить, чтобы они вымерли! К людям или смертоносцам относит себя он сам? Найл не мог отказаться ни от тех, ни от других, не мог предпочесть ни одну из сторон... Скорее он относил себя к той цельной культуре, в которой люди и пауки сосуществовали.
- Я не человек и не смертоносец, советник Борк. Я - хранитель цивилизации.
- Тогда я понимаю, почему именно тебя выбрал своим преемником Смертоносец-Повели-тель, - после короткой паузы ответил советник. - Я покажу и расскажу тебе все, и уже ты сам решишь, нужна ли тебе эта тайна. Нам придется потратить примерно день пути, чтобы ты мог увидеть все своими глазами. Давай отложим общение на завтрашнее утро.

* * *

Поскольку Симеон тоже собирался участвовать в предложенном Борком общении, то развернул бурную деятельность: собрал на три дня провизии - с запасом; проверил ножи и копья; ощупал каждый шов на обуви и одежде Завитры и Сонры, которым предстояло нести припасы. Глядя на эту суету, Нефтис заявила, что правителя никуда одного не отпустит, и тоже решила взять на всякий случай двух стражниц. Всем им, естественно, тоже необходим был провиант... Утром перед замком стоял мощный отряд из двадцати человек, и Найл очень надеялся, что дети всего этого не заметят. А то ведь тоже увяжутся.
К чести советника, он не выразил ни малейшего удивления, обнаружив вместо двух человек целую толпу, и быстро повел всех по дорожке, уводящей вглубь Провинции.
- Шабр, ты помнишь книгу, которую привозил мне вместе с умеющим читать слугой?
- Помню, Борк.
- Именно из нее я получил ключ к тайне происхождения человека. Жаль, потом вы ее сожгли...
- А слугу? - с надеждой спросил Найл.
- Умение читать карается мучительной смертью, - напомнил о древнем законе Шабр.
- Это совсем не важно, - привлек к себе внимание советник. - Как ты помнишь, Шабр, все ученые считают, что человек в принципе не может быть разумным. Ведь, в отличие от полноценных разумных существ, он не способен ни общаться с помощью разума, ни пользоваться его силой, ни концентрировать волю и внимание. Человеческий интеллект напоминает опухоль, он однобок и нацелен лишь на то, чтобы компенсировать отсутствие когтей и клыков искусственными заменителями. Такими, например, как те, что несете вы сейчас. Но я никогда не мог понять, как люди вообще появились на поверхности этой прекрасной планеты. Попытки сравнить их строение и с нами, и с животными, имеющими внутренний скелет, порождают больше вопросов, чем ответов.
Советник Борк не разговаривал, а на ходу читал спутникам лекцию, в которой с понятной гордостью излагал историю своего открытия.
- Обратите внимание: в отличие от всех других зверей, у человека нет шерсти. Его ноги не приспособлены для передвижения, поскольку на них нет ни когтей, чтобы цепляться за землю, ни копыт, - у всех видов есть или то, или другое, а у двуногих нет ничего! Человеческий нюх развит плохо, а ноздри направлены вниз, хотя у всех остальных видов смотрят вперед. Его позвоночник постоянно испытывает перегрузки из-за вертикального положения тела, и в то же время именно прямохождение предусмотрено его внутренним строением! По всем признакам человек как вид не только не должен иметь разума, но и вообще не может существовать!

Предыдущая страница 26 Следующая страница


27 Нэт Прикли

- Но ведь мы существуем, - напомнил Найл.
- Да, вы существуете, и это самый большой парадокс, какой только создавала природа.
Местность, по которой они двигались, постепенно понижалась. Все чаще ручейки сливались в небольшие озерца и прудки, которые местами растекались, образуя болотца. Дорожка превратилась в извилистую тропинку, никогда не знавшую о свежем песке.
- Тогда я предположил, что человечество зародилось в другом месте, не на земле, - продолжал Борк. - Но где? В общих чертах мои предположения выглядели так: разум человека мог появиться как заболевание, возникшее у двуногих животных, попавших в чуждую среду обитания. Только так недостойный разума вид мог получить зачатки интеллекта. Ты согласен, Посланник?
- Звучит до обидного логично, - вынужденно признал Найл, хотевший дослушать паука до конца, а уж потом вступать в споры.
- Истина не может быть обидной, - изрек смертоносец.
Найлу показалось, что где-то он эту фразу уже слышал.
- Предлагаю остановиться и поесть, - вывел людей на небольшую прогалину советник. - Теперь мы совсем рядом с целью нашего путешествия. Дальше Посланник пойдет со мной один.
- Пойдем сразу, - сказал Найл. - Нет у меня аппетита.
Дальше тропинки не было вообще. Правителю пришлось пробираться через кустарник, перелезать через гнилые повалившиеся стволы, проваливаться по пояс в мокрые ямы, пачкаться раскисшей глиной и вонючей ряской. Советник же без особых хлопот перебегал по натянутым между деревьями паутинкам. К счастью, смертоносец вскоре вывел правителя на скалы, и идти стало если не легче, то уж во всяком случае суше.
- Это здесь, - наконец-то сообщил Борк, когда Найл забрался на высокую, сплошь покрытую трещинами скалу. - Итак, Посланник, нам осталось ответить только на один вопрос: откуда явился на землю человек. Ответ нашелся в древней человеческой книге, обучающей искусству врачевания. Там был описан способ лечения болезней при помощи пиявок.
- Пиявки-то тут при чем? - удивился Найл.
- В этом и кроется разгадка! Помогать друг другу могут только родственные виды! Виды, долго существовавшие вместе, рядом, сумевшие приспособиться как к достоинствам друг друга, так и к недостаткам. Достаточно было вызвать слугу и внимательно на него посмотреть: широкие ступни вам нужны, чтобы не проваливаться в донный ил, ноздри направлены вниз для того, чтобы в них не заливалась вода, на теле нет шерсти потому, что оно постоянно находится в воде, а волосы на голове растут потому, что голова торчит над поверхностью. Прямохождение требуется, чтобы заходить на большую глубину, в воде все тела легче, и позвоночник не подвергается никаким нагрузкам. Вот и все. Все встало на свои места. Когда-то, очень давно, несколько человеческих экземпляров попали в тяжелые условия, которые вызвали хроническое заболевание головного мозга, ошибочно названное разумом. На самом деле никакого разума у людей нет. Посмотри вон туда...
Советник указал в сторону поросшего кустами и приземистым ивняком болота. Там правитель разглядел несколько греющихся в грязи тел и бредущую по грудь в воде женщину, за длинные волосы которой держался младенец, преспокойно плывущий позади. Время от времени женщина останавливалась, опускала руку и брала что-то из воды, немедленно отправляя находку в рот.
Сперва Найл не понял, в чем дело, потом догадался: она нащупывает добычу на дне ногой, захватывает, приподнимает, потом берет рукой и спокойно ест. Он даже разглядел, что - ракушек. Младенец цепко держался, временами подтягиваясь повыше, отпуская одной рукой волосы и начиная бить ладошкой по воде.
- Несколько поколений назад, - сообщил Борк, - я собрал у матерей детишек, еще не успевших заразиться, и выпустил их в это болото. Они благополучно размножились, живут и процветают. В естественной среде обитания у них нет никаких заболеваний и никаких признаков вырождения. Ты хотел знать истину, Посланник? Она перед тобой.
- Не может быть... - только и прошептал правитель.
- В тебе говорит гордыня, Посланник, - укоризненно посетовал паук. - Вы слишком долго размножались, господствуя над всеми остальными видами, чтобы признать очевидный факт. Но, согласись, поведение людей никогда не отличалось разумностью. Вам всегда было мало просто солнца и воздуха, вы придумали сперва набедренные повязки, потом туники, потом платья, потом сложные многослойные костюмы. Вам мало рук - вы хотите ножей, топоров, копий. Вас не устраивают уютные ложбинки и пещеры - вы строите дома, дворцы, города, роете подземелья. За бесконечное число веков вам так и не пришла в голову мысль, что это именно вы не приспособлены к окружающему миру. Наоборот: вы все время пытались приспособить мир к себе.
- Однако живешь ты, советник Борк, в доме, построенном людьми.
- Чем тут гордиться? Уголок себе и детям стремится выкроить каждый. Но проходят считанные месяцы, и ветшает гнездо листорезки, осыпается нора тарантула, улетает паутина смертоносца. И только заброшенный человеческий дом уродует землю больше тысячи лет... Скажи, Посланник, неужели ты действительно хочешь, чтобы ваша болезнь опять захлестнула землю? Чтобы вы снова творили что хотели, выворачивая наружу недра, насыпая горы, засоряя даже небо! Тебе покажется, будто я говорю странные вещи, но древние манускрипты утверждают, что высоко над нами летают огромные куски мертвого металла, заброшенные двуногими на очень большую высоту.
- Я знаю, - кивнул Найл, - это называется "спутниками".
Мимолетное замешательство показало правителю, что Борк так и не поверил в столь невероятную возможность.
- А взгляни на смертоносцев, - продолжил советник. - За тысячу лет своего владычества мы не совершили ничего, что может повредить окружающему миру.
- Я так понимаю, ты хочешь всех нас загнать в болото?
- Но ведь вы не умеете останавливаться, человек! Получив малую толику инструментов, оружия, жилья, знаний, пищи, вы хотите еще и еще! Пора признать, что теперь на планете появился настоящий разум! Время болезни прошло! Вам пора вернуться на свое место, Посланник, начать жить в гармонии с окружающим миром. Вы должны пойти назад, к природе, жить чистой и естественной жизнью, не загрязняя все вокруг. Ты должен признать эту истину, человек. Все остальные пути ведут вас в тупик, и никакие копья и доспехи не смогут опрокинуть фундаментальных законов. Вернитесь к природе. Ваше место - там.

* * *

Про жутковатое открытие советника Борка Найл не сказал никому. На все вопросы Симеона он угрюмо отмалчивался, пил светлое кислое вино и смотрел на море. А в голове упрямо свербило: "гармония с окружающим миром...", "вернуться назад, к природе...", "ваш разум - это болезнь..."
Вдобавок каждый вечер на холме начали устраивать репетиции.
Тантон выводил живущих в замке молодых людей, выстраивал их вокруг поставленной на траву скамейки, начинал что-то объяснять, кружиться, отбегать, падать на колени, широко расставив руки. Потом вставал, садился на скамейку и начинал отбивать ритм.
Его подопечные пытались повторять, крутились, бегали, падали на колени, но толстяку не нравилось. Он вставал, объяснял снова - оживленно жестикулируя, подпрыгивая на месте и дергая самых непонятливых за руки или подолы туник.
Зрелище было любопытным, и большинство гостей выбиралось на свежий воздух понаблюдать за странным действом. Тантон не только не протестовал, но и приглашал всех желающих принять участие. Некоторые женщины соглашались. Из присутствующих только Найл понимал, к чему все они готовятся, и настроения ему это знание не улучшало. Легче на душе становилось только после нескольких глотков вина или на циновке, рядом с ласковой Завитрой.
В один прекрасный день, после завтрака, к правителю приблизился, сжав на груди кулачки, Тантон и с заискивающей улыбкой передал:
- Сегодня вечером Великий Хоу приглашает вас на праздник, Посланник.
Найл чувствовал, что толстячок сильно волнуется, но не мог понять почему.
- Скажи, Тантон, а часто у вас эти праздники?
- Каждый месяц, Посланник, - склонил голову толстяк.
- Неужели я нахожусь здесь так долго?
- Нет, Посланник, последний праздник был внеурочным. Сливались совсем неподготовленные ребята. Сегодня зрелище будет намного красочнее.
- А не могу ли я отказаться от приглашения?
- Не знаю, Посланник, - пожал плечами Тантон. - До сих пор такого не случалось.
Найл надолго задумался.
Ему отнюдь не улыбалось снова участвовать в кровавой вакханалии, но он не знал, как отреагируют на это здешние правители. Что, если они обидятся? Обиды смертоносцев чаще всего отливаются для людей очень и очень большой кровью. А изгнанников и так осталось слишком мало.
- Хорошо, я приду.
На этот раз его не смогла успокоить даже счастливая улыбка девушки.
- Завитра, у тебя нет фляги?
- Нет.
- Сходи к Симеону, возьми у него... Нет, постой. Сразу наполни ее вином.
Возможно, выглядел он на празднике не самым лучшим образом, но зато все происходящее мирно проплыло мимо сознания.
Следующим утром, с первыми лучами солнца, прибежал Тантон. Он долго мялся, ломая на груди руки, но в конце концов решился и заискивающе спросил:
- Не сочтите за оскорбление, Посланник, но вы общаетесь с советником Борком?
- Да, - удивился все еще не протрезвевший к этому времени Найл. - Уж тебе ли этого не знать?!
- Не сочтите за грубость, уважаемый Посланник, но не могли бы вы попросить, чтобы меня тоже избрали...
- Избрали куда? - не понял правитель.
- Ну, избрали, - тихо уточнил Тантон, и тут его словно прорвало: - Я уже почти двадцать лет в замке живу, на меня скоро смотреть никто не захочет... Я тут, в замке, а избирают не меня... А я тоже хочу... Не хочу, как старый земледелец, гнить, почему не я...
- Куда избирают?! - замотал головой ничего не понимающий Найл.
- Хоть куда! - с готовностью воскликнул Тантон. - Я понимаю, на торжества я не гожусь, но пусть хоть на посты отправят, в детский дом, к матерям...
- Постой, - начал сознавать суть просьбы правитель. - Ты хочешь, чтобы тебя съели?..
Толстяк с готовностью, часто-часто закивал.
- Ты хочешь умереть? - все еще не мог поверить Найл.
- Умирают все. Так уж лучше слиться с ними, стать единым целым с повелителями, чем гнить, как кухонные отбросы. - Тантон опустился на колени. - Умоляю, Посланник, пусть меня изберут.
- Хорошо, - кивнул правитель, выпроводил толстяка со смотровой площадки и отправился искать Симеона.
Медик сидел на корточках перед молодым кустом акации и внимательно разглядывал листья.
- Чего ты тут нашел? - Правитель присел рядом.
- Как думаешь, колючий куст в Дельте мог развиться из акации?
- С чего ты решил?
- Листья похожи. Колючки.
- У акации стручки, а на колючем кустарнике - плоды. Посмотри уж лучше на шиповник.
- Смотрел. Не похоже.
Они встали.
- Ты представляешь, - начал Найл, - там... Тантон... Он просит, чтобы его съели!
- Нашел чем удивить, - пожал плечами медик. - Ты просто не жил тут вместе с местными, которых для танцев на холме собирали. "Лучше слиться с высшими существами, чем гнить на помойке"; "нет большего счастья, чем стать их плотью"; "это возвышение до повелителей мира"... Мы за прошедшие дни уже наслушались такого. Они тут все с колыбели мечтают попасть к смертоносцам в желудки. Берегут здоровье, блюдут чистоту. Кто доживает до солидного возраста, становится изгоем. Таких уже точно никогда не изберут, и после смерти им предстоит пойти на удобрение. Если они и не вешаются, то потому только, что еще надеются на чудо и пытаются оттянуть момент, когда и вправду гнить начнут.
- Не может быть!
- А ты сходи к Борку, тебя ведь просили.

* * *

Советника Борка правитель застал на крыше, куда прямо из комнаты вело пробитое в потолке отверстие.
- Рад видеть тебя, Посланник, - не выразил никакого удивления по поводу нежданного визита смертоносец. - Как ты себя чувствуешь?
- Спасибо, неплохо, - кратко поблагодарил Найл и сразу перешел к делу: - Ты знаешь, советник, там Тантон просит, чтобы его съели.
- Нет, Посланник, - невозмутимо отказал советник. - Он тут больше двадцати лет заботится о порядке, о продовольствии, чистоте, красоту хорошо чувствует. Что я, мяса другого не найду? Нет, пусть живет.
- Какого мяса? - насторожился Найл.
- Неужели ты не замечал, Посланник, - со странной усталостью сказал Борк, - что в нашем мире всем нужна еда? Вы едите гусениц и мотыльков, смертоносцы - вас, безжалостное время и недобитые хищники несут гибель нам. Этого не избежать. Зато мне удалось добиться, чтобы здесь, в Провинции, смерть сопровождалась не болью, а радостью. Помнишь, чему я учил Шабра? Семейное воспитание и кропотливая, постоянная, умная корректировка в нужном направлении. Вот и все. Кто смог добиться большего - я со своим тихим старанием или Смертоносец-Повелитель со своей грубой силой и запугиванием? Богиня дала нам интеллект для того, чтобы мы умели мирно уживаться друг с другом. В Провинции люди не прячутся, не убегают, не сопротивляются и не устраивают бунтов. Они сами приходят и просят, чтобы их съели. Вот так. Не смертельные схватки друг с другом, которые столь часто сопровождали человеческую цивилизацию, а радость самопожертвования на пользу ближнего своего. Теперь ты понял, что такое истинный разум, Посланник?

* * *

Спустившись, Найл встретился взглядом с Тантоном и отрицательно покачал головой. Толстяк поник и побрел к воротам.
- Ну как? - спросил Симеон.
- Все хорошо. Все счастливы. Люди счастливы, что их едят, смертоносцы счастливы, что сыты, а все остальные счастливы, что попали в естественную среду обитания. Вот только мне от этого всеобщего благоденствия почему-то муторно на душе.
- Если хочешь устанавливать свои порядки, - раздался от стены голос принцессы, - нужно править в собственной стране, а не пристраиваться к чужим.
- Мерлью! - Правитель быстро подошел к ее топчану, присел. - Я тебя целую вечность не видел.
- А когда тебе? Ты или с девицей своей спишь, или вино пьешь. Откуда у тебя свободное время?
- Я хотел дать людям отдохнуть, пожить спокойно.
- Нагулять жирок...
- Слушай, - проглотил откровенное оскорбление Найл. - Давай уйдем из этого болотного рая? Пропади они пропадом с таким счастьем!
- Знаешь, Найл, - призналась девушка, - последнее время ты стал довольно неприятен...
- Ты хочешь остаться?
- Ну уж нет, - сверкнула глазами девушка. - Я все-таки принцесса, а не овца.
- Симеон, - выпрямился правитель, - завтра утром мы уходим. Ты с нами?
- Ну, не оставлять же вас без медика!
- А ты, Нефтис?
- Да, господин мой, - выпрямилась во весь рост стражница.
Найл заметил, как одна из служанок попыталась спрятаться в ее тень, и сделал шаг вперед:
- Джарита?
- Опять, господин мой?..
- Что "опять", Джарита? - Найл подошел к служанке.
- Зачем нам уходить, господин мой?.. - прошептала женщина. - Здесь хорошо. Кормят... - Она говорила все тише и тише. - Я не хочу больше голодать... мерзнуть... бояться... Может, нас еще и не изберут...
- А если изберут?
- Все лучше... - служанка отвернулась, - чем в пустыне гнить...
Вокруг все притихли. Правитель скрипнул зубами.
Больше года он пытался научить бывших слуг смертоносцев свободе, научить самих делать выбор, избавиться от слепой покорности. И вот наконец его главная служанка решилась на самостоятельное решение.
"Она хочет быть рабыней!"
После короткого спора между свободой и сытым брюхом - победило брюхо.
Спрашивать еще кого-либо правителю расхотелось.
- Выступаем завтра утром, - коротко сообщил Найл, вышел в коридор и поднялся к себе.
Море хмурилось. Крупные серые волны разгонялись на бескрайнем просторе и злобно набрасывались на берег... И бессильно шипели, уходя в песок, а на их место тут же вставали другие, продолжая бесплодные атаки.
Позади послышались тихие шаги.
- Иди сюда, Завитра, - позвал Найл.
- Хоть бы оглянулся, - обиженно ответила принцесса.
Найл резко повернулся, Мерлью демонстративно отступила.
- Я хочу узнать, - сурово сказала она, - куда ты собираешься идти дальше.
- А ты куда предлагаешь? - появилась в проеме голова Симеона.
- Ну, в Дельте нам делать нечего... Можно пойти на солеварню, там Найла любят. - принцесса стрельнула в правителя коротким злым взглядом. - Или в Диру. Город небольшой, сможем справиться.
- Откуда ты знаешь? Может, там захватчиков больше, чем в Дельте вампиров!
- Зато я все ходы и выходы знаю, - парировала девушка.
- Ты забываешь еще одно направление, - напомнил Найл.
- Какое?
Правитель кивнул на гору за замком.
- Но ведь там владения Мага!
- Если его владения здесь, то почему злых божков он подбрасывал в Дельту?
- Подожди, Найл, - выступил на стороне девушки Симеон, - ведь именно здесь было уничтожено войско Касиба Воителя.
- Да, - согласился Найл. - Но оно погибло не в сражении, его заманили в ловушку. Дерзкой хитростью Маг выманил тысячи пауков и подставил под удар стихии. Это вовсе не значит, что его обитель находится тут. Скорее наоборот - доказывает, что Мага здесь быть не может. Какой смысл заманивать сильного и опасного врага в собственное логово? Нет, он отсиживался где-то в другом месте, и очень может быть, что в Дельте.
- Ты уверен?
Вместо ответа Найл мысленно позвал Дравига и попросил повторить, что нашли смертоносцы за все время полетов над здешними горами.
- Ничего, - ответил старый паук. - Отпущенные пленники рассказывали об озерах и селениях, но с воздушных шаров ни один разведчик ничего не увидел.
- А ты пойдешь с нами? - внезапно спросила принцесса.
- Я - да, - четко ответил смертоносец.
- Подождите, - вмешался Симеон. - Какие пленники?
Найл вспомнил, что медик не присутствовал при его разговоре с великим Кизибом и ничего не знал о тех далеких событиях.
- Дело в том, Симеон, что несколько веков назад в этих местах начали пропадать отряды - и человеческие, и паучьи. Некоторые из пропавших людей вернулись и рассказали о виденных здесь поселениях, озерах, о могучем Маге, оскорбительно отзывающемся о Смертоносце-Повелителе. Одновременно в соседних селениях стали пропадать слуги пауков и стражники. Тогда ими еще были мужчины. Все происходило с таким явным вызовом, что смертоносцы не могли долго терпеть надругательства над своей честью. В те времена пауки находились на вершине могущества. Они в считанные дни собрали огромную армию и двинулись в горы. Где-то здесь, в одном из ущелий, войска попали в бурю, а на следующий день всю гигантскую армию в один миг смыло потоками воды.
- После этого по приказу Кизиба вдоль границы владений Смертоносца-Повелителя и Мага люди построили защитную стену, - добавил Дравиг, подбежавший к смотровой площадке прямо по стене.
- Значит, - подвел итог медик, - ты намерен вторгнуться во владения властелина, шутя разгромившего огромную армию.
- Разгромил армию не Маг, а буря. Скорее всего, Мага беспокоило возросшее могущество пауков. Зная о надвигающемся бедствии, он специально раздразнил смертоносцев, чтобы те бросили все силы под удар безжалостной стихии. Жить здесь для этого вовсе не обязательно.
- А как же нападения на слуг и стражников? Ты ведь сам об этом говорил!
- Ни один из стражников не погиб. Они исчезли. Ты помнишь, как Маг оживил в моем доме труп с оторванной головой? Неужели, обладая такими способностями, он не смог бы просто замутить разум нескольким людям и заставить их уйти куда глаза глядят? Да запросто!
- И все-таки он для нас слишком могучий противник.
- Не настолько, как пытается казаться, - криво усмехнулся Найл. - Будь у него сила, он показал бы ее, а не подсылал лазутчиков. Думаю, явиться к нему без приглашения куда менее опасно, чем ждать от него очередных пакостей или поддаться на провокацию, как Касиб Воитель.
- Хватит спорить, - остановила их принцесса. - Надеюсь, отряд смелых людей и смертоносцев сможет, по крайней мере, в целости и сохранности отступить, если станет слишком опасно.
- Мне не хочется тебя огорчать, Посланник, - уважительно сказал Дравиг, - но смертоносцев в твоем отряде не будет.
- И ты тоже?.. - только и мог выдавить огорошенный правитель.
- Я пойду с тобой, Посланник, - твердо заявил старый смертоносец. - Ты обещал, что мы освободим нашу память, замурованную под Черной Башней, и я верю, что ты сдержишь слово.
- Тогда почему меня бросают остальные смертоносцы?
- Они не бросают тебя, Посланник. Просто все мы привыкли верить решению нашего общего, единого сознания. Пока мы были одни - в пустыне, в Дельте, у моря, это сознание полностью поддерживало все твои поступки, но здесь, в Провинции... Здесь другой общий разум, и мы влились в него как малая частица. Прости, Посланник, но смертоносцы больше не считают себя твоими подданными. Теперь они обитатели Провинции, и Великий Хоу - их повелитель.
- А ты?
- Мне и раньше приходилось совершать поступки, не совсем совпадающие с решением общего сознания. К тому же единый разум ничего не запрещает входящим в него паукам-частицам. Обычно мы искренне считаем общие решения своими. Но сейчас мое мнение отличается слишком сильно, чтобы я смог принять общее решение за свое.

Предыдущая страница 27 Следующая страница


Посланец 28

- Ну что ж, - принял неизбежное Найл. - Я рад, когда ты рядом со мной. Мы выступаем завтра.
- Я тоже приду! - прозвучал в мозгу знакомый голос.
- Шабр? - вскинул голову правитель.
- Разреши мне быть с тобой, Посланник, - попросил ученый паук. - Все, что я смог создать за свою судьбу, это вы. Без вас мне тут нечего делать.
- Вы поняли? - Найл поочередно посмотрел на медика и принцессу. - С нами уходит вдвое больше смертоносцев.
- Теперь я точно уверена, - кивнула Мерлью, - мы победим. Вот только не знаю кого...

* * *

Из людей отправиться вместе с правителем решилось всего полсотни. Все служанки, большинство охранниц, часть стражниц и гужевые предпочли остаться в сытости, безопасности и покое.
Зато смертоносцев, вопреки ожиданиям Дравига, собралось больше шестидесяти. Покинуть скучную Провинцию захотели все дети - и двуногие, и восьмилапые, а с ними - и молодые пауки, так и не научившиеся смотреть на людей как на говорящую еду.
Все они собрались на холме перед замком, ожидая Посланника, - малая толика тех, кто покинул город. Изгнанников осталось совсем мало, но, как ни странно, проигравшим Найл себя не ощущал. Их стало меньше, но они накопили в себе силу.
- Позвольте отвлечь вас, Посланник, - поднялся на смотровую площадку толстяк. - Советник Борк просил вас посетить его перед уходом.
- Хорошо, я поднимусь.
- Благодарю вас, Посланник, - поклонился толстяк и собрался убежать, но Найл поймал его за подол туники:
- Постой, Тантон. Ты действительно хочешь быть избранным?
- Да, Посланник, - закивал тот.
- Тогда слушай: здесь остается девушка, ее зовут Джарита. Она очень хорошая хозяйка. Если ты ее обучишь всем своим обязанностям и советник убедится, что она легко справится одна, то ты сможешь еще раз обратиться к нему со своей просьбой.
- Благодарю, Посланник! - радостно вскрикнул толстяк и побежал к замку.
Найл проводил его взглядом и улыбнулся. Похоже, он избавил свою бывшую служанку от угрозы быть съеденной, а заодно осчастливил этого смешного человечка. Хоть один достойный поступок за последние дни. Теперь можно сходить попрощаться с мудрым Борком.
Советник ждал Найла в своей комнате.
- Рад видеть тебя, Посланник. Я слышал, ты решил уйти из Провинции во владения Мага?
- Да, советник.
- Я отдал приказ проводить тебя до перевала. Паук-проводник подойдет через несколько минут.
- Благодарю тебя, советник.
- К сожалению, не могу снабдить тебя провизией. Наша Провинция слишком мала, а вас пришло довольно много.
- Ничего страшного, советник, - холодно успокоил его правитель. - Мы умеем добывать пищу.
- Мне кажется, ты испытываешь ко мне недобрые чувства, Посланник, - как бы вздохнул советник. - Тебе не нравятся взращенные здесь обычаи. Но признай, ведь в моих владениях все счастливы!
- Я знаю, советник Борк, - кивнул Найл, - и не питаю к тебе вражды. Просто я и мои подданные... Наверное, мы не умеем быть счастливыми.
- Ты пытаешься отделаться общими фразами, Посланник. - В мыслях паука появилась интонация, напоминающая просительную. - А мне очень важно получить твой ответ. Я много лет пытался сделать счастливыми обитателей этих земель и с гордостью считал, что смог добиться полной гармонии между всеми. И вдруг отсюда уходит сразу столько людей и пауков! Почему? Чего вам не хватает? У вас есть пища, одежда и жилье, никто и никогда не станет вас поедать без вашего личного желания. Зачем вам уходить? В чем я ошибся?
- Скажи, Борк, - не утерпел Найл, - так кто у вас тут правит - ты или Великий Хоу?
- Конечно Великий Хоу, ведь именно он является устами единого разума. А я так, занимаюсь всеми остальными мелочами.
- Я понял тебя, Борк, - саркастически улыбнулся Найл.
- Ты мне ответишь? - вернулся к своему вопросу советник.
- Попробую, - кивнул правитель. - Помнишь, несколько дней назад ты сам говорил мне, что человек не умеет останавливаться? Так вот. Человек не должен останавливаться. Иначе его место - в болоте.
- Ты сделал странный вывод из моего открытия, Посланник, - несколько озадаченно произнес Борк. -Мне будет над чем подумать ближайшие годы. Никогда не предполагал, что двуногий сможет меня оспорить. Надеюсь, мы еще увидимся.

Предыдущая страница 28


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Нэт Прикли

Посланец

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Им предстоит пройти долгими дорогами среди песков, пробиться сквозь жестокие джунгли Дельты, сразиться с властолюбивым Магом, прежде чем они перестанут делить себя на двуногих и восьмилапых, прежде чем осознают себя единым народом, прежде чем решатся противопоставить способность объединять свои разумы в единое целое - эгоизму умных и жестоких захватчиков. Они вернутся в город победителями. Но это будет уже совсем другой город...

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel